Totalausfall mit Not-Aus

  • Themenstarter Heinz Sause
  • Datum Start
H

Heinz Sause

Guest
MOIN MOIN aus KIEL!
Hatte mein el (Kabrio) für kurze Zeit offen abgestellt.
Wenn ich los will geht garnichts. Auch K1 klickt nicht.
War in Eile konnte das el aber nach Hause schieben.
Diverse Versuche auch mit dem Not-Aus zu schalten brachten kein Ergebnis.
Also erstmal die Batterie zufrieden stellen.
Und siehe da , das el belebt sich wieder. Zunächst nur zB. der Scheibenwischer
als ein 12Volt Verbraucher. Dann nach 2Std probiere ich , und alles Paletti.
Wie erklärt sich das ? 36Volt waren noch frisch von einer kurzen Zwischenladung
nach einer ca.30% Entladungsfahrt vor dem Ärger.
Der Not-Aus Schalter ist wohl probiert worden, aber das erklärt für mich, nach dem
Wiedereinschalten nicht den Totalausfall.
Wer hat den den Tip mit der Diagnose- Stecker- Belegung , hab die mal gesehen und gedruckt, glaub ich, aber wieder verloren.Konnte die auch Heute nicht wiederfinden.
Wo versteckt sich denn eigentlich die Hauptsicherung? Beim Curtis unter der Verkleidung ?

Gruß an Alle, Heinz
 
G

Georg Schütz

Guest
Der Scheibenwischer ist nicht Standard, also nicht 12V sondern 36V.
Bei den Hauptsicherungen gibt es zwei, eine 100A Sicherung zur Absicherung des Motors (liegt direkt vorm Curtis) - die 35A Sicherung liegt im 90°Winkel dazu und versorgt den DC-DC und den Scheibenwischer.
Der Not-Aus schließt manchmal nicht richtig, wenn man ihn geöffnet hat und wieder drückt - vielleicht war es das?
 
H

Heinz Sause

Guest
MOIN MON aus KIEL 1
Danke, das der Scheibenwischer mit 36 Volt läuft ist mir nicht klar gewesen.
Und nun noch die Info über den unzuverlässigen NOT-Aus.
Danke dir!
Bleibt nun noch der Tip , wo ich die Belegung des Prüfsteckers finde.
Tschüß, Heinz
 
I

Ingo Paulisch

Guest
Hallo Heinz,

die Belegung findest Du auf den Seiten von Ralf Wagner:
http://www.ralfwagner.de/mini/technik/ediagnos.htm

Tschüß, Ingo Paulisch
 

Anmelden

Neue Themen