Think City läuft nicht los wegen Power limit


Werni

Aktives Mitglied
19.02.2019
800
Ah,

danke für die 'Übersetzung' von OCV. Die kannte ich noch nicht.

Gruß,

Werner
 

Thomas S.

Neues Mitglied
12.02.2019
24
Laufen, Schweiz
Hallo MEEMo,
der Zebra Akku sollte jeweils nach ein paar Ladungen unter 80% entladen werden, damit dieser den Zellenabgleich beim erneuten Laden machen kann. Hängt das Fahrzeug längere Zeit an der Steckdose lädt und entladet er sich immer wieder in einem Range von wenigen Prozenten. In diesem Fall kommt es immer wieder vor, dass der BMI mit der Fehlermeldung SOC >103.9% auf Störung geht und sich vom System abtrennt. Der Fehler muss über die Zebra Monitor Software gelöscht werden.

Gruss

Thomas
 

MEEMo

Mitglied
14.10.2012
70
Hallo Thomas

besten Dank für deine Erklärungen

kannst du mir weiterhelfen, in welchem Menüpunkt ich diesen Fehler zurücksetzen kann, und ob ich dazu ein Passwort brauche (ich habe ZebraMonitor v. 2.7.5)
 

MEEMo

Mitglied
14.10.2012
70
an alle Think - Freunde, UPDATE — Problem gelöst

ich denke, es war genauso, wie von Thomas S. geschildert => vielen, vielen Dank

konnte den Fehler resetten
ZEBRA-Monitor v.2.7.5 verbinden
Menupunkt "Diagnostic faults"
mit der rechten Maustaste auf den entsprechenden Fehlereintrag klicken, => dann Kontextmenu "reset" und "POWER LIMIT" verschwindet

hilfreicher Link


es ist alles einfach, wenn man weiss, wie
oder anders gesagt, es ist alles schwer, bevor es leicht wird, wer's nicht glaubt, versuche es doch mal mit Blumen giessen
 
Zuletzt bearbeitet:
  • Like
Wertungen: Kamikaze

E-NOOB

Neues Mitglied
28.10.2020
4
Hallo,

ich versuche gerade, einen Think mit Zebra Batterie, der 1 Jahr gestanden hat, wieder zum Leben zu erwecken.
Stand derzeit:

Der 12-V-Akku ist nicht das Problem, er ist inzwischen wieder geladen.
Alle Instrumente des Think arbeiten richtig, es gibt keine Fehlermeldungen und Fensterheber und Fern-Entriegelung gehen.

Leider lädt oder heizt das Fahrzeug dennoch nicht, auch dann nicht, wenn eine Starthilfe Batterie zusätzlich angeschlossen ist.
Das Ladekabel gibt Spannung ab, der Think zieht auch etwas Strom (ca 40 W), aber vermutlich nur zum Laden der 12-Volt-Batterie und zum Betrieb der diversen Systeme außer des Fahrakku Ladegeräts.
AM Think leuchtet nur Power Limit, alle anderen Anzeigen leuchten auf und verlöschen kurz danach wieder, sind also nicht durchgebrannt.
Am Think geht die Lampe für den Anschluss des Ladekabels an, sobald man es einsteckt, auch dann, wenn das Ladekabel keinen Strom bekommt. Das scheint mir OK zu sein (Reed-Schalter reagiert auf den Stecker).
Am Ladekabel leuchtet die LED Power, und Car Link blinkt auch dann, wenn der Think garnicht angeschlossen ist. Darf das so sein?
Wo würdet Ihr als nächstes suchen?
Ladekabel?
Sicherungen?
Relais?


Vielen Dank für jede hilfreiche Antwort

E-NOOB
 

Kamikaze

Mitglied
24.08.2020
152
Die Zera-Batterien sind doch hochtemperatur-Zellen, oder?
Kann es sein, dass die 40W die Akkuheizung sind und deshalb erst mal einige Zeit anliegen müssen, ehe die Zellen wieder im brauchbaren Temperaturbereich sind? (Nach einem Jahr dürfte die Batterie tiefentladen und abgekühlt sein, könnte ich mir vorstellen...)
 

E-NOOB

Neues Mitglied
28.10.2020
4
Leider nicht, die Akku Heizung zieht nach meiner Information ungefähr 700 W.
Was ich wirklich gerne wüsste, ist, ob die CAR-LINK LED schon blinken darf, ehe der Wagen angeschlossen ist.
 

prensel

Mitglied
27.08.2015
139
Erstmal batterie aufheizen sonst geht nichts. Das dauert bis 30 stunden oder so. Bestens mit ZM von meinem website alles nachschauen. Immer besser ist raus mit dem Zebra scheis$$ und Nissan Leaf reinbauen.
 

Thomas S.

Neues Mitglied
12.02.2019
24
Laufen, Schweiz
Hallo E-NOOB,
es gibt Ladegeräte, die haben einen Knopf welchen man ein oder zweimal kurz drücken muss, damit sie anfangen zu laden. Vielleicht liegt es ja nur daran?
 

Jens-Uwe Runge

Neues Mitglied
22.06.2007
36
Lübeck
Mal andersrum: Nur wenn das Ladekabel am Netz UND am Think angeschlossen ist, sollte am ICCB ("Ladeziegel") "Power" dauerleuchten und "Car Link" blinken. Oben auf der Konsole in der Mitte sollte dann das Steckersymbol dauerleuchten und das Batteriesymbol blinken (Batterie heizt auf) oder dauerleuchten (Batterie lädt). Ohne Netz sollte am ICCB nichts leuchten.
Ansonsten kann ich auch nur empfehlen, am CANbus zu lauschen, entweder mit "Zebra Monitor" S/W über PEAK-CAN-Adapter (bequem) oder beliebigem low-level-CAN-Monitor und dann Messages 301h .. 306h suchen und auswerten (mühsam).

Jens-Uwe
 

E-NOOB

Neues Mitglied
28.10.2020
4
OK, dann hat das ICCB eine Macke, denn Car Link blinkt schon, vordem das Teil mit dem Think verbunden ist.
Eine mögliche Erklärung wäre also, dass der Ladevorgang vom ICCB nicht freigegeben wird.
Hat jemand evtl. Schaltungs Unterlagen über das Teil?

E-NOOB
 

E-NOOB

Neues Mitglied
28.10.2020
4
Hallo,
kann jemand verbindlich bestätigen, dass beim Think Ladekabel CAR-LINK nicht blinkt, solange der Ladestecker am Think nicht angeschlossen ist?
Oder gibt es jemanden von euch, bei dem es schon vorher blinkt?
Vielen Dank für die Hilfe!
E-NOOB
 

Thomas S.

Neues Mitglied
12.02.2019
24
Laufen, Schweiz
Hallo E-NOOB,
vermutlich ist Dein Think im Tiefschlaf. Du musst ihn aufwecken. Das geht so; Think mit Ladekabel anschliessen, dann Resetknopf für 10 Sek. drücken (der Knopf liegt unter der Abdeckung bei der Ablage vor dem Beifahrersitz), danach Zündung einschalten und der Think beginnt im Ritmus 20 Sek. mit ca. 500 Watt heizen - 10 SEK. Pause - das dauert ca. 30 Std. Bis der Akku ca. 250°C hat. Der ganze Ablauf kannst Du auch in der Betriebsanleitung nachlesen.

Viel Glück

Thomas S.
 

Anmelden

Neue Themen

Neueste Beiträge

Adblock ?

Wir verstehen, dass Werbung nervig sein kann!

Der Adblock macht einen großartigen Job bei der Blockierung von Anzeigen, aber er blockiert auch nützliche Funktionen unserer Website. Für die beste Website-Erfahrung deaktiviere bitte deinen AdBlocker.

Alternativ wird die Meldung wird nicht mehr angezeigt, wenn du angemeldet bist.
Als Mitglied kostenlos registrieren
Login für Mitglieder

Ich habe meinen Adblock deaktiviert!