Tacho geber Probleme City El - Elektroauto Forum

Tacho geber Probleme City El

Responsive Image

aramis

Neues Mitglied
20.11.2023
32
Stuttgart
Hallo zusammen,
ich habe ein Problem mit dem Tacho, warscheinlich ist der Tachogeber defekt und wollte euch mal fragen ob ihr wisst welche man da einsetzen kann oder ob es irgendwelche alternativen gibt. Danke im vorraus!
Grüße Aramis

Der El:
Fact Four
Bj: 12.2007
Tachogeber: Elektronischen Sensor
 

Sascha Meyer

Bekanntes Mitglied
18.05.2007
5.433
Hi,
Sven Saalbach hat ne gute Alternative mittels Hallsensor umgesetzt, wenn ich mich recht erinnere. Ansonsten kriegst du den Sensor nach wie vor beim Haendler. Also Schippers oder Alan bzw. Lars in Daenemark. Alan hat sogar eine Variante mit eingebauter LED entworfen, welche die Justage an den Magneten deutlich vereinfacht.

Viele Gruesse aus dem Saarland, Sascha
 

williblechklopfer

Aktives Mitglied
16.09.2018
302
Peine
Ich weiß ja nicht was du gemacht hast...evtl auch mal die Magnete kontrollieren, falls du am Ritzel dran warst. Ich hatte sie bei mir falsch herum montiert (nord/südpol) dann funktioniert er auch nicht.

Viel Erfolg
Grüße, Fabian
 
  • Like
Wertungen: weiss

aramis

Neues Mitglied
20.11.2023
32
Stuttgart
Vielen Dank euch beiden, @williblechklopfer ein sehr guter Gedanke das muss ich auf jeden Fall überprüfen, da könnte echt was dran sein, @Sascha Meyer danke für den Tipp dann wende ich mich an einen der beiden wenn ich ihn nicht zum laufen bekomme!
Grüße aus Stuttgart Aramis
 

Anmelden

Neue Themen

Neueste Beiträge