Stromabschalter mit Vorladung


planetplasma

Mitglied
12.06.2017
216
Hallo,
ich hab es auch schon! Das ist auf jeden Fall eine Erleichterung. Vielen Dank!

Viele Grüße,
Stefan
 

Bernd Schlüter

Aktives Mitglied
19.01.2004
322
Krefeld, 02151 9287045
Hier ein interessanter Artikel zur Notwendigkeit des Vorladens, der mich endlich auch überzeugt:

Berechnungen zum Einschaltstrom und zur Überspannung

Die verschiedenen Beispielrechnungen passen gut zu den Bedingungen, die in unseren Fahrzeugen vorliegen.
Der Fall 2.2.3 passt sehr genau zu den Bedingungen meinem Saxos. Also, zukünftig werde auch ich vorsichtiger mit dem "Hochknallen" der Kondensatoren umgehen!

Die hier vorgeschlagenen automatischen Lösungen müssen es sicher nicht sein, die Lösung von Jürgen mit der verlöschenden LED ist mit Sicherheit die sinnvollste Lösung.

Die Hochladezeit kann man verkürzen, indem man den Vorladewiderstand kleiner wählt. Dann muss man diesen aber mit einem in Reihe geschalteten PTC (Kaltleiter) gegen Durchbrennen schützen. Dieser muss, unter anderem, auch die volle Batteriespannung vertragen können. Auf Anhieb finde ich keine passende Kombination bei "Pollin".
Mit dem 15-Cent-Teil bei Pollin
PTC-Widerstand GE YPCL0015N
könnte man etwas anfangen, wenn man alle max. Daten im Datenblatt einhält, auch mehrere parallel schaltet.
Werde mir einige davon bestellen.
Auch Glühlampen sind geeignet, sie zeigen nicht nur an, sondern wirken gleichzeitig als PTC.
 

planetplasma

Mitglied
12.06.2017
216
Hallo,

gestern hab ich meinen Nato-Knochen eingebaut. Soweit auch alles gut, nur leider schaltet der nicht durch, wenn ich den Schlüssel bis zum Anschlag drehe. Wenn ich den Schalter nur Halb drehe, schaltet er durch.
Hat jemand eine Idee was ich machen könnte. Ich hab nämlich keine Lust den wieder auszubauen :)

Viele Grüße,
Stefan
 

Sascha Meyer

Bekanntes Mitglied
18.05.2007
3.230
An welche Position hast du ihn denn verbaut? Mach mal n Photo.
Ich hab meinen zwischen die Zellen gehaengt...

Viele Gruesse aus dem Saarland, Sascha
 

Werni

Aktives Mitglied
19.02.2019
395
Meine Lösung für unterwegs, wenn man keinen Vorwiderstand etc greifbar hat:

Blinkbirne ausbauen.

Diese durch das Loch in der Batterieklemme stecken und den Metallsockel der Birne an die Batterieklemme drücken.

Mit dem Pin unten an der Birne auf den Batteriepol gehen - Birne blitzt kurz auf.

Batterieklemme nach unten über den Batteriepol schieben, festziehen.

Blinkbirne wieder einbauen.

Klappt natürlich nur gut, wenn man die Batteriepole wie an den Bleiakkus hat. Ansonsten wirds etwas fummeliger.

Gruß,

Werner
 

planetplasma

Mitglied
12.06.2017
216
Hallo Sascha,
ich hab den rausgelegt zum Ladegerät. Da liegt er noch lose drin, da er ja nicht richtig funktioniert.
Wenn er funktioniert verbaue ich den da auch...
Jemand ne Idee, warum der nicht schaltet?
Viele Grüße,
Stefan
 

Lomax223

Mitglied
16.09.2018
125
Mein Drehschalter war nach 14 Tagen auch hinüber.....
schlechter Kontakt , hat das ganze BMS konfus gemacht.
Es hat etwas gedauert bis ich den Schalter als Problemquelle erkennen konnte.
Wären die Schalter qualitativ besser so wäre das eine feine Sache !

Gruß
 

planetplasma

Mitglied
12.06.2017
216
Danke Lomax,

hast Du einen neuen Schalter gekauft? Und wenn ja, welchen und bist Du zufrieden damit?
Viele Grüße
Stefan
 

No_One

Neues Mitglied
24.08.2017
19
Ich benutze immer eine 60W 230V Glühlampe zum Vorladen. An anderer Stelle wurde das hier im Forum auch schon mal diskutiert....

LG No One
 

planetplasma

Mitglied
12.06.2017
216
...ja, das hab ich auch immer gemacht. Aber Jürgen hat einen Natoknochen mit Schaltung gebaut. Dann ginge das theoretisch einfacher, aber der Natoknochen schaltet nicht richtig...
 

R.M

Bekanntes Mitglied
24.12.2006
9.702
Naja, ein Erfahrungswert ist das eigentlich nicht. Ein digitales Voltmeter ist so hochohmig dass es so gut wie die komplette Akkuspannung anzeigt. Vielleicht einige mV weniger die sowieso nicht ablesbar sind.


mfG
Peter
Einfach dasOrginal BMS nehmen da ist das serienmäsig eingebaut
 

planetplasma

Mitglied
12.06.2017
216
Also, wenn man am Natoknochen die untersten Muttern löst, schaltet der Knochen ohne Probleme. Ich habe jetzt an einem Pol der Gewindestange etwa 1mm Luft zum Gehäuse gelassen und den Abstand zum Gehäuse mit einer selbstsichernden Schraube gesichert. Bin auch schon ne Runde gefahren, alles Takko :)

Viele Grüße aus dem schönen Ruhrgebiet!
Stefan
 

Anmelden

Neue Themen

Neueste Beiträge