Starthilfe für Neuling Peugeot 106 Electrique - Elektroauto Forum

Starthilfe für Neuling Peugeot 106 Electrique

Responsive Image

Argasos

Neues Mitglied
12.06.2021
38
Liebes Elektroauto Forum!
Hier kommt wieder mal ein Update zu meinem elektrischen 106er Peugeot (und eine konkrete Frage ganz zuletzt). Die Youtube Serie hängt da hinten dran weil ich nicht so richtig immer dazu komme den Content aktuell zu halten, bzw. ist halt etwas delayed.

Also letzter Stand war ja Sommer 2022, da habe ich schöne Reichweitenergebnisse gehabt, Rekord 90 km.

Nun gings dann Richtung Herbst Winter, zunächst musste der Wagen mal zum TÜV. Das hat er gut gemacht und das obwohl ich die Servopumpe nicht eingebaut habe (der TÜV Prüfer hat das wohl nicht genau angeschaut und er lenkt ja auch ohne Unterstützung sehr leichtgängig).
Auto war auch so ein ziemliches Highlight dort. Bremsentest erfolgte nicht auf der Rolle sondern per GPS Verzögerungsmessung in der Fahrt. Interessant wusst ich bisher noch nicht dass das geht. Durch die Reku die ja bei dem Auto automatisch einsetzt wären die Rollenergebnisse wohl nicht besonders aussagekräftig gewesen.
Nun, den Tüv hat er sofort bekommen, bei den minimalst porösen Bremsschläuchen vorne hat er wohl ein Auge zugedrückt und es nur als Hinweis drauf geschrieben, wegen sowas habe ich auch schon mal TÜV mit nem Polo nicht bestanden.
Zum TÜV ist auch ein netter Kollege mitgekommen, der auch ein PSA elektrisches Fahrzeug sein Eigen nennt und ansonsten viel auf der Vectrix unterwegs ist, schön mal jemanden aus der Community zu treffen (weiß aber gar nicht ob er auch hier im Forum rumschwirrt).

Also fuhr ich mit frischem TÜV fröhlich durch die Gegend. Eines Morgens jedoch wollte ich ein paar km entfernt ein paar Brötchen vom Foodsharing abholen, parkte den Wagen in der Wiese. Als ich zurückkam und wieder los wollte zog der Schütz nicht an und somit kein Vortrieb möglich. Allerdings gab es weder im Kombi noch in Checkelec eine Fehlermeldung. Und da ich es dann auch nicht auf die Schnelle zu einer guten Lösung brachte, musste ich vom ACV-Abschlepper nach Hause geschleppt werden. War mir etwas peinlich, die Nachbarn kamen alle aus ihren Häusern und gafften rum, noch dazu mussten viele Autos umgeparkt werden damit der Abschlepper reinfahren und rangieren konnte. Geht etwas eng zu hier in unserer Spielstraße. Naja Wagen stand da, Rechner mal getauscht, nix gebracht, Dieter Eckhardt angerufen. Hätte ich gleich machen sollen. Aber man will ja auch selbst mal was hinkriegen;)
Also er gab mir sogleich den Rat mal die Steckverbindung vom Gaspedalpoti zu prüfen.

Also Stecker gezogen, etwas sauber gemacht, wieder eingesteckt. Das wars, Auto läuft wieder, danke Dieter Eckhardt!

Tja aber leider haben sich meine Akkus dann nicht wie erhofft weiter regeneriert. Es war ja dann schon mal recht kalt ein paar Tage und da hatte ich Reichweiten von ca. 30km mit einer Normalladung. Das ist mir doch ein bisschen wenig. Aktuell gings sogar nochmal weiter runter auf 20km. Allerdings bin ich nicht sicher ob die Ladung schon zuende war weil es eigentlich wieder wärmer war und somit hätte er eher etwas mehr kw laden müssen als zuletzt.

Das ist nun der Stand. Jetzt werde ich erst mal für dieses Jahr THG beantragen damit ich wieder Geld habe dass ich ins Auto (jetzt dann wohl in die Akkus) stecken kann.

So das wars auch schon mit Update. Heute habe ich mal Kabel in die Sicherungshalter geklemmt und mal beim Fahren gemessen. Da würde ich mich über eure Interpretationen freuen, ich habe auf jeden Fall meiner Meinung nach ein Problem mit der oberen Kiste mit den drei Akkus drin.

Mein Vorgehen gestaltete sich so: Ich habe zwei Multimeter und Checkelec, also dachte ich ich messe mit den Multimetern die 11er Kasten hinten und den 3er Kasten vorne oben. Checkelec zeigt mir ja die Gesamtvoltzahl an und so kann ich dann auf den 6er Kasten vorne unten schließen. Soweit meine Logik.

Fahrzeug war soweit leer, Ladelämpchen war an, habe es dann einen Tag stehen lassen und dann gemessen. Hier auszugsweise die Ergebnisse in Volt (erster Wert 3er Kasten zweiter Wert 11er Kasten, nach dem / jeweils auf einen Akku runtergerechnet, und in Klammern Checkelec und der errechnete Wert für den 6er Kasten):

Im Stand:
18,67 / 6,25333:::::::68,9 / 6,26363636

Beim Fahren:
17.81/5,9363636:::::67,4 / 6,1272727::::: (Checelec: 122)

14,7 / 4,9:::::::::::::::::::62,6 / 5,69::::::::::::::::::: (Checelec: 112, also 6er Kasten 34,7 / 5,78)

11,2 / 3,737373:::::::56,2 / 5,10909090::::: (Checelec: 102, also 6er Kasten 34,6 / 5,76)

13,8 / 4,6::::::::::::::::::62,6 / 5,69::::::::::::::::::: (Checelec: 111, also 6er Kasten 34,6 / 5,67)

Alle Angaben natürlich in Volt. Die Multis sind nicht sehr genau bzw. haben auch untereinander eine kleine Abweichung. Meine Interpretation dieser Ergebnisse wäre auf jeden Fall dass der 3er Kasten einen Problemakku hat. Sollte die Rückrechnung auf den 6er Kasten Sinn machen, dann wäre der ja der beste, und im Vergleich dazu sollte auch im 11er Kasten mindestens mal ein Akku nicht mehr ganz in Ordnung sein.
Das werde ich aber nochmal durch messen bestätigen wollen, also den 11er gegen den 6er Kasten messen.

Wie würdet ihr meine bisherigen Messergebnisse interpretieren, liege ich da mit meinen Ideen soweit richtig? Würde mich über Kommentare/ Antworten und Vorschläge zum weiteren Vorgehen freuen!
Bis demnächst!
 
Zuletzt bearbeitet:

henzi

Mitglied
29.10.2021
156
Darmstadt
Hallo,
schön, ein Update zu bekommen. Die Messmethode scheint mir etwas ungenau, um definitive Aussagen zu erwarten, aber einen Hinweis geben die Zahlen ja schon. Der 3er-Kasten sollte sich ja ohne extremen Aufwand öffnen lassen, da würde ich an deiner Stelle die dortigen Akkus doch mal einzeln kontrollieren.
Gruß,
Henning
 

citicar75

Aktives Mitglied
13.08.2018
465
Hallo,
hier scheint ja wirklich was mit den Akkus in der 3er Box im Argen zu liegen.
Es sieht so aus, und das ist ein häufiger Fehler, daß die entnehmbare Kapazität der Akkus (über alle normalen Maße) stark temperaturabhängig ist.
3 V pro Akku ist extrem zu wenig, da könnten schon intern einige Zellen umgepolt
sein. Auch beim 6er Kasten ist nicht alles in Butter. Die 5,76Vhinten pro Akku sind
verkraftBar.
Dabei ist der Wert nur ein rechnerischer, in der harten Realität sieht das ganz anders
aus. Die Frage, welcher/welche Akkus die „showstopper“ sind, könnte der Einbau einer Akkuüberwachung mit Einzelanzapfungen sein. ist schon viel hier darüber geschrieben worden. Anbei noch zwei Bilder, die das schön Und Selbstklärend Interpretieren. Ist natürlich etwas Bastelarbeit …
 

Anhänge

  • FC59ECB4-B87C-42C3-BFE5-AF132643D0F6.jpeg
    FC59ECB4-B87C-42C3-BFE5-AF132643D0F6.jpeg
    433,3 KB · Aufrufe: 114
  • 07C6DCF1-8FD7-4DF7-9AC5-5F562D0CDD11.jpeg
    07C6DCF1-8FD7-4DF7-9AC5-5F562D0CDD11.jpeg
    395 KB · Aufrufe: 111

Anmelden

Neue Themen

Neueste Beiträge