Start Lab Open

Elektro Waldi

Neues Mitglied
28.06.2013
5
Hallo, Ich habe mir ein gebrauchtes Elektromobil bei Ebay gekauft. Nun suche Ich Leute die erfahrung mit dem Open haben,und mir vieleicht sagen können bei welchen Händler ich ein Handbuch
und Ersatzteile bekommen könnte.

Gruss Waldi
 

Gerald_

Aktives Mitglied
26.11.2004
417
Evtl. hier:

http://www.elfar.de/de/galerie.htm?q=0&aclbildergalerie=2000:1000:1112101419504349846:::0:4::::0:::::

Viele Grüße
Gerald
 

Elektro Waldi

Neues Mitglied
28.06.2013
5
Danke Gerald,aber diese Firma war sogar der Importeur meines Open,doch als ich da anrief hieß es
Handel ich nicht mehr,kenn ich nicht mehr,gibt es nichts mehr für und tschüss.
Deshalb hoffe ich ja das ein aktiver Openfahrer mir tipps geben kann,vielleicht sogar hier im Norden.


Viele Grüße
Waldi
 

Gerald_

Aktives Mitglied
26.11.2004
417
Danke Gerald,aber diese Firma war sogar der Importeur meines Open,doch als ich da anrief hieß es
Handel ich nicht mehr,kenn ich nicht mehr,gibt es nichts mehr für und tschüss.

Servicewüste Deutschland! :sneg:

Der hat bestimmt noch viele Unterlagen.

Ich drück die Daumen!

Viele Grüße
Gerald
 

Elektro Waldi

Neues Mitglied
28.06.2013
5
Da hast du sicher Recht,aber ich geb die hoffnung nicht auf.Ich kann doch der einzige Openfahrer sein

Viele Grüße
Waldi.
 

schorschhm

Neues Mitglied
30.09.2008
40
Hallo Waldi,

ich hab noch einen Start Lab in Betrieb und einen von einem Nachbar in der Wartung.

Mit Ersatzteilversorgung sieht es eher schlecht aus nachdem Hans Stalleicher auch den Vertrieb eingestellt hat.

Es kommt auch darauf an, welchen Typ Du hast. Die ersten Startlab hatten noch einen Bürstenmotor mit Feldwicklung und die späteren einen Drehstrommotor.

Die Elektrik und die Mechanik ist sehr einfach gestrickt.

Was für ein Problem gibt es bei Deinem Startlab?

Gruß Schorsch
 

Elektro Waldi

Neues Mitglied
28.06.2013
5
Hallo Schorsch

Ich hab zum glück noch gar kein problem mit meinen Open,hab ihn ja auch erst 14 tage.
Doch ich denk mir,lieber jetzt infos und handbuch/werkstattbuch zu suchen,als zu warten
bis die ersten probleme kommen.
Mein Open ist vom 15.07.2009
Ein kleines problem hab ich doch,mein glassdach hat ein paar risse,aber alles ist dicht und man kann
sie weder drin noch draußen fühlen.

viele grüße
Waldi
 

Karl-Heinz Jurkiewicz

Aktives Mitglied
14.05.2006
490
Hallo zusammen!
Ja ich lebe noch und der Open steht noch in der Garage! Elektro Waldi hat mich Heute angerufen. Ich schöpfe ein wenig Hoffnung das diese Elektroauto Modelreihe noch nicht ganz tot ist. Meiner ist ja nun schon etwas länger ohne Motor.
Grüße aus Ahlen
Karl-Heinz
 

Elektro Waldi

Neues Mitglied
28.06.2013
5
hallo
melde mich auch mal wieder,aber bin zur zeit ein wenig überarbeitet.
infos zum open scheinen aber auch nicht mehr zu kommen.
obwohl er viele jahre produziert wurde scheint er doch ein seltener exot zu sein.
grüße aus holo
Elektro Waldi
 

E-Herbert

Neues Mitglied
26.02.2015
7
Hallo aus Österreich hab seit Jänner endlich die Zulassungspapiere für meinen Open.
Wäre ganz toll wenn mir einer von Euch Open Spezialisten wenigsten Erklären könnt wie ich ohne Umwege an die Akkus komme.
 

Andi aus Bad Essen

Aktives Mitglied
05.02.2010
1.759
Frag mal bei AH Elektromobile in Saerbeck nach.
Der hat einen zuhause und repariert die Teile auch
http://www.ah-elektromobile.de/
 

E-Herbert

Neues Mitglied
26.02.2015
7
Help mein Open will nicht mehr. Suche Tips was da fehlerhaft sein könnte, er läßt sich einschalten
die Batterieanzeige zeigt voll, fährt kurz an dann ist der Spaß vorbei?
 

schorschhm

Neues Mitglied
30.09.2008
40
Hallo Herbert,

wenn die Akkuspannung nicht zusammenbricht, könnte es am Controller liegen.

Der hat eine LED, die mit einen Fehler Code blinkt.

Aber es gibt natürlich noch viele andere Ursachen: Feuchtigkeit, Wackelkontakt, Kabelbruch, Motorschaden.

Ich hab noch 2 Start Lab Open in Betrieb und kenne die Macken ganz gut.

Für eine Diagnose bräuchte man noch mehr Infos.

Gruß Schorsch
 

E-Herbert

Neues Mitglied
26.02.2015
7
Erst mal schönen Dank für die schnelle Antwort. Hab den Kotroller inspiziert obere Led blinkt langsam aber stetig egal wie der Fahrtwender steht. Hoffe das ist schon einmal ein Hinweis,
mit Sonnenelektrischen Grüßen aus St. Pölten.
 

E-Herbert

Neues Mitglied
26.02.2015
7
[attachment 1628 IMG_0006.JPG]Hallo schönen Abend aus St. Pölten an Alle und Schorsch.
Hab alle Akkus überprüft die sin in Ordnung. Hab sicherheitshalber meine 55 Ah Akkus aus der Inselanlage eingebaut das selbe Spiel Schalter ein Schütz zieht an Wendeschalter auf vor und er beginnt zu rollen bei Betätigung des Gaspedal nur mit kleiner Drehzahl nach ca 1m Schütz fällt ab.
Wenn ich Schlüssel aus und wieder einschalte zieht Schütz wieder an und das ganze beginnt von vorne. Wäre toll wenn Wer von Euch einen Schaltplan hätte, um wenigstens nicht alle Kabel einzeln überprüfen zu müssen.
mfg Sonnenelektrischen Grüßen E Herbert
[attachment 1628 IMG_0006.JPG]
 

schorschhm

Neues Mitglied
30.09.2008
40
Hallo Herbert,

auf den Bildern sieht man, dass alle Anschlüsse (auch an den Schützen) stark oxidiert sind. Da würde ich empfehlen, die alle abzuschrauben, gründlich zu reinigen und mit Kontaktfett einzufetten. Das hat bei mir auch schon zu Störungen geführt.
Ich hab die Schütze komplett in den Innenraum verlegt und über die Steuerung eine Abdeckung gebaut, weil die ja immer den Dreck und Wasser aus dem Radkasten abbekommt. Seit dem ist Ruhe.
Wenn das Hauptschütz nach kurzer Fahrt abfällt, müsste die Curtis eigentlich einen Fehler Code zeigen.
Wie viele km hast Du auf dem Tacho ? Es könnten nämlich auch die Motorkohlen sein. Schaltplan kann ich Dir schicken, wenn Du mir Deine Mail-Adresse schickst.

Gruß Schorsch
 

Anmelden

Neue Themen

Neueste Beiträge