Störungen

  • Themenstarter Josef Hausknecht
  • Datum Start
J

Josef Hausknecht

Guest
Seit es kälter geworden ist hat mein El Startprobleme. Beim Gasgeben hört man die Schütze aber es giebt so gut wie keinen Vortrieb. Nach ca. 1 Minute unter Gaspedalgestrampel setzt plötzlich der Schub doch noch ein.

Habe den Verdacht dass der Regler spinnt.

Wer kann mir hierzu einen Rat geben?
 
J

Josef Hausknecht

Guest
Ergänzung

Auch Rückwärts habe ich die gleichen Probleme.
 

Ralf Wagner

Administrator
15.03.2007
4.692
Filderstadt
www.elweb.info
Stellerprobleme sind eigentlich sehr selten...
der Motor läuft nicht.. nicht daß der Riemen evtl. rutscht?

Fährt er ruckartig los? > Wackelkontakt
ISt die Batteriespannung ok?
Licht ist da?

 
J

Josef Hausknecht

Guest
Er fährt nicht ruckartig los. Das typische Reglerbrummen beim beschleunigen fehlt oder ist ganz leise wenn er muckt.
Die Batteriespannung ist auch i.O..
Das Licht brennt auch.
 
W

Wolfgang

Guest
Hy Josef, bei Deinem Problem tippe ich eher auf ein nicht mehr richtig arbeitendes Fahrstrompoti. Klemme mal anstelle des Fußpotis´ein 4,7 KOhm poti an. Dann hast du sozusagen Handgas, bedenke aber das Du dabei den Wert Null Ohm einstellst bevor Du das Fahrpedal betätigst damit die Schütze anziehen, sonst gibts einen Kickstart.
Sollte das nichts bringen, prüfe ob Feuchtigkeit am Steller oder in der letzten Steckverbindung vor dem Steller die Eindeutigkeit von vorwärts und rückwärts Signal versaut.
Gruß Wolfgang
 

laase

Aktives Mitglied
08.10.2009
1.197
Hallo Josef,

bei mir war es oft der Gaspedal-Mikroschalter und eines (das 2. von hinten nach vorn ?) der großen Relais im Haubenraum vorne rechts.
Elektronischer Nachbrenner für den Gaspedal-Mikrotaster z.B. hier:
 

Christian s

Bekanntes Mitglied
28.10.2006
2.910
Dazu wäre es erstmals interessant ob Du ein el hast in dem der gasmikroschalter nur K4 steuert und beim abstecken des Mikroschalters nur die Schütze dauernd anziehen und das el fährt oder eines , bei dem der gasamte Schützstrom über den Mikroschalter fließt und deswegen der schalter auch öfters kaputtgeht und dann das el auch steht !

vgl http://forum.mysnip.de/read.php?363,312433 vom Nov.

Jeder sollte mal in Friedenszeiten ausprobieren ob da s El mit abgestecktem Gasmikroschakter noch fährt oder nicht. dann weiß er zu welcher sorte es gehört.

viele Grüße!
 

Anmelden

Neue Themen