Störung im Bremssystem


R.M

Bekanntes Mitglied
24.12.2006
9.540
Hallo

Bei Hybrid und wenns nur ein paar 100m elektrisch geht braucht man halt so was.

Die meisten Modelle sind allerdings Membranpumpen.


Gruß

Roman
 

Andreas106

Mitglied
29.03.2011
54
Nachdem die Pumpe nur noch kurz zuckt, habe ich sie zum Öffnen ausgebaut.
Man muß sich schon fragen, welcher Murkser hier am Werk war? Eine Abdichtung muß zwischen die Flächen! Jemand der eine Dichtmasse außen an eine Fuge schmiert, hat keine Ahnung was er tut.

Kann es sein, daß das die Errungenschaft zur ersten - undichten - Pumpe war? Damit die neue Pumpe bis auf das Geschmiere nicht aussieht wie die alte, hat man die Kunststoffkappe von silber auf schwarz geändert.

[attachment 2640 Pumpe_alt.jpg]

Wenn man die Dichtmasse abzieht, was sehr leicht ging, kommt passend zur Jahreszeit weißer Schnee aus der Fuge. Da wußte ich schon wie es innen ausschauen muß!

[attachment 2641 PumpeOffen1.jpg]

Schöne Sauerei.

[attachment 2642 PumpeOffen2.jpg]
 

Andreas106

Mitglied
29.03.2011
54
Da nur drei Bilder möglich sind, geht es hier weiter:

[attachment 2643 PumpeOffen3.jpg]

Der Motor hat sich am Schluß selbst zerstört. Der Kupferlack ist abgeschmolzen.

[attachment 2644 PumpeOffen4.jpg]

[attachment 2645 PumpeOffen5.jpg]
 

Andreas106

Mitglied
29.03.2011
54
[attachment 2646 PumpeOffen6.jpg]
[attachment 2647 PumpeOffen8.jpg]
[attachment 2648 PumpeOffen11.jpg]
 

Andreas106

Mitglied
29.03.2011
54
[attachment 2649 PumpeOffen12.jpg]
[attachment 2650 PumpeOffen14.jpg]
[attachment 2651 PumpeOffen16.jpg]
 

Andreas106

Mitglied
29.03.2011
54
Da man ohne funktionsfähige Unterdruckpumpe nicht fahren kann (an den erhöhten Bremsdruck kann man sich gewöhnen, aber nicht an den Pfeifton!), mußte eine neue her.
In meinem verlinkten VW-Dokument wurde ja schon erwähnt, das Verbrenner zunehmend eine el. Unterdruckpumpe verwenden.
Deshalb griff ich in dieses Zubehörlager, da dort das Preisgefüge ansprechender ist. Verbaut ist ein Motor von Der Link wurde entfernt (404)..

Gekauft habe ich die Hella 8TG 008 570-027.

Der Größenvergleich:
[attachment 2652 Pumpenvergleich.jpg]

Im Bild ist bei der Hella Pumpe das angeflanscht Relais entfernt, da es nicht benötigt wird. Mit Flachsteckhülsen habe ich das Originalkabel an die neue Pumpe angeschlossen. Mechanisch muß jetzt noch etwas gebastelt werden.

Mit Blechschere und Nietzange habe ich aus einem Abfallstück eines Lüftungskanals aus Zinkblech eine Halterung gebaut.

[attachment 2653 neuePumpeHalter.jpg]

Der Einbau ging dann sehr einfach. Die neue Pumpe ist von innen eher leiser als die alte. Von außen etwas lauter. Liegt wohl daran, daß ich den Blechhalter ohne Gummipuffer an die Pumpe geschraubt habe. Könnte man noch optimieren.

[attachment 2654 PumpeEingebaut.jpg]

Was ich noch machen werde, ist das Kürzen des Unterdruckschlauches. Dieser neigt jetzt zum Knicken.
 

Andreas106

Mitglied
29.03.2011
54
Bin schon gut 200 km gefahren. Bin bisher sehr zufrieden.

Nebenbei - wie wird eigentlich der Solldruck geregelt - ist da irgendwo ein Sensor?
Da kann ich nur wieder auf das oben verlinkte VW-Dokument verweisen.
Bei unserem Drilling ist die Pumpe dumm. Ein Steuergerät überprüft den Druck und steuert die Pumpe. Deshalb liegt bei defekter Pumpe die Spannung auch nur kurz (1-2 s) an. Sobald das Steuergerät kein Absinken des Druckes feststellt, schaltet es die Versorgungsspannung der Pumpe ab und den Pfeifton an.
 

joloeber

Neues Mitglied
24.12.2012
15
Hallo Andreas,

vielen Dank, dass du uns an deinen Problemen und ihrer Lösung teilhaben läßt. Genau wie du, finde ich es ganz schlimm, wieviel Alupilz die Pumpe in den wenigen Betriebsjahren bereits angesetzt hat.
Ich kann auf den guten und detailreichen Fotos aber keine Ursache für den Ausfall feststellen. Die überhitzten Motorwicklungen können ja nur Folge einer zeitlichen (zu hohe Einschaltdauer) oder Drehmomentüberlastung (Drehschieberpumpe fest oder zu schwergängig) sein.
Mir drängt sich die Frage auf, ob man eventuell prophylaktisch einen Schmierstoff in die Ansaugluft der Pumpe einbringen kann, um einem vergleichbaren Schaden bei den restlichen Drillingen auf der Straße entgegenzuwirken.
Ist das Pumpengehäuse im Inneren völlig trocken, oder konntest du leicht ölige Wände feststellen? Bewegen sich die Schieber in ihren Schlitzen leichtgängig, oder kommen sie aus eigener Kraft gar nicht bis zur Wand, um einen Kompressionsraum zu bilden?
Es ist natürlich sehr eigennützig von mir gedacht, deinen Schaden als Tipp zur besseren Abwehr eines eigenen Schadens auszunutzen. Trotzdem hoffe ich, dass dein Forscherdrang noch angespornt ist, um die Ursache und potentielle Schutzmaßnahmen zu finden.

Weiterhin gute Fahrt wünscht

Joakim
 

Andreas106

Mitglied
29.03.2011
54
Hallo Joakim,

Die Pumpe war das einzige, was gut erhalten war. Die Lamellen bewegten sich noch leichtgängig nach außen. Die Edelstahlglocke sieht auch noch aus wie neu. Obwohl diese nur plan auf der Unterschale ohne Dichtung aufliegt, war die Verarbeitung dieser planen Fläche so präzise, das kein Wasser eingedrungen war.

Ich vermute, daß das Salz mit Feuchtigkeit eine leitende Verbindungen geschaffen hatte, die ungünstig war. So kann es durchaus sein, daß der Motor über seine vier Kohlen nicht nur in eine Richtung erregt wurde. Eine der Kohlen klemmte auch in der Führung. Allerdings haben diese auch Überhitzungsspuren.
Vielleicht lag es auch nur daran, daß die Luftkanäle voll mit Salz waren, und die Pumpe im Dauerlauf durchgebrannt ist. Dagegen spricht aber die externe Steuerung. Wenn der Unterdruck nicht in einer bestimmten Zeit erzeugt werden kann, wird die Pumpe abgeschaltet. Mich wundert eher, daß die Sicherung zur Pumpe nicht durchgebrannt ist.
Als die Pumpe noch lief, konnte ich sie mit meinem Labornetzteil (4 A) nicht zum Anlaufen bewegen. Die neue Pumpe lief gut an, auch wenn die Spannung auf 9 V einbrach.

Prophylaktisch kann man aber die Kunststoffkappe auf der Pumpenseite abnehmen. Die Kunststoffkappe hat zwar eine Art O-Ring in einer Nut eingelassen, dieser ist aber unterdimensioniert. Deshalb wahrscheinlich das Geschmiere außenrum.

Die Torx sind nur mit 5 Zacken! Auf der Kunststoffseite sind die Schrauben in Sacklöchern in den Alukorpus geschraubt. Deshalb lassen sich diese gut lösen.

Auf der Motorseite (Metallkappe mit anständigem O-Ring) sind die zwei Schrauben in Durchgangslöcher geschraubt. Alu und Eisen verbacken zu einer Einheit, wenn Salzwasser im Spiel ist. Deshalb kann man die Schraubenköpfe an dieser Stelle nur abschleifen oder abschlagen.

Das trifft auch auf die Befestigung der Pumpe an der Zwischenplatte zu. Diese nach dem Pumpenausbau nicht versuchen zu lösen.
 

C-Zero-HH

Neues Mitglied
26.09.2014
35
Alu und Eisen verbacken zu einer Einheit, wenn Salzwasser im Spiel ist. Deshalb kann man die Schraubenköpfe an dieser Stelle nur abschleifen oder abschlagen.

Das trifft auch auf die Befestigung der Pumpe an der Zwischenplatte zu. Diese nach dem Pumpenausbau nicht versuchen zu lösen.
Hallo!

Das ist doch mal ein interessanter Hinweis auf die verwendeten Metalle. Als alter Audi-Fahrer kommt mir da doch direkt der Gedanke an Kontaktkorrosion!
Metalle sind in einer elektrochemischen Spannungsreihe angeordnet, bei leitender Verbindung und Wasser wird das "unedlere" Metall zerfressen.
Bei Schiffen nutzt man das in Form der Opferanode.

Insofern müsste man mal nachlesen, ob man durch Austausch der Eisenschrauben und isolierte Anbringung der Pumpe an der Karosserie dem Alufraß entgegenwirken kann.

Oder man bringt eine Opferanode an.

Nur soviel als Denkanstoß.

Viele Grüße
Henning
 

i-MiEV

Aktives Mitglied
28.02.2011
1.200
Solche Diskussionen wie hier kann ich nicht verstehen:

Da schreibt jemand seitenlang mit Fotos über einen Einzelfall (defekte Vakuumpumpe), während tausende Drillingfahrer keine Probleme haben.

Kommt dazu, dass die Pumpe mit einem werkseitigen Rückruf kostenlos ausgetauscht wurde. Meine war noch perfekt, wurde trotzdem gratis getauscht.

Also, was soll das ganze Geschreibsel?

So nebenbei: die Pumpe ist so montiert , dass sie im normalen Fahrbetrieb nicht verschmutzt. Für Salz oder Wasser an der Pumpe muss man schon rallyemässig querfeldein fahren.
 

Andreas106

Mitglied
29.03.2011
54
Hallo Walter,

so sehr ich deine Beiträge größtenteils sehr schätze, kann ich in manchen Situationen deine Reaktion nicht verstehen.

Ich weiß daß du eng mit den Japanern verbandelt bist ;-), aber deshalb heißt das doch nicht, daß ich deine Person angreife nur weil nicht alles Gold ist, was die Japaner anfassen.

Solche Diskussionen wie hier kann ich nicht verstehen:

Da schreibt jemand seitenlang mit Fotos über einen Einzelfall (defekte Vakuumpumpe), während tausende Drillingfahrer keine Probleme haben.
Das stimmt. Tausende Drillinge haben aber auch weit weniger asl 50 Tkm auf der Uhr!

Darf ich dich an deine Reaktion auf das Dämmen der Heizung erinnern.

Ich staune immer wieder, für wie blöd man Ingenieure bei renomierten Autoherstellern (oder in diesem Fall Mitsubishi Electric) hält. Die können offenbar gar nicht konstruieren und denken über "keine Kleinigkeiten" nach.

Aber wenn es dann schief geht mit der eigenen Bastlerlösung, dann wird rasch alles zurückgebaut und auf Gewährleistung oder Garantie geklagt.
Kommt dazu, dass die Pumpe mit einem werkseitigen Rückruf kostenlos ausgetauscht wurde. Meine war noch perfekt, wurde trotzdem gratis getauscht.

Also, was soll das ganze Geschreibsel?
Hättest du meine Beiträge gelesen, hättest du erfahren, daß diese Pumpe auch bei meinem iMiEV getauscht wurde. Die defekte ist die zweite Pumpe.
Du hättest auch erfahren, daß laut Werkstatt diese Pumpe nur einmal pro Fahrzeug, zumindest für den Preis von 309.- +MwSt, gekauft werden kann.

So nebenbei: die Pumpe ist so montiert , dass sie im normalen Fahrbetrieb nicht verschmutzt. Für Salz oder Wasser an der Pumpe muss man schon rallyemässig querfeldein fahren.
Ich fahre jeden Tag "rallyemässig" auf einer vierspurigen Bundesstraße mit gemütlichen 90-100 km/h. Der Rest ist Land und Stadtverkehr. Allerdings fahre ich mein Auto. Deshalb kommen da ca. 25 Tkm im Jahr zusammen.

Zu deiner Info, falls du noch nicht unter die Haube geschaut hast.

[attachment 2657 Pumpe_verbaut.jpg]

Das helle unten links und recht ist der Hinterreifen. Die Pumpe ist eine Woche verbaut. In diesen ca. 600 km kann man schon Salzablagerungen sehen.
Ja, unsere Straßen werden mit Salz Schnee und Eis frei gehalten.
 

saxe

Neues Mitglied
08.09.2014
21
Ich finde den Bericht über den Austausch der Vakuumpumpe sehr gut und informativ.
Ich wäre niemals auf den Gedanken gekommen, ein Fremdfabrikat einzubauen. Und es funtioniert. Prima gemacht.
Interessant fände ich noch, was letztenendes zum Ausfall der Pumpe geführt hat.
Sehr wahrscheinlich war es die klemmende Kohle, was natürlich ein Hestellerfehler wäre.
Jawohl, auch in Japan wird gemurkst.
Möglicherweise ist auch das Rückschlagventil undicht, was bedeutet, daß die neue Pumpe auch bald kaputt ist (wegen Überlastung).
Evtl. ist auch eines der Lager kaputt.

Übrigens, ich kann das "Geschreibsel" von i-MiEV nicht nachvollziehen.
Wegen solcher Problemlösungen bin ich hier im Forum unterwegs und ich wünsche mir
mehr dieser Artikel.
Lobhudelei über japanische Autos bringt uns nicht weiter.
Aus solchen "Einzelfällen" werden in naher Zukunft vielleicht mehr, denn die Drillinge kommen jetzt langsam in die Jahre. Und ich bin dankbar, wenn ich weiß, was ich machen soll, wenn es mich mal erwischt.
 

Andreas106

Mitglied
29.03.2011
54
Habe den Deckel gereinigt und mit einer anständigen Kamera photographiert.
[size=x-small](Sorry für die nicht perfekten Bilder, aber wenn ich montiere nehme ich nicht die gute Kamera in die Hand. Das war ein 7 Jahre altes Smartphone :))[/size]
[attachment 2658 Pumpendeckel1.jpg]
Die Dichtung ist nicht gerade üppig dimensioniert. Was aber noch auffällt ist die Metallbuchse durch die die Schrauben geführt werden. Eigentlich eine gute Sache. Aber in diesem Fall nicht gut umgesetzt. Die Buchsen sind nicht in den Kunststoff eingespritzt (deshalb schaut sie auch aus der Dichtfläche hervor!), sondern nur lose eingeschoben. Der Schraubenkopf ist nicht viel größer als die Buchse. Eine Scheibe wurde auch nicht verwendet. D.h. mit den Schrauben zieht man die Buchsen fest und nicht den Deckel!
 

Andreas106

Mitglied
29.03.2011
54
Ja, kostenlos, aber nicht umsonst. Die Pumpe hat immer einen Gegenwert. Es ist nur eine Frage, wer diesen zu begleichen hat. :)
Speedy6484 hat damals gespickelt. ;-)
 

Andreas106

Mitglied
29.03.2011
54
Es gibt eine neue Pumpe von Mitsubishi.
Zumindest kann man in diesem Video bei ca. 1:05 Minuten diese Pumpe erkennen.

[attachment 2665 neuePumpe1.jpg]

Sieht optisch zumindest solider aus. ;-)
 

Anmelden

Neue Themen

Neueste Beiträge