Sicherung F9

25.06.2003
138
Hallo El - isties
nach Aussagen meiner Frau, die heute mit dem EL losfahren wollte, machte es auf einmal klack - als sie den Scheibenwischer betätigen wollte - und dann ging nix mehr.
Nach Fehlersuchplan geht die Warnblinkanlage. Also ist der DC DC Wandler O.K.
Aber es macht nicht "klack" beim Zündung einschalten - auch die Hupe geht bei eingeschalteter Zündung nicht.
Der fehlersuchplan weißt auf die Sicherung F9 hin.

WO IST DIE SICHERUNG F9 ?????????????
Am Holm der Haube finde ich die Sicherungen F1 - F7

Wo sind die anderen?
Hat einer eventuell einen Plan den er mir zufaxen kann? So wie die Explosionszeichnung die Claus Broja bei sich drin hatte?

Erbitte die Hilfe des Forums - Danke

Rudi
 

Martin Teuber

Mitglied
10.09.2004
80
Der Scheibenwischer wird über 36V betrieben. Es ist ein 24 V Typ, der über einen Vorwiderstand angeschlossen ist. Ich glaube, der sitzt hinter der Sicherung, die auch für das Zündschoss zuständig ist, eventuell die ganz rechts... Teste einfach mal alle Sicherungen durch.
Pläne findest du alle im elweb auf dieser Seite :)
Gruss Martin
 
O

Oliver Wortmann

Guest
Hi Rüdiger,

Sicherung F9 ist eine dicke 35 Ampere Sicherung an der Motorsteuerung.

Ich weiss leider nicht wo sie im "Original El" sitzt, da bei mir die Motorsteuerung ausgelagert ist. Es ist eine von diesen beiden Blechstreifensicherungen. An F9 kommen laut Plan drei dicke rote Leitungen an. Jeweils +36V gehen von dort zum Ladegerät, DCDC und zum 36V Sekundärkreis.

Gruss Olli
 

Martin Teuber

Mitglied
10.09.2004
80
Wenn F9 defekt wäre, würde beim DC/DC keine Spannung mehr ankommen, also auch kein Warnblinker funktionieren.
Gruss Martin
 

weiss

Administrator
15.01.2004
2.191
hallo rüdiger k. :)
beim scheibenwischer gibt es eine Surpressordioden die ist auf der sicherungsplatine eingelötet (bei manchen auch gesteckt). die sieht so aus:
ca. 20mm lang 4mm dick, silbrig und hat einen orangen oder roten kopf am einen ende. bei mir ist er gleich neben einem der drei relais.
vorsicht beim erneuern der Surpressordioden!!! das farbige köpfchen muß in die selbe richtung schauen. über die daten der Surpressordioden solltet ihr mal die suchfunktion ausprobieren (dioden oder surpressordioden eingeben)

ansonsten hab ich über die sicherungen im vorigen "hilfe"-beitrag die stellen bekanntgegeben :)

 

weiss

Administrator
15.01.2004
2.191
nochmal ich :)
hab was vergessen reinzuschreiben...
bei jedem sicherungswechsel muß vorher sichergestellt werde, dass die geräte nach!!! der sicherung in ordnung sind. da ansonsten größerer schaden entsteht als die einer defekten sicherung.
ein weiterer hinweis: damit die Surpressordioden nicht nochmal fliegt, immer vor!!! dem losfahren den scheibenwischer kurz lösen von der scheibe, damit er nicht angefroren ist.

 
25.06.2003
138
Hallo und vielen Dank für die vielen Antworten.
Aufgrund der wiedrigen Temperaturen habe ich mich noch nicht auf die Suche gemacht. Ich fahre dienstlich einen Stinker und die Frau - geht zu Fuß oder nimmt das Fahrrad - ist ja auch gesünder :D
Man gut daß sie nicht so oft hier reinschaut. ;)

Nochmal zur Klarstellung: Wenn ich den Schlüssel drehe tut sich gar nichts. Also kein Zündung, kein Relais und nichts. Ob das am Wischer liegt?????

Vielliecht doch was anderes - ich werde die Tage mal anfangen zu suchen.
Zum Glück ist die "Werkstatt" Elweb ja auch am Wochenende auf :)


Rudi
 

weiss

Administrator
15.01.2004
2.191
dann - mein lieber rüdiger - hast du was mit dem sicherungskreislauf getan! :-(
das heist dein el kann die sicherheitsprüfung nicht vollenden und solange das nicht passiert geht halt nix mehr - so einfach ist das halt :)
das kann fast überall im el sein die schleife geht nur im 36V-system um (hoffentlich irre ich mich da nicht - dann bitte ich um berichtigung!!!) kapamesser, ladegerät (immer ausstecken!!!) , haube offen oder geschlossen inkl. dem NOTAUSSCHALTER und bei meinem plan steht da was vom gashebel ist ....(undefinierbar). :)

 
25.06.2003
138
Also, da ich regelmäßiger Leser des ElWebs bin, war der Gedanke mit dem Not Aus auch mir schon gekommen. Ich hatte die Hoffnung gehabt, die Frau sei halt versehentlich drangekommen. ;) Aber dem war nicht so. :(

Also Suchen.

Ich tippe so ganz unverbindlich auf Kappa oder Lader.
Mal schauen.

Wie kontrolliere ich denn den Kappamesser?

Rüdiger
 

Martin Teuber

Mitglied
10.09.2004
80
Ich habe mittlerweile 2 defekte Notausschalter reparieren müssen.
Einen haben wir zelegt und gereinigt und der andere ist einer Handyhalterung gewichen :)
Überbrück den doch einfach mal und schau was passiert.
Gruss Martin
 
25.06.2003
138
Hallo,
also ich habe heute mal wieder gesucht.
In dem Fehlersuchplan steht, ich soll die Spannung am Kappamesser an der rt/ge Leitung = Rot Gelben Leitung messen. Dort sollen 36 Volt anliegen.
Ich habe keine rot gelbe Leitung gefunden :(

Ich habe den Stecker abgezogen und alle Pins gegen Masse gemessen. Es waren nur Spannungen bis max. 1,1 Volt zu messen - bei fast allen Pins war die Spannung gleich NULL. Also kommt die Spannung dort schon nicht mehr an - und wieder der Hinweis zur Sicherung F9 - die ich immer noch Suche.
Wer weiß weiter?

Zu Wolfgang K.

Ich habe den Kontakt hergestellt zu D.D.
Eventuell ist am 27. ein Treffen angedacht - Danke

Rudi
 
25.06.2003
138
GEFUNDEN

Hallo, ich habe die Sicherung gefunden. Und noch viele andere Sachen mehr.
Ich habe heute zum ersten mal die Plastikabdeckung der Motorsteuerung abgeschraubt. Lose bekomme ich sie, aber wie bekomme ich die Haube dort raus?
Na ja, beim Reinluschern habe ich dann einen weißen Keramikkörper mit der Aufschrift 35 A entdeckt. Das dürfte wohl die Sicherung sein. Leider kann ich aber nicht sehen ob die Sicherung heile ist, da ich nicht an sie rankomme.
Muß ich dafür jetzt den Motor ausbauen oder wie komme ich da jetzt ran?
Ich soll an der Leitung OR-RT zur Sicherung F9 messen. Alle Leitungen dort sind schwarz - und nicht zugänglich. Und nun???????

Rudi
 
25.06.2003
138
O.K. ich schreibe dies hier rein, um anderen Fehlersuchern vielleicht eine kleine Hilfe zu geben.
Also, als der Schaden auftrat habe ich natürlich an eine Sicherung gedacht - und die 7 im Holm vorne rechts kontrolliert. Die 10A und 15A Sicherungen habe ich sogar rausgezogen, die anderen 5A und 3A nur optisch. Schlieslich war es kalt und die gingen so schwer raus. Außerden sind 3 - 5 A als Absicherung für Heizung und Wischer etwas zuwenig - oder???? Da alle Sicherungen heile aussahen nahm ich den Fehlersuchplan 7/1 Nr.2
Dort kommt als erstes die Frage ob Warnblinklicht geht Ja -> DC/DC Wandler, Sicherungen F1, F4 und F11 O.K.
Dann die Frage zieht das Schlüsselrelais K1 an - Nein -> Fehlersuchplan 7/1 Nr. 4 -> Fehler im Kappamesser oder Schlüsselkreislauf.
Dort geht es los wie folgt: Zündung einschalten, Hupe drücken -> geht nicht
Spannung am Stecker J1-14 ( Also am Stecker J1 - das ist der auf dem Kappamesser, an Pol 14) messen, Leitung GE-RT 36V Ja/Nein ->Nein
Spannung auf OR-RT Leitung zur Sicherung F9 messen - und da verliesen sie mich.

Martin Teuber hat mal als eine der ersten Antworten geschrieben, es kann nicht F9 sein, weil dann auch das Warnblinklicht nicht gehen würde - er hatte recht.

Ich habe mich mühselig durch die Schaltpläne gelesen ( wozu ich bislang einfach zu faul war ) und mußte akzeptieren daß bei Fehler F9 fast nichts mehr geht.
Dort sah ich dann auch, daß vor dem Schlüsselrelais K1 eine Sicherung F5 mit 3A ist - ihr wißt schon - von der ich gflaubte sie sei zu klein für diesen Totalausfall, weswegen ich sie nur halbherzig mit einem Blick kontrollierte. Sollte die es doch sein????
Ich runter an die Werkzeugbox, neue 3A Sicherung und raus, gewechselt, ein kurzes klacken - TOT. Doch nicht die Sicherung?
Sicherung wieder raus und nachgeschaut. Die erste Sicherung war wirklich durchgebrannt - ganz offensichtlich - wenn man sie rausniummt und von der Seite schaut und nicht nur lapidatr von oben, aber die neue ist nun heile und trotzdem geht nichts.
Viele werden schon wissen warum nicht. Klar, ich hatte ja den stecker J1 einmal abgezogen - damit war der Kappamesser der Meinung es sei keine Spannung da - also Abschaltung. Zum Glück habe ich in meinem EL einen "Auf-Kreuzungen-Stehenbleiben-weil-Kappaabschaltung-Überbrückungsknopf".
Einmal drücken und nun war alles wieder O.K.
Fazit: Bei einer besseren Kontrolle der Sicherungen F1 - F7 und etwas weniger Verlass auf die eigenen Elektrotechnischen Kentnisse der Gleichstromabsicherungskreisläufe wäre die Reparatur eine Sache von 5 Minuten gewesen - ganz ohne große Berichte und Fragestunden im Web.

Trotzdem an alle

Vielen Dank und Frohe Weihnachten :cheers:

Rudi - nun wieder der rote Flitzer :hot:
 

Anmelden

Neue Themen