Seltsames Batterieverhalten - Elektroauto Forum

Seltsames Batterieverhalten

Responsive Image

bastelwastel24

Aktives Mitglied
30.03.2005
878
Hallo Christian,

die eine Batterie ist platt.
Die 12,84V sind die max. Spannung oder morgens nach dem Laden?
Ist ein wenig schwach auf der Brust.
Bei meinen Blei-Gel ist der Effekt nach 5500 Km bei einer Batterie aufgetreten.
Die Batterie wurde auf Garantie ausgetauscht.

Gruß Peter J.
 

Jens Hakken

Neues Mitglied
20.04.2006
37
Hallo christian,
dir fehlt da ein volt an erhaltungsladung,das macht natürlich viel aus.
Desweiteren hab ich schon viele erfahrungen mit fiamm akkus machen können,doch leider wahren es nie gute!Schlechte verarbeitung!Zumindest die die ich hatte.

 

Sven Salbach

Bekanntes Mitglied
15.03.2007
9.498
46
Hannover
www.litrade.de
das es sich vermutlich um Blei Säure Akkus handel, mache es so:
Nimm ein billiges Autoladegerät OHNE Abschaltautomatik.
Stelle es aus eilladen uns lade solange bis er keinen Strom mehr afnimmt.
Nun beobachte den Akku oder halte Dein ohr daran :)
Er sollte jetzt kochen, wenn es ein offener Akku ist, lasse ihn eine ganze Stunde lang brodeln!!
Wenn er geschlossen ist, also nicht nachfüllbar, mache das ca. 15 Minuten.
Es kann auch schon was bringen ihn mal seeehr schräg u stellen und dann in die andere Richtung, um evtle Säreschichtungen abzubauen!!!
Auf jedenflll müssen 95% aller Blei Akkus im Zyklenbetrieb bis auf 15 Volt gealden werden!!
Solange er nur rumsteht oder erst nach Tagen wieder genutzt wird, reichen 1,8-14 Volt
 

Reinhold Schebler

Aktives Mitglied
17.12.2005
510
Hallo!
Ein wesentlicher Aspekt wurde völlig ausser Acht gelassen!
Bei allen offenen Säurebatterien ist das Mass der Volladung durch den Säurewert messbar.
Also bei den vollen einen Stopsel aufmachen und mit dem Säureheber messen.
neue Batterie sind offiziell "wartungsfrei"
die Stopsel werden durch einen Aufkleber versiegelt; aber das hilft auch nix.
Der Aufkleber muss runter oder perforiert werden.
Die volle Batterie hat 1,28;
Bei Werten von 1,24 kann sie auch schon >90% voll geladen sein nur die Säureumwälzung ist noch nicht abgeschlossen.
Die schwache Batterie sollte besonders beobachtet werden.
Alle Zellen einzeln messen!
Vermutlich ist sie durch tiefentladung geschädigt; dann hilft nur wechseln (Garantie?)
Die "normalen" Batteriehändler kennen sich in der Regel viel zu wenig aus als das sie eine Analyse der Batterie machen könnten. Sie kennen nur funktionierende Batterien und eben schlechte.
Ich würde es mal so Probieren:
Batterie mit dem orginallader aufladen unter regelmässiger; stündlicher Messung von Spannung und Ladestrom.
Auch die geladene Energiemenge ist ein wichtiges Mass.
Dann nach Ladeende die Säurewerte messen.; soll 1,28.
ansonsten Lader nachstellen.
Da der Lader eine Temperaturkompensation hat sollte auch der Thermofühler gecheckt werden.
Jetzt haben die Batts gewöhnlich leicht 30 Grad; da reichen geringere Spannungen zum erreichen des Vollstatus; aber der Säurewert ist entscheidend!!!!
Auch sollen die Blöcke gegeneinander verglichen gleiche Werte haben.
Ansonsten die tieferliegende einzeln nachladen.
Ich bin auch schon 2 Jahre mit Starterbatterien gefahren; mit "Primitivlader" IU-SNT; selbstgebaut...nur nach Säurewert eingestellt! (Uvoll14,2V)
Lebendsdauer 1 Jahr oder 5000Km.
Tschau
Reinhold
 

A-B

Mitglied
13.07.2005
174
Moin ssalbach,
also, dass 95% aller Bleibatterien bis auf 15 Volt geladn werden müssen halte ich für Humbug. Ich denke du meintest nur offene oder? Den fast alle wartungsfreien haben eine Ladeschlussspannung von 14,4 -14,7 Volt. Dass man auch diese ruhig mal etwas quälen kann, ist klar und hilft machmal. Aber halt nicht so oft, da sonst dass Elektrolyt weg ist.
Gruß André
 

Christian Stenner

Neues Mitglied
05.06.2005
14
P.S: So, jetzt hab ich wieder gemessen - ca. 3 Stunden nach dem Abklemmen der ersten Batterie. Ihre Spannung hält derzeit bei 12,87 und nähert sich damit fatal wieder dem Limit von 12,84 ... vielleicht geht da einfach nicht mehr rein?

 

Sven Salbach

Bekanntes Mitglied
15.03.2007
9.498
46
Hannover
www.litrade.de
es gibt da sicher Unterschiede. Aber meine Blei Gel die hier neben mir stehr da stehr Cycle Use 14,4--15V und ist eine 17Ah (noname)
Auf meiner Panasonic 1V 6,5 stand damals das gleiche
 

Gunther Kufner

Mitglied
11.12.2004
121
Hallo Christian

das liegt daran, dass die billigen Ladegeräte einfach nur nen Trafo und nen Gleichrichter haben. Der Akku wird max. bis zur Scheitelspannung der gleichgerichteten Wechselspannung (Pulsierende Gleich-Spannung) geladen, aber dein Messgerät misst nur den Effektivwert, und den noch beliebig ungenau, wenns kein gutes ist.
Dass du an Batterie und Lader nicht die gleichen Spannungen misst, liegt vermutlich am Leitungswiderstand, und der Induktivität. Am Lader misst du noch ungeglättet, an der Batterie ist es geglättet.
Anders kann ich mir das nicht erklären.

Gruß, Gunther
 

Jens Hakken

Neues Mitglied
20.04.2006
37
Hallo,
lass sie doch einfach mal etwas länger laden.
Bei den billigladern dauert es schon ein paar stunden bis sie annähernd die 14,7 volt erreichen.Da kannst du echt schon so mit 5 stunden pro akku rechnen.
grus
jens

 

Gunther Kufner

Mitglied
11.12.2004
121
Hallo Christian

ja, genau.
Der Effektivwert einer nicht-Gleichspannung ist immer niedriger als deren Scheitelwert. Und den Scheitelwert kann dein Messgerät nicht messen. Das misst immer einen Mittelwert, der mehr oder weniger dem Effektivwert entspricht.

Gruß, Gunther
 

Anmelden

Neue Themen