schwache SSB-Akkus

  • Themenstarter Herbert Kaiser
  • Datum Start

H

herby

Guest
Hallo Namensvetter!!! Man oh man das zieht einem ja die Schuhe aus!!!Fogendes als Trost!! Ich fahre Hawker Blei Gel 7 Stück a 6 Volt 107 AH Fahrergewicht 130 kg !!!!!!! Fahre Reichweite ca 70 -80 km !!!!!!!!!!!!!! Pro 1er LED ca je nach Belastung 10.2 km !!!!!! Lade mit Zivan K2 !!!!!! optimiert von einem Spezialist RONALD PREUSS !!!!!!!!Bricht auch am Berg kaum ein !!! Fahre 42 Volt !!!! Am Berg 11% Steigung ca noch 40 Volt Was will man mehr !!!!!! Bevor du das EL Verdammst und verschrottest versuche es mal damit !!!!! Der Spaß ist rießig !!!!!!!!!!!!!!!! :D :cool: :cool: :hot:
 
H

Herbert Kaiser

Guest
Hallo Herby,

ja, hört sich gut an, aber ich habe jetzt schon gut und gerne 1000 Euro in Batterien gesteckt (ich fahre das El erst seit November!!) - abgesehen von der ganzen Zeit, die daran flöten gegangen ist und an den Nerven, die es mich gekostet hat - , und habe eigentlich keine Lust, mich auf noch so ein teures Experiment einzulassen. Ich kann mir das Geld auch nicht aus den Rippen schneiden.
Ich weiss nicht, wie das mit Garantie aussieht, wenn diese Akkus so schnell an Kapazität verlieren. Aus anderen Forum-Beiträgen entnehme ich, dass die Citycom solche Ansprüche hart abschmettert, indem sie einfach behaupten, der Kunde hätte die Batterien unsachgemäss behandelt und selber kaputt gemacht. Und da muss man erstmal das Gegenteil beweisen :-(
Trotzdem danke für den Tip.

Schönen Gruss aus Aachen
Herbert
 

Dirk H.

Neues Mitglied
05.04.2006
19
Hallo Herbert,

hast Du einmal die Ladespannung des umgebauten Laders gemessen, kurz bevor die Batterien richtig voll sind. Ich habe nämlich auch einen umgebauten Lader und habe die Spannung schon 2x nachstellen müssen, da sie zu hoch war und die Gel-Batterien anfingen zu gasen.

Meistens lade ich mit einem Fronius über einen externen Anschluß. Zum Zurücksetzen des Kappamessers brauche ich aber immer noch das alte Ladegerät, da die Schaltung über die Pins der Diagnosebuchse bei mir nur funktioniert, wenn Ladestrom über den Shunt fließt.
Da dies eine relativ kurze Zeitdauer ist, sind mir meine Batterien noch nicht kaputt gegangen.

Viele Grüße

Dirk
 
A

Arne Peters

Guest
Hallo Herbert und Dirk

Die SSB Batterien... Gut und billig sollten sie sein und ich bin noch nicht überzeugt, daß sie es nicht sind. Interessant ist für mich, daß die Citycom selbst die SSB Batterien anbietet. Ich gahe davon aus, daß sie dort dann auch getestet wurden. Ich selbst habe, wie andere hier aus dem Forum direkt bei effekta eingekauft und war von dem Preis-Leistungs-Verhältnis schlichtweg begeistert. Vor ein paar Wochen sah auch ich mich aber gezwungen, im Forum von Schwächeleien der Batterien zu berichten. Das Problem war bei mir auch eindeutig das umgebaute Original-Ladegerät des City-el (BJ 1992). Ich hatte es im Februar auf die richtige Spannung justiert und war dabei davon ausgegangen, daß die Ladespannung bei steigender Temperatur automatisch heruntergeregelt wird. Als ich dann bemerkte, daß die Batterien schwächer werden (Juli), habe ich einmal nachgemessen und eine Ladespannung von 46 V gemessen, also insgesamt etwa 4-5 Volt zu viel. Erlaubt sind laut effekta (telefonisch) 13.8 pro Batterie als 41.2 V Spannung. Eine andere Angabe von effekta nennt 2.36V pro Zelle (=total 42,48) bzw. 2,275V/Zelle = 40,95 in der Ausgleichsladephase, wenn die Batterien also schon voll sind. Ich habe also durch Gasung etliches an Kapazität eingebüßt. Jetzt habe ich die Ladespannung heruntergestellt und fahre seitdem ohne weiteren Kapazitätsverlust. Ich habe meinen Lader jetzt auf 41V eingestellt und kontrolliere alle paar Wochen nach, indem ich während der Hauptladung an den Polen die Spannung nachmesse.
Neulich habe ich hier im Forum gelesen, daß jemand Ni-Zn Batterien aufgebohrt hat, um Wasser nachzufüllen. Könnte man das nicht auch mit den SSB-Batterien machen ? Dann sollten sie wieder die volle Kapazität erreichen.

Noch ein Wort zur seriellen Ladung. Ich habe bei effekta mal nachgefragt, warum man die Batterien nicht parallel statt seriell lädt, immerhin würde dann doch jede Batterie seine Endspannung auf jeen Fall erreichen. Ich habe dann aber gelernt, daß die Batterien sich natürlich in ihren Innenwiderständen unterscheiden, der Strom sich aber den schwächsten Widerstand sucht. Die Batterie mit dem schwächsten Innenwiderstand würde also die meisten Energiezufuhr bekommen, während die anderen nach einer bestimmten Ladezeit zu wenig Energie aufnehmen. Trotzdem macht es Sinn, die Batterien hin und wieder einzeln zu laden. Es ist jedoch sinnlos, die 3 Batterien parallel zu schalten und dann an ein 12 V Ladegerät anzuschließen (habe ich ausprobiert, die Batterien haben am Ende alle ihre Spannung und ich war damit zufrieden, die Kapazität pro Batterie ist aber auf jeden Fall nicht die gleiche)

Alles Gute

Arne
 
B

Bernd Geistert

Guest
Hallo,

die Werte für Cycle bzw. Standby sind sicher OK, aber wohl für 20°C Temperatur. Pro °C (über 20°C) und Zelle müssen 3 bis 5 mV abgezogen werden, bei 40°C also z.B. 42,3 V+- 0,9V
 

Karsten-

Mitglied
12.12.2004
91
Hallo,
ich glaube was Du mit Ladeschlußspannung meinst stimmt so bei den SSB nicht. Was da zum (Lade)Schluß anliegen soll, ist die Schwebeladespannung und die ist deutlich niedriger als von Dir angegeben (ca. 41 V).

Ich hab mal, da sonst etwas unübersichtlich, die Angaben von SSB zusammengefaßt und für mich ausgedruckt. Hier mal eine Kopie(in Klammern gleich auf 36 V umgerechnet) :

Zyklische Anwendungen – Empfehlungen für SBB : (rot für 36V-100 Ah)

Ziel dieses Ladeverfahrens ist es, eine möglichst schnelle und effiziente Wiederaufladung bei zyklischem Betrieb (häufiges
Entladen und Laden) zu gewährleisten.

1. Phase : Konstantspannungsladung bei 2,45~2,5 V/Zelle (44,5 V) bei 20°C Batterietemperatur bis der Ladestrom bei zunehmender Aufladung auf 0,07 C(A) (7A)fällt. Ab Beginn der Ladung bis zu diesem Zeitpunkt wird die Ladezeit festgehalten. Ein Sicherheitsschalter begrenzt diese Phase auf 16 – 20 Stunden, wenn der Ladestrom nicht auf 0,07 C(A) fällt. – danach soll Schwebeladspannung anliegen.

2. Phase : Bei Erreichen eines Ladestromes von 0,07 C(A) – Ende der Phase 1 – wird diese zeitlich um 50% in einer 2. Phase unter gleichen Bedingungen fortgesetzt.

3. Phase : nach 50%-iger Verlängerung von Phase 1 in Phase 2, wird nun in Phase 3 auf die Schwebeladespannung von 2,25 ~ 2,3 V / Zelle (41 V)umgeschaltet.

Schwebeladespannung

Die Schwebeladespannung erfüllt 2 Zielsetzungen, nämlich den Ausgleich der Selbstentladung und eine vernünftige Wiederaufladung nach ungefähr 14 –18 Stunden sicherzustellen. Eine vollständige Aufladung und ein Spannungsausgleich innerhalb eines Batterieverbundes ist erst nach 24 Stunden gegeben.

Bei Temperaturen über 20°C sollte pro Zelle und Temperaturgrad mit –3mV die Schwebeendladespannung reduziert werden, über 40°C ist eine solche temperaturgeführte Spannungsminderung zwingend vorgeschrieben.

Ladeschlussspannung bei Akkutemperatur:
0° - 42,00 V
10° - 41,50 V
20° - 40,95 V

Entladeschlußspannungen von 1,8V/Zelle (32,5 V)oder 1,75 V/Zelle (31,5 V)festgelegt.

Die ventilgeregelten SSB Batterien sollten ausschließlich unter konstanter Spannung mit Strombegrenzung von 0,1C(A) (10 A) bis max. 0,25 C(A) (25 A) geladen werden.

-----------------------------

Karsten

P.S. mein von CityCom eingestelltes Standartladegerät arbeit auch genau so wie von SSB empfohlen. Ich kann es immer genau am zusätzlich eingebauten Spannungsmesser verfolgen, wie bei ca. 95% Ladezustand die Spannung auf Schwebespannung abfällt und dann dort gehalten wird.
 

Dirk H.

Neues Mitglied
05.04.2006
19
Hallo Herbert,

das Problem mit dem "auseinanderlaufen" der Gel-Akkus habe ich auch.
Dies passiert immer nach mehreren "seriellen" Ladevorgängen.

Scheinbar eine Krankheit von Gel-Batterien.

weitere Infos unter: http://forum.myphorum.de/read.php?f=567&i=2346&t=2345

Viele Grüße

Dirk
 
A

Arne Peters

Guest
Hallo Herbert

Ich bin mit den Batterien anfangs (im Winter) 50 km weit gekommen. Jetzt liegt die Reichweite bei 34 km.

Deinen Zorn verstehe ich gut. Die SSB sid ja gerade wegen des geringen Preises so attraktiv. Offenbar liegt aber das Problem beim Einstellen des Ladegeröts am Zeitpunkt des Einstellens am Potentiometer. Die 44 Volt sind während der Hauptladephase in Ordnung, laut SSB-Kennlinie muss die Spannung aber nach 12 Stunden auf eine tiefere Schwebespannung heruntergeschaltet werden. Das Ladegerät schaltet auch irgendwann herunter und dann muss man die Spannung ggf. auf 2.275V/Zelle herunterregeln. Ich würde also auf jeden Fall den niedrigen Wert am Ende der Ladephase einstellen. Ich hatte mein Ladegerät ja auch vermeintlich richtig eingestellt, nur hat es sich nicht bei höheren temperaturen dann nicht wie erwartet verhalten. Es hilft alles nichts: Man muss die Spannung beim Laden in regelmäßigen Abständen überpüfen !

Ich werde die Batterien demnächst mal gewaltsam öffnen. Ich werde dann berichten, ob man Wasser nachgießen kann.

Alles Gute

Arne
 

Anmelden

Neue Themen

Adblock ?

Wir verstehen, dass Werbung nervig sein kann!

Der Adblock macht einen großartigen Job bei der Blockierung von Anzeigen, aber er blockiert auch nützliche Funktionen unserer Website. Für die beste Website-Erfahrung deaktiviere bitte deinen AdBlocker.

Alternativ wird die Meldung wird nicht mehr angezeigt, wenn du angemeldet bist.
Als Mitglied kostenlos registrieren
Login für Mitglieder

Ich habe meinen Adblock deaktiviert!