Saxo wiederbeleben nach Li-Tiefentladung und Standzeit



Bis zu 350 € für alle Fahrer von Elektroautos!
» Jetzt die höchste Quote am Markt sichern
» Oder direkt FIX 65 € erhalten.

Bereits jetzt THG-Quote für 2024 beantragen! Sichere dir deinen Quoten-Anspruch bevor die Prämie sinkt!
(Werbung)

L.S.

Mitglied
05.05.2021
141
Mühldorf am Inn
Hallo zusammen,

unser mittlerweile recht verbastelter Saxo mit zuvor 40S1P (oder waren es 44S) 180(?)Ah CALB LiFePo4 hatte nun schon vor etwas längerer Zeit eine kapitale Tiefentladung, nach der wohl keine der Zellen mehr brauchbar war. Was genau passiert ist weiß ich noch nicht.

Eine Vermutung:
Das ganze ist in einem Winter passiert. Nachdem die Akkus ausgebaut waren, habe ich gesehen, dass die Heizmatten auf dem Boden der Akkukästen nur in der Mitte des akkukastens tatsächlich heizen konnten und an den Rändern zahlreiche Akkus wohl nicht geheizt wurden. Auch der Temperaturfühler war in der Mitte das Akkukastens angebracht, so dass bei Kälte die Mitte aufgeheizt wurde, während die äußeren Akkus noch Minusgrade hatten. Da ja die mittleren Akkus schon warm waren und der temperaturfühler nur diese messen konnte, wurde der ladestrom freigegeben und somit die äußeren Akkus durch dauerndes Kaltladen nachhaltig beschädigt. Wie jedoch dann die mittleren Akkus auch kaputt gegangen sind, frage ich mich noch, eventuell durch zu hohe Ausgleichströme?

Nun möchte ich gerne neue Akkus hineinbauen. Da ich aber den Grund für den zuvorigen zellentod nicht sicher sagen kann, habe ich ein bisschen Respekt davor, die guten neuen Zellen wieder einzubauen ohne sicherzustellen dass da nicht noch ein anderes großes Problem am Auto ist (Kriechstrom o.ä., der einfach dauerhaft entlädt?).

Meine Idee:
Anstatt der Akkus ein 120V Netzteil anklemmen, einen Meter vor und zurück fahren und schließlich mal eine Weile hängen lassen um zu schauen was er im Stand so an Strom zieht.
Ist das eine gute/schlechte Idee?
Was sollte ich beachten?
Kann ich damit interne Geräte zerstören (vorladen der Elkos könnte man eventuell mit einem regelbaren Netzteil sehr einfach machen)?
Gibt es überhaupt so ein Netzteil mit genug Leistung (Wieviel A sollte es denn können für Schrittgeschwindigkeit)?

Ich bin gespannt auf eure Ideen und Meinungen!

Liebe Grüße, Leon

Edit: Mir ist noch eingefallen: Wir haben für die Schnellladung einen Zivan NG9 im Kofferraum, vielleicht könnte der auch als solches "Netzteil" dienen? Oder ist er nur in Kombination mit Akkus verwendbar (einprogrammierte Li-Ladekurve)?
 
Zuletzt bearbeitet:

Lomax223

Aktives Mitglied
16.09.2018
721
Hallo !

Versuche es doch mit dieser Methode zur Feststellung von Kriechstrom :

Messgerät am Minuspol der Batterie ansetzen. löse einfach die Minus-Polklemme und verbinde die Plus-
Messspitze mit der +Klemme und die Minus-Messspitze mit dem Minuspol der Batterie.




Fachkundige hier im Forum werden sich bestimmt noch melden

Viel Erfolg !


Gruß
 
  • Like
Wertungen: Kamikaze

induzer

Mitglied
Saxo mit zuvor 40S1P (oder waren es 44S) 180(?)Ah CALB LiFePo4
Hättest du mal ein paar Bilder wie die da rein gepasst haben ?

Anstatt der Akkus ein 120V Netzteil anklemmen, einen Meter vor und zurück fahren und schließlich mal eine Weile hängen lassen um zu schauen was er im Stand so an Strom zieht.
Ist das eine gute/schlechte Idee?
Imho eine gute Idee. Habe ich auch so gemacht.
Meiner stand beim Vorbesitzer 7 Jahre unter freiem Himmel.
Was sollte ich beachten?
Akkus erstmal abklemmen. Sicherungen unter der Haube und am Hinterrad (siehe Dokumentation z.B. Kundendienstschule )

Die Karosserie ist nicht Hochvolt-Batterie Masse !!
Der Fahrakku "schwimmt / schwebt" gegenüber der Karosserie.

120V tuen weh bei Körperkontakt und sind nicht ungefährlich.

DC-Lichtbögen löschen sich nicht von selbst bzw. schwieriger als Wechselstrom.
Sieh eine Trennstelle vor wo du schnell viel Abstand herstellen kannst.

Kann ich damit interne Geräte zerstören (vorladen der Elkos könnte man eventuell mit einem regelbaren Netzteil sehr einfach machen)?
Schaden kann es nicht, aber ist nicht vorgesehen gewesen. Die Brücken und Sicherungen werden auch "einfach" eingesetzt.
Gibt es überhaupt so ein Netzteil mit genug Leistung (Wieviel A sollte es denn können für Schrittgeschwindigkeit)?
Auf ebener Fläche reicht ein 15A Netzteil. Ich habe meist 3 Stück Manson HCS-3604 in Reihe geschaltet.

Die machen nur etwas mi-mi-mi wenn die Sagem versucht zu rekuperieren ;).
Der Netzteilausgang schaltet sich dann wegen Überspannung ab.
Also nicht so schnell rasen.

Zivan NG9 im Kofferraum, vielleicht könnte der auch als solches "Netzteil" dienen? Oder ist er nur in Kombination mit Akkus verwendbar (einprogrammierte Li-Ladekurve)?
Ginge sicher auch, mir persönlich würde da die "einfach" einzustellende Strombegrenzung fehlen. So für die erste Inbetriebnahme ...

Wäre interessant wie die Sagem reagiert wenn der Batteriestrom NULL und der Ladestrom = Fahrstrom...
(ich gehe davon aus, das Zivan ist am Ladeanschluss der Sagem ?)
 
Zuletzt bearbeitet:

jugge

Aktives Mitglied
08.03.2019
302
Eigentlich dürften sich die ja gar nicht tiefentladen wegen ihrgend einen Kriechstrom, weil ja das BMS ihrgendwann abschaltet. Bei mir ist im Winter auch mal die ganze Energie bis Abschaltung vom BMS einfach verpufft oder selbstentladen. Der Hauptschalter war abgeschaltet. Allso konnte gar kein Strom fliesen.
Wie tiefentladen sind sie denn ??? Ich wurde trotzdem mal mit Laden versuchen und dann den Innenwiderstand messen. Ist der dann noch im Rahmen und die Zellen behalten Ihre Energie wurde ich die weiter nützen. Es kommt immer darauf an wie lange sie tiefentladen waren. Hat noch keine Oxidation statt gefunden werden die noch ohne weiteres funktionieren. Werden sie warm beim Laden kannst es vergessen.
 
Zuletzt bearbeitet:

induzer

Mitglied
Eigentlich dürften sich die ja gar nicht tiefentladen wegen ihrgend einen Kriechstrom, weil ja das BMS ihrgendwann abschaltet.
...wenn das BMS dann auch die Finger von den Zellen nimmt - gebe ich dir recht.
Ich wurde trotzdem mal mit Laden versuchen und dann den Innenwiderstand messen.
Das kann tatsächlich funktionieren.
Wir haben von 200 Zellen min. 170 wieder ins Leben bekommen.
Innenwiderstand ist leider nicht gemessen worden. Ich schau mal ob ich davon einige in die Finger bekomme ...
Aber die Spannung halten die Zellen, komplett unbeschaltet, zumindest noch.
 
  • Wow
Wertungen: L.S.

jugge

Aktives Mitglied
08.03.2019
302
...wenn das BMS dann auch die Finger von den Zellen nimmt - gebe ich dir recht.

Das kann tatsächlich funktionieren.
Wir haben von 200 Zellen min. 170 wieder ins Leben bekommen.
Innenwiderstand ist leider nicht gemessen worden. Ich schau mal ob ich davon einige in die Finger bekomme ...
Aber die Spannung halten die Zellen, komplett unbeschaltet, zumindest noch.
Es kommt immer drauf an wie lange sie tiefentladen rumstanden und ob sie ganz auf 0 runter gingen oder nicht und welche Temperaturen gerade herrschen. Bei Wärme setzt bei Tiefentladung die chemische Reaktion schneller ein.
 

R.M2

Mitglied
18.11.2022
125
Das BMS nimmt die Finger von den Zellen der Saxo aber nicht der lädt gerne mal die 12V Batterie nach. Meine vermutung ist das eine Platine kaputt war so dass der Saxo nicht mehr laden konnte und die Fehlermeldung einfach ignoriert wurde.

Gruß

Roman
 

jugge

Aktives Mitglied
08.03.2019
302
0V .. 1,2V (dem Gedächtnis nach) für min. 3 Jahre...
Das ist schon lange. Was beim Laden warm wird gleich aussortieren. Die werden nie mehr was. Werden sich immer wieder selbst entladen. Ist dann eher als Heizelement oder als Böller für Silvester geeignet.
 

induzer

Mitglied
Was beim Laden warm wird gleich aussortieren. Die werden nie mehr was. Werden sich immer wieder selbst entladen.

So geschehen. So wahr.

------------------------------------------------------------------------------------------------------------------------------

In konkreten Fall hatte das "BMS" nämlich nicht die Finger von den Zellen gelassen (können).

3 dauerbeleuchtete Optokoppler und 2 Komparatoren leben eben nicht nur vom Streufeld der Schaltwandlerdrosseln im nächsten Schaltschrank :ROFLMAO:
 

jugge

Aktives Mitglied
08.03.2019
302
So geschehen. So wahr.

------------------------------------------------------------------------------------------------------------------------------

In konkreten Fall hatte das "BMS" nämlich nicht die Finger von den Zellen gelassen (können).

3 dauerbeleuchtete Optokoppler und 2 Komparatoren leben eben nicht nur vom Streufeld der Schaltwandlerdrosseln im nächsten Schaltschrank :ROFLMAO:
Ja schon Scheisse wenn das BMS saugt bis nix mehr drin ist. Was ist das für eins drin. Nur das man weiss wovon man die Finger besser weg lässt.
 

citicar75

Aktives Mitglied
13.08.2018
420
Da gibts eine basisfunktion von Madame SAGEM, die ältere Dame (mit der älteren Software) sagt, da wäre ein batteriefehler der 12v Batterie - das isses.
Die Madame mit der jüngeren Software greift rabiat zu, wenn ihr die Spannung der 12v Batterie zu gering erscheint. Und ohne jeden Respekt und jedwede Begrenzung schaufelt sie die energie der Fahrbatterie in den 12v akku um. Kann und darf sie auch, die NiCd’s sind da unempfindlich, daß da aber lithium teile an stelle der NiCd’s jetzt werkeln, kann man ihr tausendmal vorbeten, sie wird es nicht begreifen und an ihrem Gelernten festhalten, die 12v Bleibatterie würde ich zuerst ins peinliche Verhör nehmen …😎
lerrlaufstromaufnahme … aus - fast nischt, Zündung ein (dc/dc ein) - je nach ladestrom für den 12v Kreis - von mA bis hin zu 2,5A, Licht an/ Heizung an … usw.
 
  • Like
Wertungen: induzer

L.S.

Mitglied
05.05.2021
141
Mühldorf am Inn
Hallo zusammen,
Erstmal vielen herzlichen Dank für die vielen Antworten!


Messgerät am Minuspol der Batterie ansetzen
Man könnte auch einfach eine der Sicherungen/Brücken herausnehmen (vorzugsweise die obere, so dass man nicht im Dreck herumkriechen muss) und dort mit dem Amperemeter ansetzen.
Das hätte ich natürlich als erstes gemacht, aber leider sind die Akkus bereits vor Jahren entsorgt worden, damals hatte ich leider nicht das Know-How und daher nicht daran gedacht. Aber komisch, dass keiner der "Experten" das damals gemacht hat...


Hättest du mal ein paar Bilder wie die da rein gepasst haben ?
Ich such mal, vielleicht finde ich was. Es waren Calb SE200.

Die Karosserie ist nicht Hochvolt-Batterie Masse !!
Der Fahrakku "schwimmt / schwebt" gegenüber der Karosserie.
Heißt das, ich kann theoretisch(!) mit beiden Polen an die Karosserie kommen, bloß nicht gleichzeitig? Oder gibts da Probleme mit dem 12V-Netz? Am besten ich lass es erst gar nicht drauf ankommen... ;-)


Auf ebener Fläche reicht ein 15A Netzteil. Ich habe meist 3 Stück Manson HCS-3604 in Reihe geschaltet.
Super, dann muss ich sowas jetzt nur noch auftreiben. Ist hier zufällig jemand im Raum Oberbayern-Niederbayern-Oberpfalz, der mir solche Netzteile ausleihen könnte?

(ich gehe davon aus, das Zivan ist am Ladeanschluss der Sagem ?)
Keine Ahnung, könnte auch direkt auf die Akkus gehen, es war ja auch noch die originale Sagembox parallel in Benutzung.

der lädt gerne mal die 12V Batterie nach
Ja das wird vermutlich (einer) der Fehler gewesen sein, der 12V-Akku war schon relativ alt, glaube ich.

Was ist das für eins drin.
Es war ein Boostech ("Gero") BMS verbaut, das aber vermutlich schön brav abgeschaltet hätte.
Wir haben den Saxo damals im Winter auch mal wochenlang am Schukostrom (Sagem-Lader) hängen gehabt, weil ja nur dann auch die Akkus geheizt werden. Vielleicht hat dann der DC-DC mehr Strom gebraucht, als die Sagem liefern konnte und dadurch wurde der Fahrakku immer weiter entladen. Beim "Laden" trennt ja dann auch das BMS nicht, oder?

Meine vermutung ist das eine Platine kaputt war so dass der Saxo nicht mehr laden konnte und die Fehlermeldung einfach ignoriert wurde.
Das könnte natürlich auch sein, wie messe ich denn die Boostech-Platinen durch?

12v Bleibatterie würde ich zuerst ins peinliche Verhör nehmen
Ist leider auch schon lange ausgebaut, also keinerei Fehlerdiagnose mehr möglich. Ich glaube mich aber zu erinnern, dass die auch als kaputt befunden wurde. Nochmal recherchieren...

Muss für die Netzteil-Aktion auch schon zwingend wieder ein 12V-Akku mit rein? Wahrscheinlich schon, oder?

Vielen Dank schon mal für die vielen Beiträge und liebe Grüße,
Leon
 

induzer

Mitglied
Heißt das, ich kann theoretisch(!) mit beiden Polen an die Karosserie kommen, bloß nicht gleichzeitig? Oder gibts da Probleme mit dem 12V-Netz? Am besten ich lass es erst gar nicht drauf ankommen... ;-)
Das ist eine gute Frage, wäre aber der Musterfehler der mit der Fehlermeldung "Isolationsfehler" quittiert würde.

Entspricht meiner Auffassung etwa IT-Netzsystem das einen Fehler verkraftet aber schon meldet, bei 2 Fehlern dann zur Gefahrenabwehr abschalten muss.

Daher sollte die Technik das aushalten können. Aber Isofehler kommen meist eher schleichend d.h. der Iso-Widerstand reduziert sich aus dem 1 stelligen Giga- oder 2 stelligen Megaohmbereich bis zur bei PSA definierten Grenze.

Die Elektronik ist aber auch schon älter, wenn Stress sich also vermeiden lässt ... ;)
Muss für die Netzteil-Aktion auch schon zwingend wieder ein 12V-Akku mit rein? Wahrscheinlich schon, oder?
Ja, sogar zwingend. Erst 12V dann die Fahrspannung.
 
  • Like
Wertungen: L.S.