Saxo geringe Reichweite

W

Wolfgang

Guest
#1
Hallo miteinander,
mein Saxo macht Ärger. Die Reichweite hat sich (plötzlich) auf wenige Kilometer reduziert. Die gelbe Lampe unten im Amaturenbrett geht schon nach zwei drei Kilometern an. Das Auto kommt insgesamt noch 10 - 15 KM weit. Ich habe ihn gestern leer gefahren bis die Strombegrenzung einsetzte und dann die Spannung der Fahrbatterien gemessen - 118 V langsam steigend auf 120 V. Ist doch komisch oder? Wenn eine oder mehrere Zellen defekt wären müsste doch ein deutlicher Spannungsabfall zu messen sein.
Weiterhin scheint mit dem Energieanzeiger etwas nicht zu stimmen. Oft, wenn auch nicht immer, steigt die Nadel beim Einschalten der "Zündung" bis ca. 30 % und fällt dann wieder auf 0%, Auto fährt jedoch ganz normal. Wenn man dann das Auto ein paar mal an und aus macht funktioniert der Energieanzeiger wieder.
Tja ist alles sehr ärgerlich. Ich will am Wochenende mal die Spannungen der einzelnen Batteriekästen messen und dann mal weitersehen. Gibt es denn eine Möglichkeit an einzelne Zellen zu kommen und was kosten die? Bei Cit gibts ja nur die kompletten Kästen.
Danke schon mal Voraus

Gruß Wolfgang
 
E

eddy

Guest
#2
Gruss

Ich denke
Leer=115volt
100% ladung = 136volt
mit nachladung 145volt alles 24H naher im Ruhe stand

1:Ich habe die Erfahrung das der untere Kiste vorne wahrend der Ladung normale spannung 6.75x6 anzeichte aber eine Batterie 24 Stunden naher eine defecte Celle angab.also 2 volt weniger dann die andere Batterien.

Also 2x Spannung messen: 1 Stunde naher Ladung und 24 Stunden Naher.

Wahrend der Ladung ist der Totale SpannungsAnzeige dependent der Lade strom- phaze (bis 160-170volt) aber das gibt keine Andeutung der zustand der Batterien..

Ihr Fehler scheint kompliciert.Normalerweize soll der Spannung schnell von 115volt auf 138 gehen und langsam nach 146volt beim 100% Ladung
Naher wird noch weitergeladen.

Es gab kein Antworte auf meine Frage hier unten..Es gibt hier nur Fahrer
und die kennen kein Voltmesser scheint es.

Gruss

e
 
J

Jaromir

Guest
#3
Die Kontrollampe scheint bei 105V unter Last nach 5 sec!! Normall..
wenn hast Du unter Last mehr , ist etwas im CPU Falsch. Habe bei mit einige Fahrzeuge Ahnliche Problemme. ( aber geht um Umbau Partner auf 120V)
Viele Erfolg
 
W

Wolfgang

Guest
#4
Danke für die Antworten. Ich werde am Wochenende mal nachmessen und dann weiter berichten. Heute komme ich leider nicht dazu, mein XM muss zum Tüv und da gibt es noch einiges zu tun.

Gruß

Wolfgang
 
E

emil Ogris

Guest
#5
Hallo Wolfgang das schaut nicht gut aus.Es sind leider mehrere Zellen Kaputt. Zur schnellen Überprüfung die Batt vorne oben messen, die vorne Unten Spannung mal 2 die hinten mal 2 minus 6,5 V. Nach der Ladung hat die v.o 20 V die v.unten 40 V die hinten 73,5 V. Vorsicht wenn zuviele Zellen defekt sind werden die restlichen stark überladen das zur weiteren Zerstörung führt. Ich hoffe du kannst uns was Positives berichten Gruß Emil
 
W

wolfgang

Guest
#6
Hallo,
also habe mal geladen. Spannung während der Ladung normal ca. 160 V (musste analog messen, der Akku meines Digi Meßgerätes war leer).
Nach Ende der Ladung (ca. 3 Std.) war Spannung der Batterie bei ca. 130V.
Gerade eben (2 Std. nach Ladungsende) nochmal gemessen (jetzt wieder digital) 129 V.
Ich werden mir jetzt die Anschlüsse der 3 Batteriekästen nach innen legen und dann mal schauen wie sie sich unter Last verhalten.
Ich werde weiter berichten. Danke nochmal für die Replies :)

Gruß

Wolfgang
 
E

eddy

Guest
#7
gruss

Der Hauptrelais will nicht anziehen wann der spannung unter 115volt gekommen ist.(Ruhe)
Der invertor 120volt zur ladung der 12volt stopt wann der hauptspannung unter 105volt kommt.

Also am bestens nicht unter 115volt kommen demnach Hauptsicherung ziehen zum stoppen weiter niedergang.
 
W

wolfgang

Guest
#8
Hallo,
ich habe jetzt die Spannungen der einzelnen Blocks:
Hinten Soll 75,9 ist 69,24
Vorne unten Soll 41,4 Ist 34,9
Vorne Oben Soll 20,7 ist 16,04

Sieht also so aus als wären 3 Zellen kaputt. Ich werde gleich mal fahren und dann nochmal messen.
Was muss ich beim Austausch einzelner Zellen beachten? Ich habe die Möglichkeit 3 neue Zellen zu einem günstigen Preis zu kaufen. Kann ich die einfach einsetzen und dann normal laden?

Gruß
Wolfgang
 

LukasG

Neues Mitglied
25.02.2006
0
0
#9
Hallo Wolfgang,
ein vollständig geladener, intakter Akkublock sollte eine Ruhespannung von mind. 6,6 V besitzen. Das ergibt für deinen hinteren Akku-Satz (11 Stück) mind. 72,6 V !
Wenn du nur 69,24 V gemessen hast, fehlen dir 3,36 V. Man könnte daraus schließen, daß zwei oder gar drei Einzelzellen Kurzschluß haben. (Das bekannte Separator-Problem)
Jeder Block besitzt 5 Einzelzellen und wenn du Pech hast, ergibt das 3 defekte
Blöcke schon allein in deinem hinteren Batteriesatz!
In dem vorderen 6-er Batteriebehälter fehlen dir nach dieser Rechnung 4,7 V, das könnte auch nochmal 3 - 4 defekte Einzelzellen bedeuten.
Beim 3-er Behälter fehlen dir 3,4 V. Auch hier muß man mit 2 - 3 defekten Zellen
rechnen.
Das ergibt im schlimmsten Fall insgesamt 10 defekte Akkublöcke, es sei denn, einige Blöcke haben mehrere defekte Einzelzellen.
Um dir Sicherheit zu verschaffen, mußt du also alle Akkus einzeln überprüfen!
Wenn sich der Verdacht bestätigen sollte, es sich also um Separatorenfehler handelt, muß man davon ausgehen, daß zukünftig noch weitere Blöcke ausfallen. Das Gleiche ist mir passiert und ich habe aus Kostengründen meinen Saxo mit 20 Blei-Gel Akkus bestückt.
Siehe auch meine Beiträge zum Thema "Akkupreise".
Gruß Lukas Gäbel
 
E

emil Ogris

Guest
#10
hallo Wolfgang nach meiner Berechnung sind vore 3 Zellen unten 4 Zellen hinten 3 Zellen defekt. Gruß Emil
 
W

Wolfgang

Guest
#12
Hallo Emil
Wasser war vor kurzem aufgefüllt worden.
Gruß
Wolfgang
 
W

Wolfgang

Guest
#13
Hallo,
ich werde am Wochenende die Kästen ausbauen und dann berichten. Zwischenzeitlich habe ich etwas sehr Interessantes erfahren. Es gab eine Austauschaktion auf Kulanz, da Saft Akkus mit defekten Separatoren geliefert hat. Ich habe das von einen Mitarbeiter von Saft-Deutschland erfahren.
Bei Citroen Deutschland hat man mir dann mitgeteilt, dass ich mich zunächst an meinen Händler wenden soll. Das habe ich heute morgen getan. Ich bin mal gespannt ob mein Auto zu dieser Baureihe gehört.

Gruß
Wolfgang
 
E

eddy

Guest
#14
Hello Wolfgang.

Haben Sie selbst Wasser ausgefullt oder hat eine Garage ein ausgleich -ladung gemacht und nacher Wasser gefullt?Wieviel km haben Sie gefahren nach das wasser zufullen? Haben Sie eine Ahnung wiefiel wasser mann zugesetzt hat?
3 bis 8liter? Wichtige informationen.

Selber habe ich nach 100% ladung 3 liter mediz. Dest.Wasser zugesetzt
ohne AusgleichLadung.

Hatten Sie vorher bereits Reichweite Probleme?

Dieses ist wichtig zum verstehen warum so viele Batterie cellen vielleicht kaput scheinen zu sein.

Danke.
 
W

Wolfgang

Guest
#15
Hallo,
hatte reichweitenpropleme (Auto fuhr nur noch 20 KM). Habe dann bei Citroen eine Wartungsladung durchführen lassen. Wieviel Wasser nachgefüllt wurde weiß ich nicht. Ist auf jeden Fall nicht besser geworden, eher schlimmer.

Gruß

Wolfgang
 
E

eddy

Guest
#16
Gruss

Ich denke das ihre Batterien zu wenig Wasser hatten.
Wann mann naher ein Ausgleichladung macht werden diese batterien uberheisst.

Selber habe Ich mein 106 (21000km)geladen bis 100% und wasser nachgefullt.
nur drei liter.

Das darf mann nicht tun sagt jeder.

Naher 3km gefahren.und alles geht gut.
Fahrzeug ist heute noch nicht eingeschrieben.

Nachher werde ich nur laden bis Wasseraustritt!
Ich denke das das wasser beim ladung vielleicht am 50% austreten wird durch Gasung.

macht mir nichts.nur 40km genugt mir.
Langsam werde ich probieren immer mehr zu laden.
bis einer normaler Ladung endet.
Das wird vielleicht einige Zeit dauern.
Warte bis komputer reagiert.

gruss
 
W

Wolfgang

Guest
#18
Hallo miteinander,

habe mich schon länger nicht gemeldet und wollte nun mal berichten. Also heute habe ich die Akkukästen ausgebaut. Dabei musste ich leider ein katastrophales Ergebnis feststellen:
Vorne Oben: 6,3 V - 5 V - 3,6 V ---2 defekte Zellen
Vorne unten: 6,3 V - 1,2 V - 6,0 V - 6,3 V - 6,3V - 4,8 V - 5 V --- 3 defekte Zellen
Hinten: 6,3 V - 6,3 V - 6,3 V - 6,3 V - 2,8 V - 6,3 V - 6,3 V - 2,7 V - 6,2 V - 5 V- 5V ---- 4 defekte Zellen
Das traurige Ergebnis ist also, dass insgesamt 9 Zellen defekt sind. Tja und nun weiß ich auch nicht weiter. Wenn ich gebrauchte Saft Batterien kaufe bin ich dann bei 2250 ¤ und ich weiß nicht was mit meinen restlichen 11 Batterien in nächster Zeit passiert. Das wird dann eine Investition die irgendwie unwirtschaftlich ist.

Citroen wird keinerlei Umtauschaktionen auf Kulanz durchführen, das habe ich jetzt nach längeren Hin und Her schriftlich. Ich werde den Schriftwechsel mit Citroen zum runterladen ins Netz stellen, ich muss nur noch das Antwortschreiben scannen. Da könnt ihr euch selbst ein Bild von dem "Service" der Firma Citroen machen. Das wärs erstmal für heute, ich melde mich sobald ich die Sachen ins Netz gestellt habe :-(

Gruß
Wolfgang
 
S

Sergej Mensch

Guest
#19
Hallo Wolfgang,

ich habe Deine Messergebnise angeschaut.
Was mir nicht klar ist: wie Du auf nur 9 defekkten Zellen kommst:

Vorne Oben: 6,3 V - 5 V - 3,6 V ---2 defekte Zellen
Vorne unten: 6,3 V - 1,2 V - 6,0 V - 6,3 V - 6,3V - 4,8 V - 5 V --- 3 defekte Zellen
Hinten: 6,3 V - 6,3 V - 6,3 V - 6,3 V - 2,8 V - 6,3 V - 6,3 V - 2,7 V - 6,2 V - 5 V- 5V ---- 4 defekte Zellen.

Zu Vorne Oben: ich schätze im Bloch 2 (5V) ist eine Zelle, im Block 3 (3,6V) zwei Zelle hin = 3 Zellen!
Zu Vorne unten: im Block 2 (1,2V) - 4 Zellen, In Blöc:ken 6 (4,8V) und 7 (5V) je eine Zelle hin = 6 Zellen!
Zu Hinten: im Block 5 (2,8V) - 3 Zellen, in Blöck 8 (2,7V) 2-3 Zellen und in Blöcken 10 und 11 (je mit 5V) je eine Zelle hin = 8 Zellen!
Also hast du insgesamt zwischen 15-17 Zellen, die nicht mehr "Saft" geben!

Ich weiss, es ist nicht gute Nachricht, aber ich werde auf andere Äuserungen abwarten, vielleicht liege ich mit meinen Überlegungen falsch.

Wo wohnst Du denn?

Mfg
Sergej Mensch
 
W

Wolfgang

Guest
#20
Hallo,

ich habe mich etwas dumm ausgedrückt. Was ich meine ist, dass insgesamt 9 Blöcke und nicht Zellen defekt sind. Du hast natürlich recht wenn du die Zellen zählst aber die kann man ja leider nicht einzeln wechseln. Sorry.

Gruß

Wolfgang