Saxo Fehler Motorlager ?

Saxo-Blitz

Neues Mitglied
27.02.2019
16
Moin
Bei meinem Saxo gibt ab 80 Km/h Lagergeräusche .Wenn mann langsamer wird sind sie bei ca 60 wieder weg . Habe den Wagen mal auf einer Bühne gehabt , da konnte mann die Lagergeräusche nicht nachstellen . Hat von euch schon mal einer sowas gehabt ?Wie kann mann feststellen welches Lager das ist ?Motorlager ?
Mit freundlichen Grüßen Markus
 

citicar75

Mitglied
13.08.2018
286
Defekte Motorlager sind eher selten, ein Standardfehler bei den „Kleinen“ sind Defekte Radlager, treten so erfahrungsgemäß um die 80 Tkm auf.
Bevor der Motor ausgebaut wird, ist es einfacher beide Radlager zu ersetzen, wenn’s dann immer noch „rappelt“ ist es der Motor.
 

Werni

Aktives Mitglied
19.02.2019
1.448
Heidenrod
Klingt doch plausibel, natürlich machen die Radlager auf der Bühne keine Geräusche weil ja keine Last aufm Rad... 80 tKm ist aber heftig früh bei normalen Straßen.

Gruß,

Werner
 

citicar75

Mitglied
13.08.2018
286
… ja das haben die Zitronen- und Löwenautohersteller auch schon vor Jahren festgestellt, deswegen gibt es auch die sogenannten „verstärkte Radlager“, eigentlich
ist da nichts verstärkt, nur die Radlagerabmessungen sind anders, deswegen aufpassen, was da irgendwo steht, muß nicht immer stimmen, ausbauen, messen
nach den Maßen bestellen- ist sicherer …😎
 

Camperandy

Neues Mitglied
10.12.2018
16
Hatte ich auch . Bei mir war das Öl im Getriebe schuld. Zu wenig drin und total verschlissen gewesen.
Nach dem Ölwechsel war es wieder schick
 

Saxo-Blitz

Neues Mitglied
27.02.2019
16
Laut einem Meister von der Citroen Werkstatt sollen es die Bremsen vorne sein . Sind jetzt komp neu . Aber ohne Erfolg .Radlager und Antriebs welle hat der Meister auf jeden fall ausgeschlossen .Das Geräusch ist eigentlich immer da wenn der Motor nicht unter Last läuft . Also wenn er ab 70 frei läuft .
 

Werni

Aktives Mitglied
19.02.2019
1.448
Heidenrod
Die Bremsen? Das wäre leicht festzustellen, dann müsste bei leichter Betätigung der Bremse das Geräuschbild schlagartig anders sein... Du hast es jetzt schon auf die teure Art getestet :-/

Mit den jetzt vorliegenden Infos tippe ich auch auf Getriebeöl: Unter Last sitzen die Zahnräder fest aufeinander und sind ruhig. Beim 'Freilauf' können sie scheppern. Und warum erst ab 70? Je schneller das alles rotiert, umso mehr des noch vorhandenen Öls wird nach oben geschleudert. Ist zuwenig da, ist irgendwann alles an den Wänden verteilt und unten läufts trocken...

Wenns wirklich so ist und der Meister seine Meisterehre ernstnimmt, sollte das nachfüllen des Getriebeöls in der Bremsüberholung enthalten sein (meiner bescheidenen Meinung nach). Und auch noch checken, wo das Öl hin ist! Das verdunstet ja auch nicht so einfach, eventuell ist da noch ne Dichtung madig.

Gruß,

Werner
 

Anmelden

Neue Themen

Neueste Beiträge