Säure fehlt in Bleiakkus


Christian s

Bekanntes Mitglied
28.10.2006
2.470
Genau . Geduld ! ist ja wenn einmal alles zusammegestöpselt ist kein solcher Zeitaufwand mehr . Ist ein bisschen wie Casino spielen, wobei bei Totalabsturz sich der Verlust im Gegensatz zum Casino nur im 2 stelligen Eurobereich abspielen kann , wenn man davon absieht daß das Herrichten u hinfahren zum Metallhändler auch wieder Aufwand ist.
 

Christian s

Bekanntes Mitglied
28.10.2006
2.470
Hab jetzt fast eine woche mit zuerst 2 dann 4 A dei 6 4v Blocks geladen bin aber nie über 2,21 V pro Zelle gekommen . hab dan säuredichte gemessen die war immer noch bei den meisetn zellen im Leer bereich ( hab grad die Zahlen nicht) . habe dann alles wieder in reihe geschalten und mit 24 V 12 A geladen da sind sie auch nicht wesentlich raufgegangen nur bis 26,5 V . Ab dann ist nichts mehr weitergegangen trotz 12 A sie haben aber geblubbert u sind etwas warm geworden hab dann mit ca 30 A entladen ist sehr bald auf 21,5 V eingebrochen aber dann fast eine stunde lang auf dem niedrigem niveau gleichgeblieben ! Es steckt also schon Power drin nur die Spannung wird zu niedrig ... hab dan nach nochmaligem Laden mal 750 ml Säure verteilt in die weniger dichten Zellen mehr u in die dichteren weniger , dann wieder geladen und siehe da es steigt beim laden auf fast 28V an bevor nichts mehr weitergeht .Eine zelle ist dabei schon an 2,3 V gekommen ..

Thinker hat ja in seinem Beitrag geschrieben : bis 2,5 V laden

werd halt noch ein paar lade u entlade versuche machen u ev doch noch etwas Säure kaufen ... dreiviertelliter ist ja fast nichts wenn man bedenkt daß ich ja ca 15 L dest Wasser eingefüllt habe
 
Zuletzt bearbeitet:

Christian s

Bekanntes Mitglied
28.10.2006
2.470
Die Dichte war vor dem Säureeinfüllen von ca 1,15 bis ca 1,21 also noch deutlich unter dem 1,28 er den Thinker erwähnt hat . nun ist sie knapp über 1,21

beim gestrigen neuerlichen entladeversuch mit 30 A ist die Spannung wieder eine ganze stunde konstant bei 21,6V geblieben ohne abzufallen (vorher bis bis 28 V geladen )

Wenns so bleibt wärs ja schon was .. ich müsste halt noch eine zusätzliche Zelle finden und dazuschalten daß die Spannung passt.
 

Th!nker

Neues Mitglied
13.08.2018
19
Ok, das klingt schon mal gut.
Du solltest beim Säure nachfüllen unbedingt vermeiden zu viel nach zu füllen!
Daher erst nachfüllen, wenn die Dichte im vollgeladenen Zustand beim laden nicht mehr steigt.
Nur so ist sichergestellt, dass alles lösbare Sulfat auch wirklich gelöst ist.
Es geht also in erster Linie nicht darum möglichst auf Nennsäuredichte zu kommen, sondern den Zustand der möglichst 100%igen Entsulfatierung zu erreichen. Erst dann darf Säure nachgefüllt werden!

Da die Batterie als Heimspeicher eingesetzt werden soll und nicht der Frostgefahr ausgesetzt ist, empfiehlt sich keine 1,28er Säuredichte. Dies führt zu unnötiger Alterung. Am schonendsten ist 1,25 im voll geladenen Zustand.
Außerdem sollten die Zellen nach dem Auffüllen identische Säuredichten haben, damit die Zellspannungen identisch sind.

Gutes Gelingen!
 

Christian s

Bekanntes Mitglied
28.10.2006
2.470
Danke für den Hinweis ! Ich habe ja als die Zellen noch parallel geschalten waren und daher die gleiche Ladung hatten in die mit der wenigsten Dichte drei Füllungen der Meßkammer hineinpipettiert ,in die etwas dichteren zwei .... viel ist das bei insges 750 ml Säure sowieso nicht gewesen ich werde später ev ausgleichen und nur wenn unbedingt nötig nochmal Säure kaufen. es hat ja in allen zellen noch viel platz , Wasser oder Säure weil der Pegel ja nur wenig über den Platten ist .

Was mich überhaupt gewundert hat ist warum die Zellen mit zu wenig Säure so hart gegenüber dem Laden geworden sind und man sie nur mit Mühe über die 2,19V treiben konnte und das mit mehr Säure besser wurde. Von anderen kaputten zellen weiß man ja wie schnell die über 2,5 V sind

Weiters wird noch spannend ob die Nutzspannung doch noch über 21,6 geht , weil so passt sie gar nicht zu meinen anderen Akkus . Also würde da nur übrigbleiben eine Zelle dazuzustöpseln ( woher passende finden ? ) oder die anderen Akkus wegzulassen. (auch blöd )
 

Th!nker

Neues Mitglied
13.08.2018
19
Was mich überhaupt gewundert hat ist warum die Zellen mit zu wenig Säure so hart gegenüber dem Laden geworden sind und man sie nur mit Mühe über die 2,19V treiben konnte und das mit mehr Säure besser wurde. Von anderen kaputten zellen weiß man ja wie schnell die über 2,5 V sind
Das liegt vermutlich an der fehlenden Säure.
Defekte Zellen haben Plattenschluß, gasen nicht und haben eher eine niedrige Spannung.
Schneller Spannungsanstieg spricht eher für zu geringe Kapazität.

Weiters wird noch spannend ob die Nutzspannung doch noch über 21,6 geht , weil so passt sie gar nicht zu meinen anderen Akkus . Also würde da nur übrigbleiben eine Zelle dazuzustöpseln ( woher passende finden ? ) oder die anderen Akkus wegzulassen. (auch blöd )
Geduld! Wenn die richtige Säuredichte hergestellt ist, paßt auch die Spannung wieder.
 

Anmelden

Neue Themen