Rektivieren defekter Yellow Top


10.09.2004
80
0
#1
Hallo Leute, ich wollte mal eben berichten, was ich in den Letzten 2 Tagen für Erfahrungen mit Yellow Top Optima Batterien machen konnte.
In einem Fahrzeug waren 4 Yellow Top verbaut die mit original Optima Ladern geladen wurden. Diese haben die Batterien aber brutalst zum kochen gebracht, so das eine schon vor Monaten und eine andere vor ein paar Wochen den Geist aufgegeben hatte. Die Batterien waren 1 Jahr alt und fast nicht gebraucht. Der Wagen wurde kaum bewegt. Nach dem der Fahrer die Überladung bemerkt hatte, hat er sich nicht mehr getraut, den Wagen überhaupt ans Netz zu stecken. Fazit 1 Batterie 5 V und eine andere 8 V. Die Batterie, die schon seit Monaten im Keller stand war auf 3 V zusammengebrochen.
Da ich nicht aufgeben und die Batterien wegschmeißen wollte habe ich versucht die Ladefähigkeit der Batts zu reaktivieren in dem ich mit einem sehr hohen Strom die Batterien zum Kochen gebracht habe. Da das bei Gel sehr kritisch ist, da man ja keine Flüssigkeit hinzufügen kann, habe ich versucht die Erwärmung mittels Kühlung im Wasserbad zu beschränken. Bei der ersten Batterie habe ich auf diese weise innerhalb von 2 Stunden wieder 13,25 V erreicht. Dann habe ich sie abkühlen lassen. Danach habe ich die Batterie mit einem 30 A Automatiklader und einem Megapulser geladen. Hat zwar gedauert, aber danach ließ sich die Batterie wieder belasten (bei 10 A Entnahme satte 12,7 V). Ermutigt von diesem Erfolg hab ich mir die 3V Batterie vorgenommen. Auch bei extremen Strom (50A) kam ich zuerst nicht über 9,5 V. Um diesen Strom zu erzeugen obwohl die Batterie noch nicht die 12 V erreicht hatte, habe ich sie in reihe mit 3 weiteren Yellow Tops geschaltet und mittels eines 48 V Fronius Laders geladen. Zusätzlich habe ich alles was ich an Ladegeräten finden konnte direkt über die defekte Batterie geklemmt. 5 der 6 Zellen wurden mächtig warm, eine nicht. Kurzschluss ? Es dauerte etwa 20 min bis die Batterie unverantwortlich extrem heiß war :), doch plötzlich stieg die Spannung auf über 13 V. Ich habe schnell alle anderen Lader abgschaltet bis auf den 30 A HF-Lader. Die Spannung brach zwar auf 12,4 V zusammen, pulsierte aber mit langsamer Tendenz nach oben. Ich denke, dass das Ladegerät vor dem Ansetzen des Maximalstromes erst versucht eine Minimalspannung vorzuladen. Da die Batterie wieder mächtig gaste habe ich sie wieder an die bewährte Kühlung gehängt und Geladen. Nach 8 Stunden Gasung bin ich jetzt bei 14,4 V. Belastung konnte ich noch nicht testen, ich will auch erst mal die Batterie abkühlen lassen.
Ich denke mal, das ein Ladegerät mit Reflexladeverfahren die Gasung minimiert und die Resulfadierung unterstützt hätte. Hat jemand Erfahrungen damit ?
Ich bin mal gespannt wie lange die reaktivierten Batterien jetzt wieder ihren Dienst verrichten und welche Kapazität sie erreichen. Ich vermute, dass sie erst im laufe der Zeit höhere Kapazität bekommen. Kann aber auch sein, das zu viel Feuchtigkeit beim Gasen draufgegangen ist und die Batts demnächst entgültig den Geist aufgeben. Nun, dann habe ich es zumindest versucht ;-)
Über die weitere Entwicklung werde ich berichten.
Gruß Martin
 
10.09.2004
80
0
#2
Ich habe gerade die Batterie getestet. Sie gibt ebenfalls brav 10A mit 12,7V ab.
Leider musste ich feststellen, das meine Gartenpumpe weniger gut dabei weg gekommen ist. Brummt nur noch :-(. Also Schraubendreher zücken und ab in den Keller.
Gruß Martin
 

Anmelden

Neue Themen