Reduzierung der CHAdeMO Ladeleistung / kalter Akku

AlexK

Neues Mitglied
05.01.2014
5
0
#1
Bin seit 2 Wochen Leaf Fahrer.
Nutze die Chademo Stationen in Berlin und war gestern bei -11 Grad aussentemperatur mit kaltem akku am Chademo in Schöneberg (Euref Campus)
Wie gesagt, anfahrt war ca. 10 km stadtverkehr, Auto und Akku waren kalt und ich habe in einer halben Stunde von 20% auf ca 75% aufgeladen.
Dann noch mal 20 minuten dran gehängt und von 75 auf 88 % aufgeladen. Die heizung war die ganze zeit an und auf maximale leistung eingestellt, da man es ansonsten bei den temperaturen nicht ausgehalten hätte....
 

EVplus

Neues Mitglied
27.05.2011
26
2
#2
Wer hat schon Lade-Erfahrungen mit kaltem Akku an den CHAdeMO Ladestationen mit hoher Leistung ( über 20 kW ) gesammelt ?

Wird die Ladeleistung bei über Nacht ausgekühltem Akku verringert ? Auf welche Werte , bzw. wie lange dauert dann die Aufladung ?

Beim Renault ZOE habe ich ( und Andere ) die Reduzierung der Ladeleistung ( z.B. von 43kW auf 11 kW / 22 kW ) bei kalten Temperaturen festgestellt.

Wie sieht es beim Leaf aus ? Wie sind hier die Erfahrungen dazu ?

Beste Grüsse EVplus
 

midimal

Neues Mitglied
08.07.2013
22
0
#3
Hi EvPlus.

Gestern hatte ich bei +1C mit Hilfe des NissanChamo Laders(ist wohl der Schnellste auf dem Markt) von ca 55%(Wert laut Anzeige auf dem TFT der Säule) auf 80% geladen.Es hat laut Säule ca.16Min gedauert. Es ist schon viel (gefühlt um 50%) langsamer als im Sommer. Allerdigs war der Akku ja nicht kalt - da er ein Fahrt um 15KM hinter sich hatte.

Wenn die Zeit zulässt - werde ich genauere Messungen durchführen (oder zumindest eine Kamera laufen lassen)
 

midimal

Neues Mitglied
08.07.2013
22
0
#6
[quote="Snorvlieger" post=1394]Hallo, mit 15 km wird der Akku nicht warm! Oder du must Volgas fahren , haha![/quote]

Moin
Ich habe doch nicht geschrieben, dass der warm wäre sondern dass er nicht kalt war :)
egal

Und ja -ich bin sehr sportlich die 15KM gefahren
egal Nr2
 

AlexK

Neues Mitglied
05.01.2014
5
0
#7
Jetzt, bei 5-8 grad aussentemparatur lädt der wagen problemlos in 30 minuten von fast leer (also --- in der Anzeige ) auf 80%. Auch ohne das die Batterie vorher "warmgefahren" wurde