Probleme mit dem Cityel


AnirbasRe1234

Neues Mitglied
11.05.2018
46
Hallo ihr Lieben,

sicher könnt Ihr Euch noch an mich und mein Problem Cityel erinnern, als ich im letzten Jahr zu meinem ersten El Treffen nach Dettenheim gekommen bin. Nachdem Ihr mir so gut geholfen habt und lange Zeit alles super war steht mein El nun wieder in der Garage und ich bräuchte dringend ( wenn möglich tatkräftige ) Hilfe vor Ort, weil ich mit der Reparatur nicht mehr alleine fertig werde. Bitte bitte meldet Euch.

LIebe Grüße

Sonja
 

weiss

Administrator
15.01.2004
2.003
hallo sonja :cool:
und welche bescherden hat das el denn?

wäre halt nur am rande mal eine kleine hilfe.
manche sachen kann man auch über das forum lösen...

euer werner ad
 

AnirbasRe1234

Neues Mitglied
11.05.2018
46
Hallo lieber Werner,

in diesem Fall ist es leider nicht ganz so einfach, wie Du Dir das vielleicht vorstellst:

Das El hat ( obwohl es eine ganze Zeit lang ohne technische Störungen gefahren ist ) immer noch die gleichen Probleme wie damals, die alle anfingen, als ich nach einer Fahrt im Regen nach Hause gekommen bin. Das El war innen nass und obwohl ich damals sofort nach Hause gefahren bin und alles trocken gelegt habe, funktionierte mit einem Male so gut wie fast nichts mehr. Es fährt zwar nach wie vor ohne Probleme und lässt sich schalten, aber
1. funktioniert das Armaturenbrett nicht mehr bzw ist vollkommen dunkel.
2. die vierte Sicherung im Sicherungsbereich rechts unter der Haube fliegt ständig raus
3. Totalausfall der Blinklichter, des Warnblinklichts
4. Rückfahrlicht komplett ausgefallen
5 Bremslichter gehen nicht mehr



Ich weiß einfach nicht mehr, was ich machen soll. Nun war gestern ein "Experte" mit seiner Freundin da, der angab, sich aufgrund seiner Ausbildung sehr gut mit Elektro Fahrzeugen ( und auch mit dem El ) aus zu kennen. Er sagte, dass viele Kabel schlecht und verschmort seien, den eigentlichen Fehler hat er aber auch nicht gefunden. Dann hat er die Reparatur abgebrochen und sagte,, er müsste später noch einmal kommen und am Abend hat er sich dann via Email gemeldet, er müsse das EL mit dem Anhänger abholen und generalüberholen, da er wegen der Batterien Brandgefahr befürchtet.

Das mit dem Typen was nicht stimmen kann, habe ich spätestens daran bemerkt und ihm gesagt, dass ich ihm nicht glauben würde und er es nur mitnehmen wolle, damit ermöglichst viel Geld rausschlagen kann. Nun suche ich über das Elweb nach einem fähigen Menschen, der nicht nur redet, sondern auch wirklich eine Ahnung hat.





Liebe Grüße
Sonja
 

HighControl

Mitglied
06.01.2019
87
Sonja, wir können hier weiter schreiben. Dann können die anderen mithelfen...

Verschmorte Kabel und Brandgefahr klingt nicht gut, wenn es stimmen sollte. Das sollte sich einer Vorort tatsächlich einmal anschauen.
 

Werni

Aktives Mitglied
19.02.2019
534
Hmm,

ich weiss ausm Kopf jetzt nicht was Sicherung Nr.4 macht. Das Elweb sagt:
F4: braun / 7,5A → Blinker, Stand-,Kenzeichen-,Instrumenten-, Kabienen-Licht

Das Bremslicht sollte aber noch gehen, das hängt an ner anderen Sicherung. Die ganze Liste:

Steuerstromkreis

Sicherungskasten rechts unter Haube, Aufgelistung der Sicherungen von der Scheinwerferseite her (beim daraufschauen von links nach rechts).
  • F1: hellblau / 15A → Heizung, Stufe 1
  • F2: hellblau / 15A → Heizung, Stufe 2
  • F3: rot / 10A Violett / 3A → Zündung, Digitalbausteine, Steuerung, fahruntüchtig aber noch Standlicht, Warnblinker
  • F4: braun / 7,5A → Blinker, Stand-,Kenzeichen-,Instrumenten-, Kabienen-Licht
  • F5: braun / 7,5A → Heizung Sufe1+2 (Lüfter?), Wischer, Instrumente, Blinklicht
  • F6: rot / 10A → Bremslicht, Waschanlage, Handbrens-, Bremsflüssigkeite-Kontrolleuchte, Hupe, Tacho, Fahrstrombegrenzer (Achtung: Bei durchgebrannter Sicherung, kein Tacho, kein Bremslicht mehr, Fahrzeug fährt noch , aber ohne Strombegrenzung !)
  • F7: rot / 10A → Scheinwerfer


Wenn aber soviele 12V Dinge ausgefallen sind: Geht überhaupt noch was vom 12V Zeug? Fahrlicht, Scheibenwischer?

Eventuell sind bei anderen Ausführungen der Relaisplatine auch die Sicherungen anders belegt?

Viele Fragen - die man wohl wirklich nur vor Ort mit einem Meßgerät und etwas Zeit lösen kann. Aber unlösbar ist das sicherlich nicht.

Gruß,

Werner
 

AnirbasRe1234

Neues Mitglied
11.05.2018
46
Hallo,

das El fährt nach wie vor immer noch gut und auch die Fahrtrichtung lässt sich problemlos einlegen.
Auch der Frontscheinwerfer funktioniert ohne Probleme. Ansonsten gibt´s nichts, was noch geht.
Von der Curtis bis zur Masse unter dem Sitz sind es 12 V. Vom Minuspol unter dem Sitz bis zur Anschlussstelle Sicherung sind es auch 12 V.

LG Sonja
 

Werni

Aktives Mitglied
19.02.2019
534
Jo,

damit ist schonmal klar, der DC-Wandler der die 12V-Versorgung bringt, geht offensichtlich noch. Das ist schonmal gut. Aber den Rest muss man wohl vor Ort rausbekommen.

Gruß,

Werner
 

wolfgang dwuzet

Bekanntes Mitglied
23.11.2006
3.139
hy sonja, es deutet (da dir sicherung 4 dauernd fliegt)
und wie schon kolege werner schrieb
F4: braun / 7,5A → Blinker, Stand-,Kenzeichen-,Instrumenten-, Kabienen-Licht
doch sehr darauf hin das irgendwo ab dieser sicherung bis zu allen daran hängenden verbrauchern ein fehlkontakt/kabelschmorstelle/stromübergang von + zu - besteht,
diesen zu findet hat oberste priorität
ich schreib dir noch ne email
wolle
 
  • Like
Wertungen: weiss

AnirbasRe1234

Neues Mitglied
11.05.2018
46
Hallo Ihr Lieben,

nachdem ich gestern Eure Antworten und die Email von Wolle gelesen hatte, bin
mit meinem Mann am frühen Nachmittag runter in die Garage gegangen und
versuchte, alles so zu machen ihr und Wolle es mir beschrieben hattet.Leider mussten wir feststellen, dass
der Schaden, den der Spinner verursacht hat doch größer ist als erwartet. Nachdem ich den Hauptstecker wieder an der Curtis angeschlossen hatte, bemerkte ich, dass nun auch die Schütze nicht mehr klackern. Sowohl die Sicherung F4 als auch neuerdings Sicherung F 5 sind beide sofort nach dem Einsetzen
kaputt gegangen. Eine weitere Überprüfung der Sachen, die mir Wolle und Werni genannt hatten ist somit leider nicht möglich.


Euch ganz liebe Grüße
Sonja
 
Hallo,
ich war wegen dem Virus etwas eingeschränkt und habe das hier heute erst gelesen.

Sonja, sorry, aber jetzt muss ich doch nochmal "öffentlich" einhacken!
Du schreibst hier, dass du vom Curtis zur Masseschraube 12V gemessen hast!

Merkt"s denn hier keiner?
Sowas darf nicht sein!
Wo bitteschön sollen da 12V anliegen?


Wie schon mehrmals in den PN angemerkt, ist es doch offensichtlich, dass du überhaupt keine Verbindung vom Batterie-Minus zur Masseschraube hast.

Am 6.2. hast du mir doch selbst geschrieben:
Die drei Messungen:
1. Vom Pluspol zum Minuspol der ersten Batterie: 13.02 Volt
2. Vom Minuspol der ersten Batterie zur Masseschraube unter dem Sitz: kein messbares Ergebnis
3. Vom Pluspol der ersten Batterie bis zur Masseschraube unter dem Sitz: kein messbares Ergebnis.


Messung 1+2 sind ok, aber deine dritte Messung sagt doch alles aus!

Und am 17.2, als dein Mann die Masse unter dem Sitz mit Minus der ersten Batterie verbunden hatte hat doch alles wieder funktioniert. So hattest du jedenfalls geschrieben!?

Wenn du jetzt wieder die gleichen Fehler hast wie vorher muss doch zuerst mal nur diese Verbindung nochmal überprüft und anständig ausgeführt werden.

mfG
Peter
 
  • Like
Wertungen: Horst Hobbie

AnirbasRe1234

Neues Mitglied
11.05.2018
46
Wenn es jemanden geben würde, der in der Nähe von 67454 wohnt und vorbeikommen könnte, wäre es nicht schlecht oder ich komme zu Euch auf das Elektro Treffen ( falls es wegen des Covid 19 überhaupt statt findet und es Euch recht ist )
 

AnirbasRe1234

Neues Mitglied
11.05.2018
46
Es hatte funktioniert, aber als es dann wieder Probleme ( siehe Liste unten )gab und ich weiß, dass viele von den Jungs zu weit weg wohnen, hatte ich eine Anzeige in Ebay Kleinanzeigen veröffentlicht. In dieser suche ich nach jemanden mit Erfahrung und es hat sich auch jemand gemeldet, aber dieser Spinner ( der angeblich selbst gelernter Automechaniker ist und auch eine Zusatzausbildung in der Reparatur von China Roller und E - Mobile wie das Cityel absolviert hat) hat alles kaputt gemacht, was vorher noch gut funktionierte. Nun geht gar nichts mehr und ich habe auch schon überlegt, ob ich den Kerl anzeigen soll, aber was wird es bringen ?

1. funktioniert das Armaturenbrett nicht mehr bzw ist vollkommen dunkel.
2. die vierte Sicherung im Sicherungsbereich rechts unter der Haube fliegt ständig raus
3. Totalausfall der Blinklichter, des Warnblinklichts
4. Rückfahrlicht komplett ausgefallen
5 Bremslichter gehen nicht mehr
 

R.M

Bekanntes Mitglied
24.12.2006
9.804
Ist ganz einfach Diode auf der Relaisplatine durch eventuell auch auf der Tachoplatine, die Ursache dafür auf die 12V versorgung wurde 36 V gegeben.

Gruß

Roman
 

Anmelden

Neueste Beiträge

Adblock 😩

Wir verstehen, dass Werbung nervig sein kann!

Der Adblock macht einen großartigen Job bei der Blockierung von Anzeigen, aber er blockiert auch nützliche Funktionen unserer Website. Für die beste Website-Erfahrung deaktiviere bitte deinen AdBlocker.

Diese Meldung wird nicht angezeigt wenn du angemeldet bist.
Du kannst dich hier registrieren

Ich habe meinen Adblock deaktiviert!
Ignorieren