Problem mit Batteriekappazität (oder so?)

T

Till

Guest
Hallo zusammen!

Ich habe seit ca. 2 Wochen ein City-el! Bis jetzt bin ich damit nur so Strecken bis 10 km gefahren, danach wurde es geladen! Das hat auch alles prima funktioniert.

Jetzt kam jedoch folgendes Szenario: 7 km gefahren, danach 2 Stunden Pause. Danach fehlten auf der Kapazitätsanzeige 3 Punkte ... wäre ja eigentlich noch genug um zurück zu kommen. Funktionierte aber nicht ... nach kurzer Fahrt (so 1 km) setzte der Motor aus und nichts ging mehr! --> City-El abgeschleppt und geladen, nach einiger Zeit funktionierte es dann wieder.

So, das ganze passierte nochmal. gleiches szenario:
Hinfahrt 7 km
Pause 2 Stunden
danach fehlen bei der Kapazitätsanzeige 2-3 Punkte.
ich fahre wieder los und nach ein paar Kilometern passiert folgendes (diesmal habe ich genauer aufgepasst:
Batterieanzeige blinkt / Kapazität in Ordnung
Batterieanzeige dauerhaft
Motor geht aus
Motor geht wieder an / Kapazität null
Motor wieder aus und an /Batterieanzeige blinkt hin und wieder.

den letzten kilometer zur steckdose geschoben und geladen. nach 2 Minuten laden und "Zündung" ausprobieren passiert gar nichts. 5 min gewartet: wieder zündung: Kapazitätsanzeige: zwei Punkte gehen an (im roten Bereich).

Habe leider kein Volt/Multimeter da, deswegen meine Frage, ob ihr mir so sagen könnt, woran es liegt.
Meine Vermutungen: Waren die Batterien einfach leer, nur der Kapazitätsmesser hat das nicht richtig angezeigt. Sind meine Batterien jetzt tiefentladen.
Oder eine Batterie ist defekt/nicht ganz geladen und zieht somit die anderen Batterien mit runter. Hilft es dann vielleicht die Batterien einzeln mit einem normalen Autobatterie-Ladegrät zu laden? Oder kann ich einfach zwei Batterien abklemmen und die dritte einzeln im Fahrzeug laden lassen und dann das gleiche mit den anderen Batterien?

Noch zur Info: Fahrzeug mit EZ 1997, 100 A Gel (1 Jahr)

Noch ein paar Fragen abseits dieses Problems:
1. Habe mal von einer Mailingliste gelesen: Wo gibts dazu weiter Informationen
2. Wo steht die Seriennummer? Habe bis jetzt nur die Fahrzeugnummer gefunden.
3. Was für ein Gerät könnt ihr mir empfehlen, womit ich die Batterien überprüfen kann? (möglichst günstig)?
4. Habe keine Bedienungsanleitung für das El. Wo bekomme ich sowas her? Gibts sowas im Netz (habe bei Ralf Wagner nur bis Seriennummer 2000 gefunden)?

Hoffe, das ihr mir irgendwie mit meinem Problem weiterhelfen könnt und das ich mir meine Batterien nicht völlig zu SChrott gefahren habe.

Grüße aus dem Münsterland,

Till
 

Karsten-

Mitglied
12.12.2004
91
Ich würd sagen die Akkus (oder einer)sind im Eimer - ganz einfach.

Aber ohne Voltmeter ist das alles Kaffeesatzleserei. Geh los und kauf Dir eines für 5,- Euro oder gleich ein ordentliches mit PC-Schnittstelle für 50-100 Euro.

Zum einzeln Laden brauchst Du ein Gel-taugliches 12V Ladegerät mit möglichst vieeeeel Strom (Autozubehörhandel). Bei 100 Ah kannst Du ja selber ausrechnen wie lange man mit einem 5A-Gerät braucht. Der Preis steigt allerdings auch mit dem Strom ;-)

Wenn Du mit einem normalen Autolader lädst, must Du mit einem Voltmeter dabeistehen und auf die Ladeendspannung (Typenabhängig um die 14 V)aufpassen und rechtzeitig abschalten, ist also nur was für den Notfall. Sonst killst Du damit die Akkus.

 
J

Jens

Guest
Hallo,
weiß ja nicht, wie das bei neueren EL´s ist, aber bei meinem 91er hab ich als erstes den Kapamesser gebrückt (einfach ein Krokoklemmenkabel direkt von hinten in den Stecker), weil das Ding nichts als Ärger machte. Dann hab ich mir 3 einzelne Voltmeter fest in´s El eingebaut. Daran kann ich den Zustand meiner Akkus mittlereile sehr genau abschätzen. Außerdem hab ich gesehen, daß ein Akku deutlich schwächer war, als die beiden anderen. Den hab ich jetzt mit ner Einzelbehandlung wieder hochgezogen. Seitdem hab ich viel mehr Spaß an dem Fahrzeug.
viele Grüße
Jens
 
G

Georg Schütz

Guest
Einzeln mit einem ungeregelten Ladegerät würde ich die Batterien nicht aufladen, da sie nachher mit großer Wahrscheinlichkeit alle drei einen ungleichmäßigen Ladezustand haben, was langfristig immer Schäden an den Batterien hinterläßt. Wenn du einzeln lädst, dann am besten mit einem Automatik-Lader wie von IVT.

Wenn du die Batterien stark entlladen hast, solltest du möglichst schnell dafür sorgen, dass sie wieder aufgeladen werden.

Zu Frage 1) Du kannst dich im geschlossenen Nutzebereich des elweb´s anmelden. (Da kommt man dann mit dem Link "login" auf der unteren blauen Leiste der elweb-Seite rein). Dort bekommst du dann Zugang zu Elektrofahreradressen und zu weiteren nützlichen Informationen.

zu Frage 2) Gegenfrage: Was ist der Unterschied zwischen Seriennummer und Fahrzeugnummer?

zu Frage 3) Am besten besorgst du dir bei john (im elweb unter den Autoren suchen - dann findest du ihn) selbstversorgende Volt- und Amperemeter. Diese sind preiswert und benötigen keine externe Stromversorgung. Dann siehst du, wie die Gesamtspannung und die Einzelspannungen unter Last reagieren - und kannst deine Batterien dann besser einschätzen. Den Kappamesser kannst du dann ebenfalls in ein Voltmeter umbauen. Nur mit einem Voltmeter kannst du zuverlässig beurteilen, ob du den Kappamesser überbrücken kannst und noch vorsichtig weiter fahren kannst.
 
H

Hans-Georg Olimart

Guest
Genau - das ist das erste was man machen muss - habe ich auch bei drei ELs bereits getan.
HG
 
B

bernd

Guest
Die Batteriekonrollleuchte hat verschiede Sufen

1.Lampe aus => alles OK
2.Lampe an => Batterie schwach
3.Lampe blinkt => Batteriespannung zu tief.Tiefentladung droht!Nach ca.5 Sekunden geht der Motor aus.
Weiterfahren geht nur wenn man -sofort- von Gas geht oder wie in mein EL einen DIP-Schalter umlegt mit den man bei Bedarf die Funktion aufheben kann.
Wenn deine Batterien in Ordnung sind ,solltest Du ausprobiern ob dein Motorstrom zu hoch (für deine Batterien) eingestellt sind.

Bernd
 
T

Till

Guest
Hallo zusammen!

So, jetzt komme ich endlich wieder dazu, mich um mein El-Problem zu kümmern. Seid mir nicht böse, dass ich euch vorher nicht geantwortet habe: Also, erstmal danke für eure Antworten.

- Zur Seriennummer: Die Fahrzeugnummer (besser Fahrgestellnummer) ist eine 17-stellige Kombination aus Ziffern und Buchstaben. Dort kommen nur zwei vierstellige Zahlen vor: 4240 und 8462. Da mein El von 97 ist, vermute ich, das das nichts mit der Seriennummer zu tun hat, oder? Daher bleibt meine Frage, wo wohl die Seriennummer steht.

- Zum eigentlichen Reichweiten-Problem: Habe mittlerweile ein Voltmeter und nach meiner Einschätzung sind die Batterien in Ordnung (hatte leider noch keine Zeit, das fest einzubauen, aber dranhalten und kurze Probefahrt ergab normale Werte, wobei ich die genauen Werte nicht mehr im Kopf habe - werden schnellstmöglich nachgeliefert)
Daher vermute ich, das irgendwas falsch eingestellt ist, so dass das El zuviel Strom aus den Batterien zieht.

- Noch eine Frage: Mein el ist als 45 km/h Variante zugelassen. Ist aber wieder zurückgebaut auf die 50er Variante. Ist es aus der Sich der Reichweite sinnvoll, den Speedwiderstand wieder auszubauen? Wie verändert sich dadurch das Fahrverhalten?

Hoffe, das ihr mir da nochmal weiterhelfen könnt.
Grüße,
Till
 
A

Alexander

Guest
Hallo Till,

zum Thema Seriennummer:

In der Fahrgestellnummer findest du ein "S" und dahinter ein "O". Die Zahl hinter dieser Kombination ist die Tausenderstelle (also eine 1,2,3,4 oder 5, da bisher nicht mehr als ca. 5.500 Elsgebaut wurden). Nun schnappst Du Dir die letzten drei Zahlen der Fahrgestellnummer, fügst sie hinter die Tausenderzahl und Du hast Die Seriennummer Deines EL vor Augen. So einfach ist das!

Dann noch etwas Grundsätzliches: Ein EL hat keinen Kapamesser. Die Anzeige im Cockpit ist primär ein Spannungsmesser und bei den neueren ELs besteht die Möglichkeit die Anzeige auf "Fahrstrom" umzustellen. Schalt mal um und lass Dir den Fahrstrom anzeigen.

Dann gibt es noch die Möglichkeit ein Gleichstrommessgerät anzuhängen. Dein nächstgelegener CityEl-Partner sollte so ein Gerät haben. Er kann den Fehler leicht diagnostizieren, denn offensichtlich scheint irgendwo ein Schluss zu sein, über den die Batterien entladen werden. Die El-Händler haben auch ein Kapamesser, mit dem Sie Deine Akkus ausmessen können. Dann weißt Du, ob sie noch i.O. sind.


Gruß

Alex
 

till.bald

Neues Mitglied
04.12.2004
11
Hallo!

Dankeschön, dann weiß ich ja jetzt schonmal die Serienummer 4462.

dann werde ich mich wohl demnächst darum kümmern müssen, wann das EL in die Werkstatt kommt ... und ich dann zur Arbeit.
Es sei denn hier kommen noch irgendwelche Tipps.
Grüße

Till
 
B

bernd

Guest
Hallo Till
unter den Sitz ist sind verschiedene Platinen .
Der Strombegrenzer ist nur mit ein Stecker angeschlossen.
Wenn man den Stecker "einfach" abzieht, kommt man "schneller" auf die Endgeschwindigkeit.(keine Strombegrenzung)
Nachteil:Genau das von dir beschriebenes Problem
Wenn man zu lange auf den Gaspedal drückt (obwohl die rote Batteriewarnleuchte angeht) bleibt man einfach mit sein EL liegen,obwohl die Batterie noch voll ist.
Die Steuerung giebt das EL erst wieder frei wenn ein Ladestrom anlag.
Oder der kleine Schalter umgelegt wird,den ich dir sehr ans Herz lege.(nachträglich einbauen)

bernd
 
F

fidi

Guest
Na ja, das kann sein, dass es zu den beschriebenen Problemen kommt, wenn die Strombegrenzung nicht mehr funktioniert, und dauernd mit hohen Ströme gefahren wird!

Die Strombegrenzerplatine ist über den Stecker u.a. mit 2 Käbelchen mit dem Fahrstrom-Shunt verbunden, bei mir war dort ein kein el. Kontakt mehr vorhanden, d.h. die Strombegrenzung funktionierte nicht!
Da ich ein Ampermeter drin hab, hab ich, solange bis ich das Kontaktproblem gefunden und behoben hatte, versucht beim Anfahren oder an steilen Steigungen nicht über 120 A zu kommen, sonst macht man sich ja auf Dauer die Akkus kaputt!
Jetzt hab ich die Strombegrenzung auf ca. 100 A eingestellt, zwecks Batterieschonung!

Also versuch doch mal über die Diagnosebuchse an Pin13/14 den Fahrstrom zu messen (150A/50mV), wenn dort nix kommt gibts ein Kontaktproblem. Wenns funktioniert kannst du sehen ob du über 120 A kommst.

Strombegrenzerplatine und Diagnosebuchse sind bei http://www.ralfwagner.de/mini.htm unter "Technik el" beschrieben!

Gruß,
fidi
 

Anmelden

Neue Themen