Problem beim C-Zero


Ernst2345

Neues Mitglied
22.10.2019
4
74
Salzgitter
Hallo ihr e-Auto Freaks in die Runde,
Ich bin neu hier weil ich hoffe Tipps zu bekommen.
Ich habe vor 3-Monaten einen gebrauchten C-Zero gekauft. Abgesehen von dem Abenteuer der Überführung/Abholung, von meinem Wohnort 230km entfernt bin ich zufrieden. Habe aufdem Dach eine Fotovoltaikanlage mit 10kW-pik, also mehr als ein Haushalt braucht. bin jetzt 2500km gefahren mit reinem Sonnenstrom, also so wie es sich ein e-Freak wünscht.
Bei der übernahme und Probefahrt ist mir nicht aufgefallen, das es hinten links immer tock - tock - tock macht, aber nur bei neutralem Stromverbrauch also wenn weder Last durch den Vortrieb (grüner Bereich) noch Last bei Rückspeisung (blauer Bereich) ist.
Ich vermute daß das Dämpferelement zw. Motor und Kupplung verschlissen ist!
Hat einer damit Erfahrung, leider habe ich noch nirgends eine Explosionszeichnung des Antriebs gefunden, um das zuverlässig beurteilen zu können.
herzlichen Dank falls mir einer weiter helfen kann.
 
Zuletzt bearbeitet:

Werni

Aktives Mitglied
19.02.2019
447
Hi,

ohne Detailkenntnisse zu haben, kommt beim Heckantrieb auch eine Gelenkwelle als Geräuschquelle in Frage. Das lässt sich bei hinten hochgebocktem Fahrzeug/Rad auch relativ leicht 'erfühlen': Wenn man außen am Rad dreht, muss sich die komplette Welle bis ans Differential in einem Stück ohne Spiel mitdrehen.

Gruß,

Werner
 

Werni

Aktives Mitglied
19.02.2019
447
Holla, bei dem war es am Ende das Differential. Das wollen wir mal nicht hoffen, da wäre Gelenkwelle wirklich das kleinere Übel.

Gruß,

Werner
 

Ernst2345

Neues Mitglied
22.10.2019
4
74
Salzgitter
Hi,

ohne Detailkenntnisse zu haben, kommt beim Heckantrieb auch eine Gelenkwelle als Geräuschquelle in Frage. Das lässt sich bei hinten hochgebocktem Fahrzeug/Rad auch relativ leicht 'erfühlen': Wenn man außen am Rad dreht, muss sich die komplette Welle bis ans Differential in einem Stück ohne Spiel mitdrehen.

Gruß,

Werner
Danke für den Tipp, aber wenn es die Gelenkwelle wäre, mußte das Klopfen eigentlich auch unter Last auftreten, macht es aber nur im Leistungs-Neutralmodus, also wenn weder Schub noch Rekupulation (Rückspeisung) ansteht.
Werde ihn trotzdem mal beim Freund auf die Bühne nehmen!
herzlichen Gruß
Ernst
 

Werni

Aktives Mitglied
19.02.2019
447
Hi,

ich hatte das schon beim Verbrenner - solange Druck auf dem Gelenk war, setzte es sich fest. Nur bei 'neutral' rappelte es fröhlich in seiner ausgeschlagenen Führung herum... Machte sich dann auch immer beim Lastwechsel durch ein leises 'klack' bemerkbar. Das genaue Verhalten hängt dann natürlich auch von der Konstruktion der jeweiligen Gelenke ab, da gibt es Unterschiede.

Gruß,

Werner
 

Ernst2345

Neues Mitglied
22.10.2019
4
74
Salzgitter
Hi,

ich hatte das schon beim Verbrenner - solange Druck auf dem Gelenk war, setzte es sich fest. Nur bei 'neutral' rappelte es fröhlich in seiner ausgeschlagenen Führung herum... Machte sich dann auch immer beim Lastwechsel durch ein leises 'klack' bemerkbar. Das genaue Verhalten hängt dann natürlich auch von der Konstruktion der jeweiligen Gelenke ab, da gibt es Unterschiede.

Gruß,

Werner
Danke, vielleicht ist es ja wirklich nur das Antriebsgelenk, könnte auch passen, sicherlich einfacher zu beheben. Zumal die Klopffrequenz eher synchron mit der Radumdrehung ist, denn der Motor dreht sicher ein viehlfaches schneller.
herzlichen gruß
Ernst
 

buzzi

Neues Mitglied
16.10.2014
11
"Er" hat damals das Gelenk der Antriebswelle rechts getauscht (400,-€) und das Getriebe neu lagern lassen (700€). Für links hätte ich noch eine komplette Antriebswelle übrig für 300,-€. Die habe ich nicht mehr getauscht, weil die Geräusche danach weg waren. Die ist 35000 Km gelaufen (aus einem Schrott Ion). Neupreis liegt bei 1200,-€. Das ist leider das Problem bei diesem Auto, wenn was kaputt geht wird Gnadenlos abgezockt. Antriebswellen vom Verbrenner gibts schon für' n Fuffi. Und der Gebrauchtmarkt ist leider sehr überschaubar wegen der Stückzahl. Da ich trotzdem überzeugter Ionfahrer geblieben bin, habe ich jetzt nochmal einen neuen geholt, bevor es keine mehr gibt. Der sollte jetzt mindestens 10 Jahre halten, vielleicht sogar ohne Antriebswellentausch ;)
 

Werni

Aktives Mitglied
19.02.2019
447
Ist die Antriebswelle wirklich ein nur beim Drilling vorkommendes exsklusives Teil? Wenn ich das richtig verfolgt habe, ist der doch von Mitsubishi gebaut... Da wird das Ding doch noch in irgendeinem anderen Auto auftauchen.

Ich kenn es von Opel, da gibt es bei den ganzen älteren Fronttrieblern eigentlich nur 'kleine' und 'große' Wellen. Die Grenze ist irgendwo zwischen 1.6 und 1.8 Litern Hubraum. Und meisstens ist ja nicht die Welle an sich defekt, sondern ein Gelenk - zumindest das außen gibts bei Opel auch einzeln, die Welle ist verzahnt reingesteckt und mit nem Sprengring gesichtert.

Bei ebay kann man die anschauen:


Sind gerade zwei da, dem Bild nach ist außen ein einzeln tauschbares Gelenk, innen ist dieser längliche Becher mit Längenausgleich. Auch der sieht durchaus 'normal' aus, man muss dann halt einen mit der gleichen Verzahnung Richtung Differential finden. Blöd wirds nur, wenn dadrin was vom Gegenstück an der Welle defekt ist. Dann braucht man tatsächlich die Welle.


Gruß,

Werner
 

buzzi

Neues Mitglied
16.10.2014
11
Das ist freilich ein Standardteil. Ich hatte damals in Japan, wo es den i-Miev ja auch als Benziner gibt, angefragt bei einem Teilehändler. Der meinte, das ist nicht die gleiche obwohl auf den Bildern indentisch. Da war mir das Risiko zu groß für einige hundert Euro das auszuprobieren. Das Gelenk kann getauscht werden, Reparatursatz kostet 400,- Euro. Wenn jemand ein passendes Standardteil fände, wäre es schon toll. Kann mir auch nicht vorstellen, das für die paar Autos extra Teile gefertigt werden.

Grüße
 

Anmelden

Neue Themen