plötzlicher Ausfall Kangoo electricite



400 € THG-Prämie für alle Fahrer von Elektroautos!
» Jetzt die höchste Quote am Markt sichern
» Oder direkt 750 € für 2 Jahre bei Juicify sichern
Für 2022 noch nicht beantragt? Beeilung, sonst bekommt der Staat DEIN Geld!
(Werbung)

Martingarten

Neues Mitglied
23.05.2010
0
Hallo miteinander,
am Sonntag gab es bei unserem Kangoo einen überraschenden Totalausfall:
Bei der Fahrt mit ca. 10% plötzlicher Fall der Kapazitätsanzeige auf 0% und sofortiger Antriebsverlust.
2maliger Neustart bewirkte kurzzeitige (1 min) Weiterfahrt mit ruckelnden Motor. Anschliessendes Schieben auf Parkplatz und Abschleppen nach Hause.
12V Batterie noch gut. Fahrbatterie ohne Belastung 132V, mit Heizung sofortiger Zusammenbruch der Spannung. Nach 2 Tagen 12V Batterie leer.
Auch nach Aufladen der 12V Batterie kein Laden der Fahrbatterie möglich: Nach Anlegen von 220V steigt die Kapazitätsanzeige innerhalb von Sekunden auf 50%(und weiter) bis das Elektronistörungs-Lämpchen angeht. Nach Resett (Batterie abklemmen) das gleiche nocheinmal.

Was ist passiert, was kann man machen?

Für mich sieht es nach Akku-Schaden aus?

Vielen Dank für die Hilfen!
 

MEEMo

Mitglied
14.10.2012
130
Schweiz ost
Hallo Martin


Wo und wie misst du die Fahrbatterie 132VDC?

Akkuschaden (Unterbruch einer Zelle) ist denkbar
es könnte auch ein CEVE-Schaden sein

unter Umständen musst du dich mit Holinger Solar in Verbindung setzen, der hat eventuell gewisse Ersatzteile

Gruss
 

Martingarten

Neues Mitglied
23.05.2010
0
Ich habe oben auf der Ceve gemessen (Deckel ab, die keiden dicken Kabel, VORSICHT)

Ich wäre ja froh um Diagnosemöglichkeiten.
 
R

rostefix

Guest
Nee, mit den Kohlen hat das vermutlich nix zu tun.

Denke ich. 132V ist Nennspannung, ein voller Akku müsste wesentlich mehr haben. Vermutlich ist da mindestens 1 Block hin. Die Kappa-Anzeige beim Kangoo kann von jedem Wert aus spontan auf 0 fallen, wenn der Antriebsakku von der Spannung her weit genug einbricht.
 

Martingarten

Neues Mitglied
23.05.2010
0
Hallo
Wie ware es mit den kohlen
Gruß Roman

Kangoo hat m.E. keine Kohlen

Nee, mit den Kohlen hat das vermutlich nix zu tun.

Denke ich. 132V ist Nennspannung, ein voller Akku müsste wesentlich mehr haben. Vermutlich ist da mindestens 1 Block hin. Die Kappa-Anzeige beim Kangoo kann von jedem Wert aus spontan auf 0 fallen, wenn der Antriebsakku von der Spannung her weit genug einbricht.

Ich befürchte auch. Heute kann ich ein Diagnosegerät ausborgen, mal sehn, was das an Erkenntnisgewinn bringt.
 

Kangoofahrer

Neues Mitglied
08.05.2010
1
Hallo Martin,

wenn ein Akku einen Riss hat, könnte ausgetretene Lauge einen Kurzschluss zur Karosserie verursachen. Das Ruckeln hatte ich auch bei einer gerissenen Zelle. Du solltest dann das Ladekabel nicht mehr anstecken, da ansonsten der Ndect Zähler hochzählt. Hast du den rf-Wert (Widerstand zwischen Fahrbatterie und Masse) mal ausgelesen?

Gruß
Kangoofahrer
 

Kangoofahrer

Neues Mitglied
08.05.2010
1
Hallo Martin,

die versteckten Menüs des Kangoos, mit denen du dir auch ohne Diagnosegerät viele Werte (Ndect, rf usw.) in der km-Anzeige darstellen lassen kannst, kennst du?

Gruß
Kangoofahrer
 

Martingarten

Neues Mitglied
23.05.2010
0
ja, allerdings gibt es dort viele Werte, mit denen ich nichts anfangen kann, hat da jemand eine Übersicht über die einzelnen Werte?

Heute war nach dem Anstecken des Diagnosegeräts nach 10 min die 12V-Batterie leer. Irgendwas saut diese immer leer!
 

Martingarten

Neues Mitglied
23.05.2010
0
Hallo Martin,
wenn ein Akku einen Riss hat, könnte ausgetretene Lauge einen Kurzschluss zur Karosserie verursachen. Das Ruckeln hatte ich auch bei einer gerissenen Zelle. Du solltest dann das Ladekabel nicht mehr anstecken, da ansonsten der Ndect Zähler hochzählt. Hast du den rf-Wert (Widerstand zwischen Fahrbatterie und Masse) mal ausgelesen?
Gruß Kangoofahrer

Ich werde heute Abend, wenn die Batterie wieder geladen ist, sehen was angezeigt wird!
Es ruckelte aber nicht beim Fahren, sondern im Stand, wie der Versuch anzufahren.
 

Martingarten

Neues Mitglied
23.05.2010
0
der neueste Stand:
die 12V-Batterie wird rasend schnell leergesaugt, sobald die "Zündung" an ist. Mittels exterem Ladegerät konnte ich sie am Leben erhalten. Trotzdem flog mehrere Male die 20A Sicherung am Batterieladegerät heraus.
rf-Wert: 655350
das CLIP spuckte als Fehlermeldung aus: statischer Umwandler "def"
Fahrbatterie unverändert: 132V Leerlauf, bei Belastung 6V

Alles noch nicht sehr aufschlußreich für mich.
Ich habe mal in Obrigheim angefragt.
 

Kangoofahrer

Neues Mitglied
08.05.2010
1
Hallo Martin,

da der rf-Wert so hoch ist, dürften ausgelaufene Fahrbatterien nicht das Problem sein. Vielleicht ein gelöster Schraubkontakt? Ohne die Batteriekästen abzunehmen, könntest du mal den Hochstromverbinder zwischen vorderem und hinterem Batteriekasten (auf der Beifahrerseite) überprüfen. Außerdem kannst du die Kontakte an den beiden Sicherungshaltern überprüfen. Die Sicherungshalter lassen sich beide von außen komplett abnehmen.

Es könnte auch die CVS-Karte sein - der interne DCDC-Wandler auf 12V. Diese Karte ist eine Schwachstelle des Kangoos und wird von den meisten Fahrern durch einen zusätzlichen externen DCDC-Wandler (z.B. Mean Well HRPG-600-15) unterstützt.

Wahrscheinlich hast du auf dieser Karte einen Defekt/Kurzschluss. Das ließe sich überprüfen, wenn du die CEVE ausbaust und öffnest.

Hast du ein CLIP-Diagnosegerät? Damit kannst du dir die Batterieströme (Traktions- und 12V-Batterie) ansehen und aufzeichnen. Vielleicht ergibt sich dabei etwas.

Gruß
Kangoofahrer
 

Martingarten

Neues Mitglied
23.05.2010
0
Vielen Dank MEEMo, einiges wird auch deutsch im CLIP angezeigt, ich werde mal meine französischkundige Tochter konsultieren, wenn ich fertig bin, werde ich es hier veröffentlichen.
 

Martingarten

Neues Mitglied
23.05.2010
0
Neueste Erkenntnisse.
die Renault-Werkstatt hat mit tel. Hilfe von J.Stüber, die Batteriekästen etc. zerlegt und neben einem kaputten Akku-Block diverse korridierte Verbindungen u.ä. endeckt, was zusammen (hoffentlich) die Gründe des plötzlichen Ausfalles waren.
Die CEWE wird so schnell wie möglich getestet.
Es sieht also eher gut aus!
 

Martingarten

Neues Mitglied
23.05.2010
0
Nun die Endmeldung:
die Renaultwerkstatt hat nach einigen Diagnoseversuchen und öfteren Telefonieren mit J. Stüber das Auto letztenendes dort hin geschickt.
J.Stüber hat alles Durchgecheckt und folgendes gefunden:
2 kaputte Akkublöcke (hatte die Renaultwerkstatt auch gefunden)
viel Korrosion durch ausgelaufne Lauge, Matten vollgesogen
korridierte Verbindungen, Sicherungen etc.
viel Dreck (was sich so ansammelt, wenn man selbst nicht die Kästen abnehmen kann)
CEVE ok (zum Glück)

Reparatur:
Austausch 2 Blöcke
neue Zwischensicherungen
alle Stecker und Anschlüsse an den Kästen gereinigt und erneuert
Wasserwartung
Winter (Salz-)-Protektion eingebaut

Ratschläge von J.Stüber:

keine Schnelladung (13A) mehr (CEVE wird zu heiß)
Wasser nachfüllen alle 2000km ohne Wartungsladung, sondern nach einer vollständigen (Ausgleichs-?)Ladung

Nun ist der Kangoo wieder bei uns und fährt wieder.
Wir hoffen daß er noch einige Jahre seinen Dienst tut, damit sich die Investition in die Reparatur gelohnt hat.
 

Bernd Schlueter

Bekanntes Mitglied
10.12.2004
10.138
"Ein Wackelkontakt an einem Zellverbinder könnte auch Ruckeln verursachen. " Oh, ich habe nicht aufgepasst und die zweite Threadseite nicht bemerkt, ganau das, was ich befürchtet habe, hat die Servicestation herausgefunden. Also streiche ich meinen Text wieder.

Ob ein älterer Kangoo auch was für mich ist? Die neuen Berlingos werden immer teuer. Die vereinnahmen hier mehr als voll den Staatszuschuss.
 

Gerald Dufek

Neues Mitglied
15.08.2012
0
Hallo Martin,

ich hatte im April 2016 mit meinem Berlingo genau das gleiche Erlebnis. Nachdem mich der ÖAMTC nach Hause geschleppt hatte habe ich mich auf die Fehlersuche gemacht. Die Batteriespannung war etwas geringer als normal, aber beim gasgeben sofort weg. Es war dann ein Kontakt von den Batteriesicherungen. Ich habe alle 6 Stück gezogen und geputzt und danach mit Batterie-Polfett eingeschmiert. Danach alle wieder eingesteckt und dann fuhr er wieder.

Vielleicht hilft dir das.

Liebe Grüße

Gerald
 

Martingarten

Neues Mitglied
23.05.2010
0
Neuer Akt im Drama:

Heute früh wurde das Scheinwerferlicht immer dunkler beim Fahren, die Geräusche der Lenkhilfe und Bremspumpe wurden tiefer bis das Auto einfach stehenblieb mit glimmender Amaturenbeleuchtung (und 90% Fahrbatterie).
Nach 15min hatte sich die 12V-Batterie soweit erholt, daß ich weiter fahren konnte, aber nur 4km, dann wieder 5min warten, weiter 1km fahren , wieder 5min erholen lassen, dann bis nach Hause geschafft (möglichst ohne Licht, sonst ging es gar nicht).
Die 12V-Batterie wird nicht mehr geladen, ein Neustart durch Ziehen der Fahrzeugbatterien brachte auch keine Änderung. Nun lade ich gerade die 12V-Batterie extern auf und überlege, was ich sonst noch machen kann.
Sieht leider nach defektem DC-DC-Wandler aus, oder??
 

DeLike

Neues Mitglied
19.09.2016
12
Es ist 99% Ausfall den DC/DC. Stattdessen kann man wasserdichten von Mean Well HEP-600C-12 einbauen lassen, kostet ca. 200€ neu. Funktioniert in Kangoo perfekt!



Vollbild Foto

Gruß,

Alexander.
 

Martingarten

Neues Mitglied
23.05.2010
0
Lohnt sich das noch? (einbauen könnte ich es selber.)
Die spannende Frage ist ja: was geht als nächstes kaputt?
oder bin ich da zu pessimistisch?
Ich will ja nur ein funktionierendes E-Auto :(