Perm 132 macht Geräusche


Uwe Reuter

Neues Mitglied
05.09.2020
18
Hallo zusammen, ich brauch mal Unterstützung in Sachen Perm.
Bei dem schönen Wetter der vergangenen Woche hab ich mein El aktiviert.
Es fing während der Fahrt zu rattern an. Die Geräusche kommen aus dem Motor.
Hab den Kohlenhalter ausgebaut und von Staub befreit. Der Motor gibt bei ausgebautem Kohlenhalter Schleifgeräusche wenn ich von Hand drehe. Geht auch etwas schwer. Lagerschaden?

Danke für Tipps
Uwe
 

Vinreeb

Mitglied
15.04.2020
75
Auf jeden fall nicht mehr fahren bevor er mal zerlegt wurde, es kann zB auch sein dass ein Magnet sich gelöst hat und am Rotor schleift, dass kann zum Kapitalschaden führen wenn nicht sofort eingegriffen wird.
 

wchriss

Aktives Mitglied
30.12.2010
1.422
54
Egweil
Hallo Uwe,
das ist logisch der der Motor ohne Kohlehalter Schleifgeräusche gibt. Denn dort ist das hintere Motorlage drin.
Ich denke es hat sich entweder eine Lamenllenbrücke am Rotor gelöst oder ein Magnet.
Da bleibt dir nur den Motor zu zerlegen, ohne Abziehmechanik wird das aber sehr schwierig. Die Magnete sind sehr stark so das ein auseinanderbauen mit der Hand unmöglich ist.
Gruß
Christian
 

Vinreeb

Mitglied
15.04.2020
75
Moin,
Ohne den Thread kapern zu wollen, aber ich habe an meinem Perm gerade den Bürstenhalter abgenommen und mir zeigt sich folgendes Bild:









Die Längste Kohle hat knapp 12mm die kürzeste ist bei 4,5mm... Ist das "gängig", dass die so ungleichmäßig abbrennen? Die Komutatorlauffläche schaut nach meiner Laienmeinung relativ unspektakulär aus.
Ich habe den Motor mal mit Druckluft ausgeblasen und mir kamen unmengen Kohlenstaub entgegen, ergibt es sinn ihn weiter zu zerlegen oder neue Kohlen organisieren und wieder zusammensetzen? Lager fühlen sich gut an, Frage ist halt ob ich ihn weiter zerlegen sollte um gegen Rost vorzusorgen und prophylaktisch die Magnete anzugucken wie deren verklebung aussieht?
 

wchriss

Aktives Mitglied
30.12.2010
1.422
54
Egweil
Sieht nicht so gut aus, der Kollektor hatt im inneren Bereich bereits Überlasterscheinungen, sieht mann an der dunkleren Farbe und das der Kollektor dort schon "schmiert ". Es ist auch nicht mormal das die Kohlen so unterschiedlich abgenutzt werden, da stimmt was nicht. Die Kurzen must du auf alle fälle tauschen und wichtig regelmäsig überprüfen of die leichtgängig in der Führung sind !
Wenn´s meiner wäre, würde ich ein kpl. Überholung machen inkl. Gehäuse da ist ja auch schon ordenlich Rost.
 

Vinreeb

Mitglied
15.04.2020
75
Hmm ok, da hast du sicher recht.
Ich hab jetzt schon mit einigen Suchwörtern nach einer Anleitung für die Überholung vom Perm gesucht, aber bisher nichts wirklich sinvolles gefunden... hat jemand einen Hinweis für mich? Irgendjemand wird das ja sicher schon mal dokumentiert haben. was ich mir aus einzelnen Beiträgen zusammenreimen konnte, ist dass ich zum zerlegen auf jeden fall eine Abziehvorrichtung bauen muss. Sehe ich das richtig dass ich auf der Ritzelseite zunächst den sicherungsring und das ritzel löse, anschließend hinten den deckel runter schraube und den Rotor nach hinten aus dem Motor ziehe? Also muss ich etwas bauen wass ich vorne an den Motor anschraube und dann die Motorwelle rein drücke?
 

wchriss

Aktives Mitglied
30.12.2010
1.422
54
Egweil
Ja, Ritzel runter, Sicherungring runter, das ist alles einfach. Aber dann brauchst du etwas damit die Motorhälften auseinderbekommst und vor allem auch langsam wieder zusammen. Die Magneten sind so stark das das nur mit Schraubwerkzeug geht. Also Gewindestangen in den äuseren Schraubenlöchern rein und dann mit einer rundenplatte an den löchern des Bürstenhaltes verbinden.
Mit Hilfe von Muttern dann gleichmäßig rundum die hintere Motorhälfte von der Vorderen hochschrauben. Wenn du das geschafft hast ist der rest einfach. Auf keinen Fall den Rotor irgendwie reindrücken solange noch die hintere hälfte montiert ist, sonst drückst du den Rotor gegen den Magneten. Nicht verzweifeln, ich hab beim ersten mal über eine Stunde gebraucht bis ich die Hälften auseinander hatte, weil das Mistding zusammengerostet war.
Viel Glück
 
Zuletzt bearbeitet:
Diesen Pmg132 mit 1000-4000U hab ich bisher noch nicht gesehen.
Dieser Aufkleber sieht auch ganz anders aus als wie ich den kenne.

Jedenfalls habe ich heute auch nen PMG132-43 geöffnet (12-72V, 2,2-7,2kW? ).

Da streifte auch was beim drehen mit eingebautem Kohlenhalter und angeschlossen
am Netzgerät. Diese Magnete sind echt saustark.
Da kann man sich die Flossen einklemmen, wenn man sich doof anstellt.
Unter primitiven Voraussetzungen hab ich den Hintern Deckel mit einem großen
Abzieher (etwas abendteuerlich) abgezogen (Hölzchen von drei Seiten dazwischengelegt
und vorsichtig weiter auseinandergehoben.

Trotzdem das der eigentlich noch sogut wie neu ist werde ich das ganze Gehäuse
auch überarbeiten, entrosten, aufpassen das den Magneten nixx passiert und alles neu
lackieren/ansprühen.
Was ich dafür für nen Lack nehme weis ich auch noch nicht.

Außerdem platzt am Rotor scheinz auch der Lack etwas ab.
Ob ich das mit Klarlack dünn übersprühen soll?
Dieses Geroste mochte ich noch nie, egal wo am Eisen.

Vielleicht sollte ich um die Magnete drumm rumm noch sicherheitshalber
nachkleben mit vielleicht nem Uhu Zweikomponentenkleber?
So das es halt schön flach bleibt und nirgends übersteht.
Bei einem Magnet löste sich auch schon diese Chromeschicht oder was das ist.

Das 6005er Lager hab ich beschädigt und wede ich ersetzen.
Ich habe allerdings grade nur noch ein C3-Lager da, also mit etwas mehr Spiel.
Das Originale scheint kein C3 zu sein.
Da bin ich mir nun etwas unsicher; ob ich mir doch lieber eins bestelle ohne "C3".

Ja, sobald man den Kohlenhalter raus hat kann der Läufer/Anker etwas kippen und
evtl. an den Gehäusemagneten festkleben oder auch nur streifen.

Da ich noch quasi EL-Neuling bin kenne ich das mit den Kollektorverfärbungen/Schäden?
und der ungleichmäßig Kohleabnutzung nicht.
 

Anhänge

wchriss

Aktives Mitglied
30.12.2010
1.422
54
Egweil
Wenn sich die Chromoschicht schon von den Magenten löst ist das ganz schlecht.
1.Die schützt nähmlich das Magentmaterial vor korrosion.
2. Die Chromoschicht klebt am Gehäuse und der Magnet selber hält eigenlicht nur noch durch die Magnetkraft am Gehäuse.
So einen Motor hatte ich auch. Hab dann alle Magente rausgemacht ( leider gehen dabei manche kaputt, hatte zum glück 2 defekte Motorgahäuse). Die Schutzschicht von den Magenten hab ich entfernt und dann mit 2 K-Epoxy-kleber wieder montiert und anschließend kpl. mit Epoxy versiegelt. Bin mit dem Motor seither 15k km gefahren und ist alles bestens. Ach ja es gibt 2 Magneten im Motor eine ist N-Gepolt der andere S-Gepolt. Mußt bei der Montage aufpassen, dass die Reihenfolge stimmt.
Gruß
Christian
 

Vinreeb

Mitglied
15.04.2020
75
So, ich hab jetzt mal die Rückplatte abgenommen, hab dafür eine Pressbrücke gebaut: Ein Kreuz aus 20x20 Vierkantrohr geschweißt, die Löcher passend gebohrt, lochkreis aussen = 212,5mm Lochkreis innen 109mm... wer konstruiert mit so krummen Zahlen?!
6mm Löcher sind perfekt. Ich hab das Lochmuster am PC gezeichnet und ausgedruckt, das Blatt dann auf das Kreuz geklebt und mit dem körner die gezeichneten punkte übertragen, so passt das dann wirklich sehr genau.
Für die Benutzng braucht man: 4x M5x30 schrauben zum befestigen des kreuzes, 4x stücke gewindestange, ca 100mm und 4 M5 muttern+ beilagscheiben, ich hab messing genommen damit es beim schrauben nicht frist.
Erst kommen die befestigungsschrauben raus, dann reihum sanft mit dem messinghammel seitlich an den deckel klopfen, wegen rost lösen.
Wenn alles zusammen gebaut ist einfach reihum mit einem 8er Maulschlüssel die Muttern drehen bis die Rückplatte weit genug weg ist dass man sie von hand weiter ziehen kann. Dann 2 hölzer dazwischen klemmen (ca 25mm stark) und die gewindestangen aus dem motorgehäuse ziehen. Jetzt kann der deckel abgenommen werden.











So sieht dass jetzt bei mir aus... Das schwaze auf den Magneten scheint farbe zu sein, man kann sie mit dem fingernagel abkratzen...
 
  • Like
Wertungen: laase und wchriss

wchriss

Aktives Mitglied
30.12.2010
1.422
54
Egweil
Oh, das Gehäuse sieht echt übel verostet aus. So ähnlich wie meins, hab dann alles Sandgestrahlt und neu Lackiert.
Dein Kollektor hat schon ein kleines Loch, ist aber im verleich zu meinem damals harmlos, meiner war gespickt davon.
Wenn du ne Drehbank hast würd ich den Kollektor überdrehen. Ist zwar ne sch... Arbeit bis alles mit Messuhr ausgerichtet ist, aber lohnt. Mit den Drehmeisel must du ein bisschen ausprobieren bis du den richtigen hast um den kpl. Bereich in einem Satz abzudrehen. Vor allem weil das mit den Kupfer sehr leicht schmiert. Ich hab´s 5/100 weise gemacht.
Das schwarze ist nur Farbe, wenn die ab ist macht nix. Aber die Magnete sind mit Chormo überzogen, an denen darf nix fehlen oder ne blase werfen. Ich hab damals alles dokumentiert. Leider war das noch im alten Forum, so das die Bilddatein leider nicht mit übernommen werden konnten.
 

Vinreeb

Mitglied
15.04.2020
75
Ne der schwarze Punkt auf dem Bild ist glücklicher weise nur ein Brösel, der Kollektor hat glücklicherweise kein Loch (bin gleich in die Werkstatt gerannt als ich deinen Post gelesen hab^^). Drehbank hab ich, wenn ich aber nicht muss würde ich mir das Abdrehen von dem filigranen ding gerne sparen... meist du vorsichitg mit feinem schleifpapier an der drehbank abziehen würde reichen?
Vieleicht kann man ja ein kleines tutorial für das elweb zusammenschreiben, dann wären die Daten wieder verfügbar, ich werde bilder von den Arbeiten machen :)
Wenn ich das gehäuse sandstrahl, sollte ich wahrscheinlich vorher die Magneten abkleben damit die Nickelschicht nichts abkriegt oder?, der bereich der Magneten hat ja glücklicherweise keinen Rost...
 

Uwe Reuter

Neues Mitglied
05.09.2020
18
Coole Bilder und Beschreibungen !!!
Damit trau ich mich jetzt auch an das zerlegen des Motors.
Werde mir auch so eine ähnliche Pressbrücke bauen.

Allerdings sieht der Kollektor bei mir schlechter aus und das Gehäuse ist auch recht rostig.
Macht also auf jeden Fall Sinn das Teil mal zu zerlegen.

Viele Grüße und Danke für den Input.
Uwe
 

wchriss

Aktives Mitglied
30.12.2010
1.422
54
Egweil
Ok, wenns nur ein Brösel ist um so besser. :-
Auf einem Bild ist das immer schlecht zu beurteilen. Aber mit 600er Schleifpapier wür dich auf alle fälle mal drübergehen, dann siehst du ob es in dem Inneneren Bereich die kleinen Riefen rausgehen. Aus solltest du mal mit der Lupe schauen ob da nicht Kurzschlüsse zwischen den Kollektoren sind. Für mich sieht das im inneren Bereich so aus als ob da die Isolationsschicht zwischen den einezelen Lamellen abgebrannt ist, deshalb ist dieser Bereich auch dunkler als der Äußere.
Die Magneten must du auf alle Fälle abkleben, sonst strahlst du die Chromoschicht runter.
 

wchriss

Aktives Mitglied
30.12.2010
1.422
54
Egweil
So übel sieht mein Projekt aus !
Der Kollektor ist schon überdreht, aber noch nicht geschlifffen, und ja da ist ein kleines Loch drinnen. Es scheint auch etwas Kupfer verdampft zu sein, aber verbindung zur Wicklung hat er. Bin gespannt ob ich den Motor wieder vernünfig zu laufen bringe. Mir fehlen aber leider ein paar Magnete. Von daher suche ich schon länger nach einem defekten Motor.
Hier muss ich auf alle Fälle noch alle Magneten entfernen, denn der Rost hat sich schon unter diesen gezogen. Dann kpl. Sandstrahlen, Magnete wieder reinkleben, versiegeln und Lackieren.
 

Anhänge

Zuletzt bearbeitet:

Sven Salbach

Bekanntes Mitglied
15.03.2007
8.387
43
Hannover
www.litrade.de
am Kommutator würde ich gar nichts schleifen der sieht völlig ok aus, da sah meiner mal schlimmer aus, und ich hab da nichts gemacht, nun sieht er perfekt aus, nach dem nächsten routinemäßgen Kohlenwechsel.
Aber wie von wchriss schon gesagt, zur Sicherheit die verdächtigen stellen mit einer Anreißnadel etc. sauerkratzen.
Alles montieren, im Leerlauf bei 24V oder so 20 Minuten laufen lassen reicht völlig.
Geht auch ganz ohne..einfach die ersten paar KM schonen anfahren und sanft nach oben beschleunigen..
Nur die Kohlenschächte solltest du unbedingt sauber machen und prüfen ob die Kohlen noch flutschen.
Ich sprühe meine Kohlenschächte beim Wechsel immer mit Silikonöl ein und blase sie aus.
Obs daran liegt kann ich nicht sagen, aber nach 25.000 sind bei mir alle Kohlen nahezu gleich ohne Zwischenwartung
 

Vinreeb

Mitglied
15.04.2020
75
Nabend miteinander.
Heute ging es weiter mit dem Zerlegen,
1. Kleine Imbus madenschrauben lösen
2. Abzieher ansetzen und Ritzel nach vorne abziehen
3. Den Circlip der welle mit passender Zange abnehmen, den der Nabe drin lassen!
4. Pressbrücke wie auf dem bild anfertigen, durch anziehen der M8-Muttern den Rotor nach hinten auspressen. Lochabstand 106mm
5. circlip der Nabe entfernen und Kugellager nach vorne auspressen, geht relativ gewaltfrei.

Leider waren die Einsichten nicht ganz so erfreulich wie gestern :(
Die Verchromung von einigen Magneten ist beschädigt und von rost unterwandert.
Ich muss auch ehrlich sagen dass mich die Qualität der Verarbeitung, speziell des Gussteiles vom gehäuse schwer anwiedert. Das können selbst die Chinesen besser. Ich habe erst mal eine halbe stunde lang mit dem Körner und der feile die Grate aus den Öffnungen so gut es ging entfernt. Unter "made in Germany verstehe ich etwas anderes.

Jetzt ist die frange wie weiter machen, die Magnete runter prügeln traue ich mich nicht, zum einen weiß ich dass Magnete weder Wärme noch erschütterung mögen, zum anderen habe ich schiss dass sie bei der aktion zerbröseln.
Ich denke ich werde die beschädigten Magnete so gut es geht reinigen und den rost runter strahlen, dann dünn mit 2k epoxi lackieren. das gehäuse wird insgesammt gestrahlt und mit 2K lack überzogen. danach wieder den ganzen spaß retour.

Hat jemand einen tipp für eine strategie wie ich den Eisenstaub am sinvollsten von den Magneten bekomme?
















 

Horst Hobbie

Bekanntes Mitglied
30.05.2010
2.214
55
26452 Sande, Breslauer Str.23
so ähnlich hatte ich es auch gemacht ( Ich denke ich werde die beschädigten Magnete so gut es geht reinigen und den Rost runter , dann dünn mit 2k Epoxid lackieren, das Gehäuse wird insgesamt gereinigt und mit 2K lack überzogen. )

Bremsenlack wäre noch anschließend eine Option...
 

Anmelden

Neue Themen

Adblock ?

Wir verstehen, dass Werbung nervig sein kann!

Der Adblock macht einen großartigen Job bei der Blockierung von Anzeigen, aber er blockiert auch nützliche Funktionen unserer Website. Für die beste Website-Erfahrung deaktiviere bitte deinen AdBlocker.

Alternativ wird die Meldung wird nicht mehr angezeigt, wenn du angemeldet bist.
Als Mitglied kostenlos registrieren
Login für Mitglieder

Ich habe meinen Adblock deaktiviert!