Neuzugang P106



Bis zu 350 € für alle Fahrer von Elektroautos!
» Jetzt die höchste Quote am Markt sichern
» Oder direkt FIX 85 € erhalten.

Bereits jetzt THG-Quote für 2024 beantragen! Sichere dir deinen Quoten-Anspruch bevor die Prämie sinkt!
(Werbung)

Schrottlieb

Neues Mitglied
02.12.2021
21
Südthüringen
Hallo zusammen,
nachdem dank Lutz aus Dresden mein Saxo schon seit fast zwei Jahren stabil läuft, gibt es Neuigkeiten. Eine Erweiterung unserer PV erzeugt nun Strom, der verbraucht werden will. Und so sollte ein zweiter PSA Flitzer ran, damit nicht eine(r) von uns immer mit dem dicken Geländewagen los muss. Am Donnerstag meldete sich die Kleinanzeigen App, und ne Stunde später war der Deal beschlossen. Also am Sonntag los nach München und den 106er abgeholt. Grüße an Sepp, der wie ich sehe auch hier im Forum aktiv ist! ;-)

Verladen und verzurrt bereit zur Heimfahrt


Hier lernen sich die beiden gerade kennen.
Erste Befundaufnahme ist erst mal wie erwartet. Wie man sieht, hatte der 106er einen Frontalunfall. Schlossträger und Haube sind etwas zerknüllt, Scheinwerfer und Kühler futsch, Kühlkreis leer. Akkus scheinen gut, Leerlaufspannungen passen zur Energiestandanzeige. Sporadischer ISO-Fehler, naja…Bis jetzt habe ich die Front abgenommen, die kaputten Teile raus und die Blechteile weitgehend wieder gerichtet. Der Kühler wurde von frontal ordentlich in die Zange genommen und hat seine Form der Sagembox und Akkukiste angepasst. Zum Glück ging dort - vom Auspuff der Heizung mal abgesehen - nichts weiter kaputt:



Neuer (gebrauchter) Scheinwerfer liegt schon da. Den Kühler habe ich noch nirgends als Ersatzteil gefunden. Problematisch ist auch, dass der Temperaturfühler am alten Kühler kaputt ist. Wer also einen Kühler, einen Temp-fühler oder die Kennlinie des Temp-Fühlers hat, kann mir hier weiterhelfen. Sonst werde ich den Fühler am Saxo mal vermessen und die Kennlinie aufnehmen in der Hoffnung, was passendes zu finden. Und einfach einen von den Maßen ca. passenden Verbrenner Kühler nehmen, Preisklasse 30 Euro neu und passende Übergangsstücke bauen, um auf den Durchmesser der dünnen Kühlmittelschläuche zu kommen. Hier die Teilenummer vom Kühler:

Danke im Voraus. Ich werde weiter berichten, wie die Reparatur so läuft.
Viele Grüße aus Thüringen
Martin
 
  • Like
Wertungen: Kamikaze

Schrottlieb

Neues Mitglied
02.12.2021
21
Südthüringen
Ein Gedanke vielleicht dazu noch: Reicht es ggf. aus, einen kleineren Kühler (Motorrad oder Innenraum-Wärmetauscher) zu nehmen? Dann würden die Schläuche direkt passen. Evtl ist der große Kühler ja für das Hochstromladen ausgelegt und muss bei mir zumindest gar nicht so groß sein...?
 

citicar75

Aktives Mitglied
13.08.2018
422
… den originalen Kühler würde ich lassen, das Ladegerät in der Madame SAGEM
ist der Heizer und bei 35 grd Außentemperatur (Klimakrise) auch in unseren Breiten wird das Kühlwasser schon mal zu lauem Teewasser.
Einen besorgen ? Ja/nein/vielleicht ?
Alternative Herr Stüber Obrigheim …
 

Martin Heinrich

Aktives Mitglied
21.08.2008
1.423
Hallo Namenskollege,

viel Erfolg bei der Rettung.

Eine kleine Anmerkung von mir falls es auch den Kühlerlüfter erwisch hat - sieht so aus.
Hatte an meinem AX Totalausfall und Einen vom Schrott (also nicht bei dir) besorgt, natürlich vom Verbrenner.
Der lief dann wie die Feuerwehr - logisch muss ja die Verlustenergie der Explosionsmaschine wegschaffen.

Hab weil das Ding dann da war und auch gut erhalten einen DCDC Wandler dazwischen geschaltet.
Lief bis zum Schluss ohne Probs, im Sommer bei Touren konnte man es etwas schneller stellen.
Wenn die Säfte über 40 Grad gehen und es ist draußen auf dem Parkplatz ähnlich warm geht aber auch nicht mehr viel - außer Ladestrom reduzieren.

20160731_084136 (2).jpg


Gruß
Martin
 

Schrottlieb

Neues Mitglied
02.12.2021
21
Südthüringen
Hi Martin, mir fällt es schwer, die Verbindungen zu dem Foto des ReLight zu verstehen...du lädst da mit 20 kW, und die Akkus (?) haben 32°C? Bei mir wird immer nur mit 2 kW geladen, also 10 A AC. Der Saxo macht beim Laden im Sommer zwar manchmal den Lüfter an, aber das Wasser hat nie über 30 °C. Daher ja meine Frage zu nem kleineren Kühler. Aber ich habe kein Problem, einen Kühler in Originalgröße einzubauen. Ja, den Lüfter hat es natürlich zerbröselt, zumindest dessen Gehäuse. Aber neue und gebrauchte Kühlerlüfter sind ja nun wirklich beschaffungstechnisch kein Problem. Hab hier einen flachen Lüfter, der mit 80W Leistung nicht allzu kräftig bläst.
Grüßle
 

Martin Heinrich

Aktives Mitglied
21.08.2008
1.423
Hallo,
na es ging nur darum dass auf Strecke und mehreren Etappen im Sommer die Säfte schon weng ins Schwitzen kommen können, besonders eben bei Schnelladung.
Ok, das Bild zeigt noch keine bedenklichen Temps, war aber wohl auch in der Früh bei noch ziemlich leeren Akkus. Wenns wärmer wurde hab ich auch das Ladeequipment etwas geschont..

Wenn du nur AC einphasig lädst ist von daher kein Problem zu erwarten, gute Fahrt!
(Außer die Sagembox fängt das Mucken an wegen eingetrockneter Wärmeleitpaste am Lader oder die Pumpe bleibt stehen. Da sollte sich aber die Kiste selbst schützen und abschalten.)

Gruß
Martin
 

citicar75

Aktives Mitglied
13.08.2018
422
Wenn’s nisch klappt, neue Info:
Der Kühler issn normaler Verbrennerkühler, aber hat Besonderheiten, der Lüfter ist ne
24v Version, der Temperaturschalter am Verbrennerkühler ist hier ein Temperaturfühler für‘s Kühlwasser, … deswegen die neue Teilenummer.
Wenn der Verbrennerkühler entsprechend umgebaut wird passt er auch in die E-Karren eklektrisch und mechanisch rein.
 

Schrottlieb

Neues Mitglied
02.12.2021
21
Südthüringen
Danke für die Info! Kleiner Zwischenstand: Originalkühler scheint gefunden und wird bald erwartet. Auto ist mit "Behelfskühler" auf der Straße und fährt gut. Fehler "Kühlwassertemp.- Sensor" steht nach wie vor an und hat wie es scheint die Auswirkung, dass nur bis knapp 80% geladen wird. Man sollte das also nicht lange so betreiben. Beim Laden bei diesen Temperaturen ist keine Erwärmung des kühlwassers feststellbar. Man könnte, zumindest im Winter, der Steuerung mit einem Festwiderstand 20 °C vorgaukeln. Besser is das Auto stehenlassen bis der neue Kühler da ist. Werd ich also machen. Viele Grüße
 

Schrottlieb

Neues Mitglied
02.12.2021
21
Südthüringen
Nachtrag: Zwei Punkte vom Temp.-Sensor: 4k6: -2°C; 6k8: 6°C. Daran liegt es allerdings nicht, dass es nicht weiter lädt. Die Steuerung nimmt bei fehlendem Sensor einfach 35°C an, zum Schutz der Blöcke. Softwareversion 3.5. Wer hat Ideen woran es noch liegen kann? Lädt mit 17 A DC bis ca. 154 V Akkuspannung, dann auf 7 A Intervallladung. In den Pausen hat der Akku 140 V und die Ladung schaltet nach paar Minuten komplett ab. Kein Fehler angezeigt. Die Steuerung war paar Tage spannunglos, auch 12V seidig. Vielleicht ist nur der Anzeigewert "vergessen"?