Neue SSB Vliesbatterien seit Pfingsten 2003


W

Wilhelm

Guest
#1
Hallo Cityel Freunde,

habe seit Pfinst Freitag 3 neue SSB Vliesbatterien, habe diese bee Citycom einbauen lassen und auch das modifizierte Ladegerät einsetzen lassen.

Habe seinerzeit mit Herrn Eckel die zukünftige Ladeprozedur durchgesprochen ( max bis 30 - 31 Volt herunterfahren und einmal im Monat ganz bis auf die erwähnten 30 - 31 Volt runterfahren und so die Batterien trainieren).

Bis ca. mitte August war die Welt in Ordnung, hatte eine max. Reichweite von ca. 60 km und der Kappamesser ging bis auf einen Punkt zurück und schaltete bei 32 Volt ab. :D
Aber wir haben heute den 14.09.2003 und meine Reichweite liegt bei max. 30 km und der Kappamesse zeigt nun schon 6 Leuchtdioden an und die max Geschwindigkeit liegt bei ca. 45 km/h.
Die Batterieanzeige blinkt im sekunden Takt und die Voltleistung geht ab ca. 23 km raiede um 0,1 bis 0,2 Volt Schritten nach unten und ist bei ca 28 Volt und das Fahrzeug wird immer langsamer ( sollte sich aber bei ca 32 Volt abschalten ). :hot:

Bitte helft mir, ich habe nicht schon wieder Lust für teures Geld Batterien zu kaufen. :confused:

Bitte um Vorschläge und Tipps. :cheers:
 

Karsten-

Mitglied
12.12.2004
91
0
#2
Willkommen im Club der SSB-Angeschi...nen !

Ich kann Dir zwar nicht helfen, hab aber ähnliche - wenn auch nicht ganz so schlimme - Symtome:

- SSB-Akkus + Ladereinstellung über CityCom (3.7.03)
- die ersten 6 Wochen >50 km Reichweite und steife Spannung
- nach ca. 500 km Einbruch der Reichweite auf ca. 35 km und deutlich weichere Spannung

Bin zur Zeit am durchtesten (mit/ohne Vorheizen, stark/schwach laden, Einzelladung ...)
Bis jetzt hab ich aber noch nix gefunden, wodurch es besser wird.

Das Dein EL bei Unterspannung nicht abschaltet könnte daran liegen, daß schon jemand die sache gebrückt hat (normalerweise baut man dazu einen Schalter ein). Du solltes aber unbedingt Spannungen unter 30 V vermeiden. Hast Du schon mal die Einzelakkus unter verschiedenen Bedingungen durchgemessen? Vieleicht hast Du ja einen besonders schwachen Akku dabei.

Karsten
 
J

Jürgen

Guest
#3
Hallo SSB-Fahrer

Genau mit diesem Thema beschäftige ich mich gerade. Da ich bisher nur Säurebatterien gefahren habe, ist meine Erfahrung für Blei/fließ noch recht gering.
Deshalb habe ich mir aus USV-Anlagen ausgesonderte 38 Ah Blöcke schenken lassen, von denen ich 6 Stück in den Batteriekorb und 3 Stück in den Kofferraum reinbekam. Nun sind diese schon recht betagt mit 6 Jahren und haben nur in Bereitschaft rumgestanden. Meine Hoffnung war, diese wiederzubeleben.
Dazu habe ich erstmal alle Blöcke einer Ausgleichsladung mit meinem Thyristorladegerät unterzogen.
Nach Einbau, Versuchsfahrt. Enttäuschend. Nach 10 Km Spannung butterweich.
Aber bei Belastung ca gleiche Spannung der Blöcke. Reichweite nur 40 Km.
Das war ja nichts. Beim Laden ganz vorsichtig mit niedrigem Strom bis kurz vor der Gasung. Spannung der Blöcke lief chaotisch auseinander.
Also Ausgleichsladung, vorsichtig, bis alle Blöcke ca. gleich waren.
Die nächste Fahrt verlief schon etwas besser. Steife Spannung nun schon 20 Km und Reichweite 50 Km. Beim Laden liefen die Spannungen dann nicht mehr so kritisch auseinander.
Nach ca. 10 Zyklen habe ich jetzt 40 Km steife Spannung und komme bis zu 70 Km ( bei 40 Kmh ca. 30 A bei 36 V ) Eingeladene Leistung nun schon
über 3 Kwh. Anfangs nur 1,7 Kwh. Also sie lassen sich trainieren.
In den 2 Wochen habe ich nun schon 800 Km zurückgelegt und sie werden immer besser.
Aber sie sind im Vergleich zu Säurebatterien schwieriger zu handhaben. Denn sie laufen gern auseinander, wenn der Ladungsausgleich nicht ausreichend ist.
Meßt doch mal gegen Ladeschluß in der Abregelphase die einzelnen Blockspannungen ca. alle 15 min. und tragt sie in eine Tabelle ein. Dadurch könnte man eine Unsymetrie feststellen.
Das Gleich gilt auch beim Entladen. Wenn die Spannung weich wird, alle 5 Km Blockspannung bei eingeschalteter Heizung messen und in eine Tabelle eintragen.

Laufen die Werte auseinander, könnte das die Ursache für Eure geringe Reichweite sein.
In diesem Falle eine Ausgleichsladung vornehmen. Batterie mit geringem Strom entladen. ( Heizung ) Dabei Blockspannungen überwachen, nicht zu tief entladen.
Dann mit geringen Strom ( ca. 3 A ) laden, bis die Blöcke über 15-16 V kommen.
Kann sehr lange dauern. Gut ist es, wenn man das Ganze noch mal wiederholt.
( Wer die Gedult dazu hat) Bei krassem Unterschied Blöcke einzeln laden.

Sind die Werte annähernd identisch, könnte es auch sein, daß die Ladekurve zu hoch eingestellt ist ( Gasung und damit verbundener Flüssigkeitsverlust ).
Temperaturkompensation überprüfen!

Ich denke, daß die Bleifließtechnologie gut ist, aber sie verzeiht Fehler nicht so wie die Säurebatterie.

Vielleicht konnte ich Euch helfen, Jürgen aus Finsterwalde.
 
W

Wolfgang

Guest
#4
Sehr wahrscheinlich wurde jedesmal leicht überladen, typischer Effekt ist dann am Anfang eine besonders tolle Batterie. Das geht eine Weile gut, bis das in der Batt vorhandene, überschüssige Elektrolyt ( was immer bei neuen Batts vorhanden ist ) schlicht rausgedampft ist. Dann bringt jeder weitere Ladevorgang 10m Reichweitenverlust.
Die offiziell angegebene max Ladespannung zum Beispiel von 15 Volt für die Champion ist auch zu hoch, habe dadurch das gleiche Problem.
Nur noch knapp voll laden stoppt den weiteren Verfall, bringt aber nochmals Einbußen in der Performance.
Letzte Rettung, aufbrechen, Wasser nachfüllen versuchen, aber nicht zuviel sonst geht die Selbstentladung hoch, und dann wieder verschließen.

Gruß Wolfgang
 

Karsten-

Mitglied
12.12.2004
91
0
#5
Hallo,
erstmal scheint mir Wolfgangs Erklärung bisher am einleuchtendsten.

Wenn es so ist, das die Akkus am Anfang überladen werden, liegt der schwarze Peter eindeutig bei CityCom.
Ich habe seit Anfang an die verschiedenen Ladespannungen kontroliert und sie waren immer in dem von CityCom und SSB angegebenen Bereich.

Meine (umgerüsteter)Trafolader wurde zusammen mit den SSB von CityCom geliefert. Nach den aktuellen gesetzlichen Garantiebestimungen brauche ich während der ersten 6 Monate als Kunde wohl auch nichts beweisen.

Da meine Reichweite aber noch 30-35 nach Anfangs 50 km ist, weiß ich nicht ob das schon als Garantiemangel ausreicht. Ich werde auf jeden Fall schon mal per Einschreiben den Mangel an CityCom melden. Ich denke der Weg über die gesetzliche Garantie sollte der naheliegendste sein und müste bei konsequenter Anwendung auch funktionieren.

Karsten

P.S. eine gemeinsame Beschwerde würde ich natürlich auch unterstützen.
 

Harald Schwieger

Neues Mitglied
07.07.2006
19
0
#6
Hallo Jürgen aus Finsterwalde,

Nachdem ich trotz den letzten Warnungen im Forum einen Satz SSB-Akkus gekauft habe, muß ich doch noch einmal nachfragen:
Ich lade die Batterien einzeln damit sie nicht auseinanderlaufen. Es könnte jedoch sein, dass im laufe der Zeit die einelnen Zellen einer Batterie unterschiedliche Ladungs- bzw Spannungswerte haben. Du und auch andere Publikationen schreiben hier etwas von einer Ausgleichsladung mit 3 A und bis zu 15 - 16 V. Schadet diese hohe Spannung der Batterie nicht da es doch ab ~14,5 V zur Gasung des Elektrolyts kommt ?

Gruß Harald aus dem Allgäu
 
J

Jürgen

Guest
#7
Hallo Harald

Ja, die Batterietechnik ist sehr mystisch. Keiner weiß genau, was in einem Akku so richtig abläuft. Was man in einer bestimmten Situation richtig machen soll.
Die Literatur ist sehr spärlich, Grundlagen fast null.
Um genaueres in Erfahrung zu bringen, müßte man schon labormäßig eine Versuchsreihe starten. Ist bestimmt schon vielfach geschehen. Wo sind die Ergebnisse? Wer die Kosten trägt, wird die Erkenntnisse nicht einfach so preisgeben.
Im Prinzip kann man als einfacher Nutzer nur Mutmaßen. Wer sägt seine Blöcke auf und schaut nach, warum der Akku nicht mehr geht.
Was ist der Grund, warum die aktive Masse sich von den Elektroden löst?
Überladen? zu tief entladen? Ladeströme, Entladeströme zu hoch? Temperatur?
Zu viele Faktoren, um sich ein Urteil zu bilden. Alle Faktoren ändern sich ständig.

Ich versuche es auch, durch Beobachtung, den Akkumulator zu verstehen.
Zu Deiner Frage:
Natürlich ist die Gasung bei der Blei Fließ-Technologie ein bedenklicher Zustand.Denn verlorenes Gas = verlorenes Elektrolyt. Aber ohne eine gewisse Überladung wird man nicht auskommen, um ein auseinanderlaufen der Zellen zu verhindern. Definierter Ladungszustand zu Beginn der Entladung.
Macht man das nicht in möglichst kurzen Abständen, laufen die Zellen stärker auseinander.
Denn keine Zelle hat genau die gleichen Werte. Innenwiderstand,Spannung,Temperatur,Selbstentladung, aktive Masse, Elektrolytdichte und Menge.
Auch innerhalb einer Zelle wird es unterschiedliche Ladungs- und Entladezustände geben, wodurch dann im Ruhezustand Ausgleichströme fließen, verbunden mit entsprechenden Verlusten, natürlich auch in jeder Zelle anders.
Beim erreichen der Gasungspannung wird nicht der gesammte Strom in Gasung umgesezt. Das kann man sehr leicht prüfen, indem man vorsichtig den Strom zurücknimmt. Habe ich zum Beispiel eine Blockspannung von 15,5 V bei 4 A und regle auf 3 A zurück, so geht die Blockspannung unter 13,8 V zurück. Also gast der Akku nur mit 1A. Bei weiterer Ladung wird der Gasungsanteil größer. Ist aber auch Temperaturabhängig. Man könnte sehr leicht eine Tabelle erstellen und damit den kritischen Bereich ergründen und somit die Ladekurve anpassen.
Ich bin zur Ansicht gelangt, im Gasungsbereich lieber mit weniger Strom und längerer Zeit zu arbeiten.
Laut Literatur soll ja das Gas bei Fließakkus vollständig rekombiniert werden. Unterstützt durch die sehr dünnen Separatoren wandern des Gases zur gegenüberliegenden Elektrode. Aber trotzdem entweicht Gas durch Überdruck.
Und das bedeutet dann Einschränkung in der Lebensdauer der ansonsten vollständig intakten Zelle. Deshalb denke ich, daß eine vorsichtige Ausgleichsladung sehr wesentlich ist. Denn jeder wird sich ausmalen können, was mit einer vorzeitig geladenen Zelle geschieht.
Ich weiß nicht, ob es was nützt, jeden Block einzeln zu laden, denn schließlich sind dort auch 6 Zellen in Reihe geschaltet. Hast Du da an jedem Block einen Temperaturfühler? Ohne sehr bedenklich.

Mit freundlichen Grüßen, Jürgen aus Finsterwalde
 
R

Roland Reichel

Guest
#8
Hallo Jürgen,

in USV Anlagen werden Vlies Akkus mit kleinen Strömen im Bereich um 100 mA oder so frisch gehalten. Da dürfte keine gefährliche Gasung entstehen, aber doch eine gewisse Ausgleichsladung stattfinden. Allerdings ist dies eine absolute Langzeitbehandlung, z.B. für eine Überwinterung.

Ich jedenfalls werde mal mit 50 mA eine Überwinterung probieren. Die Akkus sollten im Frühjahr absolut frisch und gleichmäßig sein (Was zu beweisen wäre).

Gruss, Roland Reichel, bsm
 

Harald Schwieger

Neues Mitglied
07.07.2006
19
0
#9
Hallo Jürgen,
ich bin gerade dabei meine Ladegeräte mit einem Spindeltrimmer für die max. Ladespannung auszurüsten. Dann werde ich die Akkus mit 16 A (Ladungsbeginn) und vorerst nur max 13.8 Volt laden. Ich denke, das wenn der Akku voll ist, die Stromstärke auf unter 2 A fallen wird ( so nach 12 Std.) Die Batterien bleiben dann am Lader bis ich wieder fahre.
Den Zustand der Akkus möchte ich im Fahrbetrieb überprüfen ( max. gefahrene Km) und dann die Blockspannungen bei Belastung. Ob ich dann ab und zu eine Ausgleichsladung vornehmen muss oder ob ich eine höhere Spannung einstelle wird sich ergeben. Die Temperaturanpassung sehe ich noch nicht so kritisch, ich lade nach Datenblatt eh mit zu wenig Spannung im zykl. Betrieb. Eventuell könnte ich eine Sommer und Wintereinstellung vornehmen.

Alles Weitere, wenn ich ein paar Erfahrungen gemacht habe. (hoffentlich keine kostspieligen).

Mit freundlichen Grüssen Harald aus dem Allgäu

P.S. jetzt muss ich wieder löten gehen.
 
K

Karl Weippert

Guest
#10
Hallo Harald!

Ich habe mir eine Testbatterie SBL 75i von SSB kommen lassen-
nach Öffnen des Deckels und der Ventilgummis sehe ich feuchtes Vlies-
wie kann ich aber in diesen Batterien die Elektrolytmenge feststellen ?
Ausbauen und Wiegen ? Wie aber stelle ich fest, welcher Zelle was fehlt?

Grüße aus der Stadt des Oktoberfests! :cheers:

Karl
 
J

Jürgen

Guest
#11
Hallo Harald

Ich denke, so wie Du es angehst, bist Du auf der sicheren Seite. So sollte kein den Batterien schadender Zustand eintreten, denn Du bist ja ständig im Bilde, was läuft.
Mein Versuch mit den USV-Akkus, Blei-Fließ, verläuft zur Zeit noch positiv. Aber nicht ganz einfach. Sobald ich mit höheren Strömen lade, laufen die Akkus noch auseinander. Allerdings erst gegen Ladungsende. Und das nicht beständig. Mal der eine, mal der andere Block. Aber es hält sich in Grenzen und wird beobachtet. Zum Ziel hat es, herauszufinden, ob sich gebrauchte USV-Akkus in Fahrzeugen verwenden lassen, und wie man es machen sollte. Eine Einschätzung kann man noch nicht machen. Habe erst 1.900 Km zurückgelegt. Nach 10.000 Km weiß ich mehr. Wenn ich die erreiche, bin ich schon zufrieden.
Nun bekomme ich schon bis zu 4.0 Kwh in die Batterien.

Mit freundlichen Grüßen, Jürgen aus Finsterwalde.
 
A

Alfred Rein

Guest
#12
Nach all dem was ich über Blei und Blei-Gel Accus gelesen habe, sollte man nicht über eine längere Zeit (Überwintern) den Accu dauernd laden.
Die Zellen werden von der hohen Säuredichte zerfressen. Die Folge ist, dass die aktive Masse in den Zellgittern keinen halt mehr findet und zerbröselt.
Bei Nassbatterien fällt dieses Bleisulfat runter und schliest die Zelle irgendwan kurz.
Ich weis nicht was ihr unter Ausgleichsladung versteht, aber wenn es das gesonderte Nachladen schwacher Accublöcke bedeutet, dann ist es meiner ansicht nach der falsche Weg.
Wenn Accu Blöcke beim Laden auseinander laufen ist das gar nicht schlimm. Jedoch darf die zulässige Höchstspannung des Bleigel - Accus von 14,1 Volt nie überschritten werden sonst altert er verstärkt.
Um das zu verhindern kann man jeden Accu-Block mit einer aktiven Cell Balancing Einheit versehen. Diese "Cell Balancing" Einheit erzeugt bei Überspannung eine Ohmsche Last und der Überstrom fliesst in die nachste Zelle usw. (aktiver Symmetrierwiederstand)
Dadurch wäre es theoretisch sogar möglich, volle und leere Batterien in Reihe zu schalten.
Die Fa. EPCOS stellt solche Cell Balancing Einheiten her.
Kostenpunkt ca. 5,40 Euro +Mwst.
 
A

Alb_Andreas

Guest
#14
hier die erGOOGLElte Info - mehr weiss ich auch nicht...
http://www.epcos.com/inf/20/35/ds/B44069A1238G006.pdf

Andreas