Motortemperatur ?


Karsten-

Mitglied
12.12.2004
91
Hallo,
hab gestern mein neues(gebrauchtes) Apotheker-EL probegefahren und dabei gelegentliche Brumgeräusche aus der Antriebsecke festgestellt. Etwa wie Trafobrummen nur mit höherer Frquenz. Ich hab dann mal nach 24 km Berg- und Talfahrt den Motor angefaßt und die Temperatur war so das man es gerade noch so aushalten konnte. (zum Schluß habe ich immer 200 m - 8 % Steigung) Also vermutlich so 50 bis 60 Grad.

Ist das normal ???

Karsten
 
R

R. Reichel

Guest
Das wär mir zu heiß (ich meine, nach 200 m bei 8 %).

So heiss wird mein Motor nach rund 800 m bei 10 bis 13 %, das finde ich dann o.k.
Allerdings machts der Motor ohne Brummen, er zieht halt langsam und stetig mit rund 15 bis 20 km/h den Berg hoch.

City-El Baujahr 1990.

Gruss, Roland Reichel
 

Andi aus Bad Essen

Aktives Mitglied
05.02.2010
1.753
Hallo Leute,
ich bin sozusagen noch absoluter Beginner mit meinem "neuen" Cityel,

Erst einmal zu meinem EL:
Es ist ein 2001 / 36V / Trige / Riemen / Blei Vlies / 50 km/h lt. Tacho
Kann man auch bei Facebook ansehen
http://www.facebook.com/home.php?#!/album.php?aid=6783&id=100000537627266

Jetzt habe ich neue Akkus gerade neue eingebaut und heute (nachdem der Schnee eeendlich weg war) meine erste Probefahrt gemacht.
Alles lief schön: Einmal berg runter, 5 km in den Nachbarort, wieder zurück und mit Kinde Berg wieder rauf,... wie gesagt, alles schön, bis...

ich das zweite mal meinen heimatlichen Berg allein hinaufgefahren bin.
Das sind etwa 500m mit durchschnittlich 7% Steigung (an der extremsten Stelle 12%)

Er wurde bergauf natürlich langsamer, bleib einmal stehen - "Zündung" aus und wieder an - weiter gefahren - das noch ein zweites mal
dann plötzlich war einfach Schluss.
Ein Klicken vorne bei dem Microschalter
Volle Beleuchtung in den Amarturen
Volle Batteriekapa

Aber hinten kein Geräusch mehr.
Auch nach 1 Stunde warten bei 0° C ... nix

Was ist nun zu tun?
Einfach warten bis irgendein Regler wieder einschaltet?
Irgendeine Sicherung ?
Reperatur?

Wie gesagt...ich bin nicht ungeschickt...aber noch absoluter Beginner

Wär super, wenn mir jemand seine Erfahrungen dazu mitteilen könnte :)

Gruß
Anderas
 

inoculator

Bekanntes Mitglied
19.04.2006
5.044
Hallo Karsten,

ich nehme an, Du redest vom Thrige??

50 bis 60 Grad am Gehäuse? Lächerlich.
Kerntemperatur unter 100°C da ist noch Luft nach oben.

Ab 180°C Kerntemperatur wird es wegen der Lackisolierung auf den Spulen gefährlich.
Am Gehäuse können das im Sommer auch mal 100 bis 120°C werden.
Wichtig ist, daß der Motor ordentlich Luft bekommt. Beim Thrige ist das lustig gelöst:
Zum Einen hast Du den Zentrifugallüfter auf der Welle. Eigendlich total überflüssig, sollte durch einen Turbofan ausgewechselt werden -aber da ist ein anderes Thema.
Zum anderen, wenn Du auf der Riemen/Ketten Seite in den Motor schaust, wirst Du einen Ventilator aus Spulenkupfer sehen. Die haben wirklich die Wicklung des Ankers auf dieser Seite so herausgeführt, daß es einen kleinen Propeller ergibt. Und der saugt mächtig Luft.

Ich habe vor langem mal einen Temperaturfühler auf meinen Thrige geklebt und die Kurven überwacht.
Auf der Geraden so um die 80°C im Sommer. Am Berg konnte ich auch schon die 120°C knacken. Und geschadet hat es ihm bis heute nicht.

Gruss

Carsten
 

Anmelden

Neue Themen

Adblock 😩

Wir verstehen, dass Werbung nervig sein kann!

Der Adblock macht einen großartigen Job bei der Blockierung von Anzeigen, aber er blockiert auch nützliche Funktionen unserer Website. Für die beste Website-Erfahrung deaktiviere bitte deinen AdBlocker.

Diese Meldung wird nicht angezeigt wenn du angemeldet bist.
Du kannst dich hier registrieren

Ich habe meinen Adblock deaktiviert!
Ignorieren