Motorsteuerung???


F

Frank

Guest
Hallo Leute,
Habe in den letzten Tagen etwas merkwürdiges erfahren müssen:
-Neulich bin ich mit dem EL eine Ehrenrunde nach der Arbeit gefahren, da mir die neuen Batt´s (übrigens SSB´s!!!) superviel Spaß machen. (im Vergleich zu der Säurepansche!) Plötzlich hat das Gaspedal nicht mehr reagiert. Der Motor wurde scheinbar nicht mehr angesteuert. Da stand ich nun bis ich auf die Idee kam den Rückwärtsgang zu probieren. Dieser funktionierte tadellos. Als habe ich gedreht und bin rückwärts weiter gefahren. Nach 200 Metern testete ich wieder den Vorwärtsgang und siehe da: alles wieder in Ordnung. Der Sache habe ich daraufhin keine große Bedeutung zugesprochen und hatte sie fast schon wieder vergessen. Bis Heute!!:
Heute hatte ich zweimal beim Anfahren bei einer Ampel folgendes Problem: Die ersten 5 Meter normale Beschleunigung. Dann Leistungseinbruch beim Motor. Nach spielen mit dem Gaspedal ging es dann nach einigen Sekunden wieder ganz normal weiter. Auch jetzt ist wieder alles in Ordnung. Aber da muß doch irgendein Problem schlummern und auf den richtigen (unpassenden) Moment warten!!
Was kann das Probelm sein? Wäre toll wenn ihr mir helfen könnt!
Bitte antwortet aber auf "Deutsch"! Da ich kein Elektriker bin, kann ich mit jeglichen elektronischem Fachchinesisch nichts anfangen. Bitte beschreibt die Bauteile nach Lage und Aussehen. Ich habe noch alles in den Griff bekommen auch als nicht Elektriker, aber die Beschreibungen müssen verständlich sein.
Kann das Problem damit zu tun haben, das ich mir vor einem Monat neue Batt´s, ein neues Ladegerät und ein Radio eingebaut habe?
Sonnige Grüße
Frank
 
A

akos

Guest
Hallo Frank,

Hast Du den Fahtrichtungschalter auf einwandfreie funk!tion geprüft ?
Hatte diesen Fehler auch schon mal gehabt !
Tip : Don´t do this at Home !! gib es dem Fachman am besten einen Hochspannungfetischisten !!
Nim einen Kondensator 250v ca 1-2uF lade ihn auf ;Vorsicht Lebensgefahr!
Am Schalter anschließen Schalter in Fahrtrichtung betätigen.
Kann 2-3 mal wiederholt werden wenn nötig. Die Schaltkontakte brennen sich sauber ,Schalter wieder Dauerhaft OK . anschließend konserviere ich die Kontakte mit Balistol-Spray.
Das geht auch mit dem Brems-Taster hebt aber nur ca 1000km(wenn man Glück hat) Aber nur für Notfälle und nur einmal!
Akos
 
J

Jürgen Gaber

Guest
Hallo Frank überprüf doch mal dein Gaspoti .
Oder 2. Gaspedal leicht andrücken Relais auf der Platiene muß hörbar anziehen.
 

Max Mausser

Mitglied
12.04.2006
109
Hoi Frank

Was mir an Deiner Schilderung nicht gefällt ist der sogenannte Leistungsverlust den Du beim Anfahren hattest.

Achtung Achtung Achtung:
Bitte immer daran denken das die Batterien angeschlossen sind. Deshalb beim hantieren mit Schraubenziehern Gabelschlüsseln etc. keinen Kurzschluss verursachen. Besser die Batterien zuvor beidseitig abhängen.



- Kontrolliere die Verschraubungen von den Motoranschlüssen. (Achtung: Nicht an den Muttern drehen ohne die darunterliegende Mutter mit einem 2 Schlüssel festzuheben. Sonst kann es passieren das die Compountwicklung im Motor inneren abgeriessen wird.)
- Kontrolliere optisch die Hauptschützen. (Haben diese eventuell einen zu hohen Uebergangswiderstand??). dann müsste bei den Schraubanschlüsse der Hochstromkabel der Kunstoff verschmorrt sein.
- Eine andere, bis jetzt noch nicht erwähnte möglichkeit wäre die Strombegrenzungsplatine unter dem Sitz. Es handelt sich dabei um den kleinen Print unterhalb des DC/DC Konverter. An diesem Strombegrenzer Print geht ein (1 Stk) Kabel mit braunem Stecker.
Dieser Print ist verantwortlich das der max. Strom der aus den Batterien entnommen werden kann auf ca. 120 Amp. begrenzt wird. Man kann dieses Kabel ausziehen aber wiedereinmal Achtung: Der Strom wird dann nicht mehr beim Gasgeben begrenzt und kann bis ca. 270 Amp. (interne Begrenzung des Curtis-Reglers) ansteigen. Es könnte dann zu einem Riemenriss etc. führen. Also wenn Du dieses Kabel abhängst langsam Gas geben (Ab ca. 40 KM/h ist die Gefahr vorbei da dann der Motor nicht mehr soviel Strom aufnehmen kann.
Ebenfalls begrenzt dieser Print die Entgeschwindigkeit (diese ist mit dem langen Spindel-Potentiometer einstellbar). Dabei wird zum Gaspedal ein Widerstand (regelbarer Widerstand durch einen Transistor) parallel geschaltet. Falsch diese Schaltung defekt ist kann es sein das der Widerstand der parallel geschaltet wird so klein ist das der Curtis (Motorstellen) annimmt das die Leitung vom Gaspedal defekt ist. Dieser geht dann in eine ERROR Abschaltung und gibt keinen Strom mehr frei.

Viel Glück beim Fehler suchen.
Gruss Max
 
R

reinhold

Guest
Hallo!
Macht es nicht so kompliziert-
Es sind erfahrungsgemäss die Richtungsschütze...
Überholen ist aufwendig.
Tschau
Reinhold
 

Anmelden

Neue Themen

Neueste Beiträge

Adblock 😩

Wir verstehen, dass Werbung nervig sein kann!

Der Adblock macht einen großartigen Job bei der Blockierung von Anzeigen, aber er blockiert auch nützliche Funktionen unserer Website. Für die beste Website-Erfahrung deaktiviere bitte deinen AdBlocker.

Diese Meldung wird nicht angezeigt wenn du angemeldet bist.
Du kannst dich hier registrieren

Ich habe meinen Adblock deaktiviert!
Ignorieren