Miese Reichweite - Compound-Wicklung defekt?


J

Jürgen

Guest
Hallo,

bin Cityel-Neuling und hab mir ein gebrauchtes Fahrzeug gekauft. Nun hab ich mich schon zu Beginn gewundert dass es doch recht zügig läuft (55-60 auf der Ebene) - kein Speedkit - Eintragung als KKR. Am Berg war die Geschwindigkeit etwas mäßig. Und bei uns gehts eigentlich immerzu entweder bergauf oder bergab. Zuerst hab ich das auf die schlechten Akkus geschoben. Also erst mal neue Akkus gekauft (CT100-12) und Ladeprint auf Fließ ändern lassen.

Dann die Enttäuschung. Mehr als 15 km sind nicht drin. O.k. z.Zt. ist es auch sehr kalt (-5°) und das El steht in der unbeheizten Garage und Tagsüber drausen.

Gestern hab ich dann mal am Motor die Widerstände gemessen keine Verbindung an E2/D2 nach irgendwo hin. Also die Compoundwicklung defekt? Kann man das Reparieren (lassen)?

Bin dankbar für jeden Tipp!

Der Vorbesitzer muss das doch eigentlich gewusst haben, oder merkt man das nicht? Zumal er mir noch erzählt hat, dass er mal einen Schalter drin hatte um die Wicklung abzuschalten. Ich hab natürlich keinen Vergleich.

Gruß
Jürgen
 

Gregor

Neues Mitglied
05.05.2006
3
Mit neuen Batterien sollte schon mehr als 15 km möglich sein! Deine doch recht hohe Endgeschwindigkeit spricht ebenfalls für einen defekt der Nebenschlusswicklung, ebenso wie Deine Messung (wobei die NS-Wicklung eigentlich zwischen E1 und E2 liegt), Du also zusätzlich die RS-Wicklung gemessen hast (liegt aber nur im Bereich von mOhm).

Der beste Weg die NS-Wicklung zu zerstören ist nicht elektrisch sondern mechanisch, wenn sich der Bolzen (vorzugsweise von E2) bei der Montage mitdreht.
 
J

Jürgen

Guest
Hallo,

von E2 (also der mittlere Anschluss) nach E1/D1 ist keine Verbindung. Also schon die Nebenschlusswicklung. Zwischen E1/D1 und D2 (also die äußeren Anschlüsse) ist der Widerstand nahe 0 Ohm.

Wenn der Anschluss hier lediglich mechanisch beschädigt ist - kann man das dann flicken?

Gruß
Jürgen
 

Gregor

Neues Mitglied
05.05.2006
3
Jürgen schrieb:

Wenn der Anschluss hier lediglich mechanisch beschädigt ist -
kann man das dann flicken?
Gruß
Jürgen
Na klar: Motor ausbauen, öffnen, fertig
Evtl. reicht sogar rechte Batt ausbauen, alle Motoranschlüsse entfernen und hinteres Lagerschild abnehmen.
 
J

Jürgen

Guest
Hallo Bernhard,

wie die Spannung beim Laden ist, kann ich gar nicht genau sagen, aber im Moment hab ich keine Batterieheizung, d.h. sie werden auch bei -5° geladen (Garage ist genauso kalt wie drausen). Den Ladeprint hab ich von Herrn Nestmaier geändert bekommen - zusammen mit den Batts. Somit müsste es zusammen eigentlich passen. Die Spannung von 37,5V hatte ich nach der Fahrt bei ausgeschalteter Zündung. Vor dem Losfahren waren es 39,2V.
Bei Last brechen sie aber auf bis zu 34V ein (beschleunigung, Berg).

Gruß
Jürgen
 

Gregor

Neues Mitglied
05.05.2006
3
Beruhigung: Das sind recht normale Werte. Die Ruhespannung hängt von extrem vielen Parametern ab, aber 12.5 V Modulspannung nach ordentlich fahren und einer kurzen Pause ist nicht bedenklich!!!
 
M

MZ-Fahrer

Guest
Hallo Bernhard!

Was hast Du denn da für einen speziellen Spannungsbegrenzer für die Einzellader?
Meine Einzellader (WAECO bei CTM-Batts) nutze ich ohne einen zusätzlichen Begrenzer!

Dankesgruß!

L. Bentlage
 

Bernhard Stroop

Mitglied
17.10.2005
255
Hallo

mit Strombegrenzer habe ich mich vielleicht falsch ausgedrückt:
Gemeint ist die Strom/Spannungsbegrenzerplatine unter dem Sitz.

 

Werner Furlan

Mitglied
18.09.2005
131
Batterieheizung:
ich habe meine selber gebaut - mit Hilfe von Manfred, der mit die Aluplatten gemacht hat. Es war nicht soo schwierig und recht günstig.
Also eine dünne Aluplatte, darauf 2 Spiegelheizungen je 15W /12V geklebt. (von Pollin) eine 1cm Styroporplatte und als Boden eine dickere Aluplatte.
Das ganze mit Heisskleber provisorisch zusammengeklebt. Dann rundum in den Raum zwischen den Aluplatten und das etwas kleiner geschnittene Styropor dick Silikon gestrichen. Das ganze schön aushärten lassen.

Heizen tu ich nur beim Laden mit 12V und zwar mit einem Tridonic Halogentrafo. (150W, gibt es auch mit 200 Watt für Leute mit 4 Batterien) Damit werden die Batterien in der ungeheizten Garage so ca. 25 Grad warm.
Den Trafo habe ich neben der Handbremse angeschraubt, dann noch einen Thermostaten mit Fernfühler hinter die rechte Batterien geklemmt, fertig. Der Thermostat schaltet den Trafo und ist in einer kleinen Installationsdose neben dem Trafo angeschraubt.

 

Anmelden

Neue Themen

Adblock 😩

Wir verstehen, dass Werbung nervig sein kann!

Der Adblock macht einen großartigen Job bei der Blockierung von Anzeigen, aber er blockiert auch nützliche Funktionen unserer Website. Für die beste Website-Erfahrung deaktiviere bitte deinen AdBlocker.

Diese Meldung wird nicht angezeigt wenn du angemeldet bist.
Du kannst dich hier registrieren

Ich habe meinen Adblock deaktiviert!
Ignorieren