Merkwürdiges Ladeverhalten am City El mit 110 Ah Deta Batterien - Elektroauto Forum

Merkwürdiges Ladeverhalten am City El mit 110 Ah Deta Batterien

  • Themenstarter Dominic UMSCHEID
  • Datum Start
Responsive Image
D

Dominic UMSCHEID

Guest
Hallo,

ich habe ein Problem mit meinem CityEl. Das Problem stellt sich wie folgt dar:

Ich fahre jeden Tag ins Büro. (je 21 km) Die Strecke ist recht anspruchsvoll, da kurz vor dem Ziel eine größere Steigung gefahren werden muss. Die ersten vier Wochen waren überhaupt kein Problem. Nach dieser Zeit hatte ich gemerkt, dass es nach den 20 km fast nicht mehr möglich war, weiter zu fahren. Die Reichweite lag also bei ca. 25 - 30 km, was eigentlich, wenn man den Berg berücksichtigt, recht in Ordnung ist.

Vor ca. einer Woche bin ich am Berg (nach 17 km) liegengeblieben. Die Leistung ist kurz vor dem Berg schon eingebrochen. Im Leerlauf war die LED-Anzeige mit ca. 3 grünen LED´s im "grünen" Bereich. Jedoch im Belastungsbetrieb waren es nur noch die zwei rote LED´s, die leuchteten. Eine kontrolle der Batterie ergab, dass diese fast halb leer waren.

Ich hab diese dann aufgefüllt und das Fahrzeug mit dem Serienladegerät im Emobil (weißer Würfel im Heck) geladen. Die Reichweite ist fast wie vorher, jedoch nicht immer. Das ist eigenartig. Wird das Fahrzeug z.B. fünf Stunden geladen und dann gleich gefahren, dann ist die Leistung O.K. (4 LED´s). Hängt das Ladegerät jedoch über Nacht an den Batterien und man fährt am nächsten Morgen los, so leuchten nur noch 2 - 3 LES´s und die Leistung ist auch nicht voll da.

WAS KANN DAS SEIN ???

Sind die Batterien defekt ? Oder das Ladegerät ?

Die Batterien (Säure) ist teilweise recht dunkel. Die Säuredichte ist auch von Zelle zu Zelle unterschiedlich. Wie kann ich die Batterien wieder fit bekommen. Das Fahrzeug ist vor meiner ca. vierwöchigen Tour ( ca. 1000 km ) nur sehr wenig gefahren worden. Bis heute wurden 3.000 km mit diesem Batteriesatz gefahren.

WER KANN MIR HELFEN ? :-(
 

hcqniost

Mitglied
12.08.2013
169
hallo!!

zuerst einmal solltest du die spannug der 3 einzelnen batterien unter last messen,um zu sehen welche einbricht.dann könnte ich mir denken,dass dir da eine(oder mehrere zellen) zusammenbrechen,weil diese zuerst leer sind.mach mal ne ausgleichsladung(von mir aus auch jede batterie einzeln richtig vollladen),oder entleere die akkus komplett(elektrisch) um sie dann wieder ganz aufzuladen.welche spannung haben die batts denn nach dem direkten vollladen bzw. nach dieser nacht am lader?

gruss,Carlo (der bisher am skoda von sowas verschon blieb-trotz 14 batterien)

 

Harald Schwieger

Neues Mitglied
07.07.2006
19
Hallo Dominic, Carlos Taktik kann ich auch empfehlen!

Ich hatte im Februar bei einer Batterie schlechte Säurewerte (2 Zellen) und diese Batterie war auch zuerst leer und damit das ganze System unter 32 Volt obwohl in Batt 2 und 3 noch genug Power drinn war. Das ganze wird beim normalen Ladevorgang in Reihe nicht ausgeglichen sondern schaukelt sich durch die Gasungsspannung eventuell noch hoch.

Bei mir hatt es geholfen das ich die noch nicht leeren Batterien anschließend mit einer Halogenbirne auf 10,5 Volt entladen habe. Aber Vorsicht nicht tiefer!!!
Dann alle wieder mit dem Standardlader laden oder einzeln mit einem Autolader, die aber meißt zu wenig Stromstärke haben.

Ich habe mir auch einen Megapulse gekauft den ich abwechselnd an die Batterien hänge (so einmal im Monat für 2 Tage)

Kurz um nun ist Batt 1 von den Säurewerten bei mir wieder TOP.

Gruß aus den Alpen Harald

P.S. Wie groß ist denn der Höhenunterschied bzw die Steigung an deinem Berg nach 21 km ?
 
P

Preuss

Guest
Ich baue Ladegeräte die dieses verhindern.
Beweis, Ich selbst fahre seit nun 9 jahren eine Nissan Sanny Gewicht 1160 Kg.
Reichweite mit 9 Kw. Batt. 50 Km +, Gesamtfahrleistung des Autos in dieser Zeit
44 ooo Km mit 2 batt Sätzen, wir machen so maches anderst als andere und dies
ohne staatliche Förderung.
Beweis sind diverse Sendungen über meine Fahrzeuge in der ARD, SWF, und
ganz besonders in der Sonde = ist ein Wissenschaftsmagazin.
Oder fragen Sie einfach Franz Alt der kennt die Ergebnise unserer Arbeit.
Noch mehr ?.
 
K

Karl Weippert

Guest
Hallo Mr. Preuss!

Natürlich interessiert uns das alle brennend!

ich kenne keinen city-el Fahrer der 22000 km mit einem Blei-Batteriesatz gefahren ist! ( theoretische Kapazität je nach Batt 3-5 kWh bei Gesamtgwicht mit Fahrerin/ Fahrer ca 350-450kg!)
worin liegt die Lösung ?

sonnenelektrische Grüße

Karl
 

hcqniost

Mitglied
12.08.2013
169
halo karl!

wenn mich nicht alles täuscht,dann fährt der 1. vorsitzende von meinem hiesigen emobilverein "v.e.r.a." mit seinem el schon mehr als 22000km mit einem satz panzerplattenbleiakkus!es ist selten;aber möglch.

gruss,Carlo

 
K

Karl Weippert

Guest
Hallo Carlo!

das glaub ich einfach mal nicht !

sonnenelektrische Grüße

Karl
 

hcqniost

Mitglied
12.08.2013
169
hiho,

dann besuch doch mal die clubhomepage-dann kannste ihn ja anmailen(oder mal den club besuchen kommen;du kannst da auch meinen skoda bewundern :) )!

http://www.elektromobilfahrer.de/

gruss,Carlo

 

Ralf Wagner

Administrator
15.03.2007
4.710
Filderstadt
www.elweb.info
Hi,
das sind vermutlich die Messmer Batterien aus Freiburg. Die Batterien sind "handgemacht" soviel ich weiß und haben recht beeindruckende Werte, siehe Batteriedatenbank.

Grüße
Ralf
 

Enno

Aktives Mitglied
15.05.2006
415
Hallo Karl,
das kannst Du ruhig glauben. Siehe auch Beitrag von Ralf weiter unten sowie Batt
datenbank. Die Aachener fahren Steinbeck Panzerplatte. Ich fahre die guten handgemachten Messmer und nähere mich den 18000 km. Alles ok und läuft, wenn Du die live sehen willst, ich werde zur TdR kommen.
Keine Tricks oder doppelter Boden sorry doppelter Batt.-Satz :)
Enno
 
W

Wolfgang Klievering

Guest
Kann ich auch bestätigen.
Enno hat bald die 20000. Stephan Nagel müßte schon drüber sein und Charly R. mit seinen Sonnenschein PzS müßte auch langsam nahe dran sein.
Meine 4 Hawker sind erst bei 12000 ( 33 monate ) bringen aber immer noch 50- 60 KM.

ABER fahren mit Panzerplatten macht keinen Spaß!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

Schwer und hoher Innenwiederstand

Im Momnet geht nichts über die GNB´s

Gruß Wolfgang

PS.: Fragt Chris
 
K

Karl Weippert

Guest
Hallo Enno!

jetzt glaub ichs langsam, dass die Panzerplatten Batterie lange hält! Etwas Pflege setze ich vorraus.
In welchen Größenordnungen sollte sich der Preis bewegen ? z. B. für das el

oder auch für meinen Skoda ( 72V 180 Ah c5)

wo bekomme ich meine Traumbatterie ( bevor ich doch die Thunder sky nehmen muss?)

Gruß Karl
 

Enno

Aktives Mitglied
15.05.2006
415
Hallo Karl,
ich kann nur für die Messmer sprechen (die ist im übrigen nicht ganz so weich wie eine klassische Panzerplatte, da der Innenaufbau etwas anders ist). Für weitere aktuelle Infos kontakte bitte Herrn Messmer persönlich
Tel. 07633 12686 Messmer Ökobatt.
Da hast Du direkt den "Chef"
Die Steinbecks (fahren die Aachener) kenn ich nur in deren El´s, habe die aber nicht selbst gefahren.Viele Grüße
Enno
 
D

Dominic UMSCHEID

Guest
Hallo so bin wieder da ...

Also hab jetzt die Batterien ausgebaut und festgestellt, dass nach ca. 2 Wochen dauerladen (über Originallader) die Batterien unterschiedliche Säurestände haben. Das heißt eigentlich sogar unterschiedliche Mengeninhalte in den einzelnen Zellen.

Ich vermute, dass dies nur vom Laden kommt ?

Sind die Batterien hinüber oder macht das Ladegerät was falsch ?

Ich hab jetzt die hintere + rechte Batterie ausgebaut, jedoch hab ich keine Ahnung, wie ich die linke Batterie rausbekommen soll ? Die Batterie hängt beim hochheben an der linken Plastikkante vom Batteriekasten ... ???

Ciao, Dominic
 
D

Dominic Umscheid

Guest
HELP !!!

Hallo liebe ELWEB - Freunde ...

Ich habe jetzt die Batterien aus meinem cityEl herausbekommen, wobei ich aber bei der linken Batterie den Batteriekasten leicht verbiegen musste. Es war nur ein mm, aber der hat eben die Demontage verhindert ...

So jetzt stehen also drei Batterien in der Garage auf dem Boden und ich hab heute noch mal dest. Wasser nachgefüllt. (DETA 12 V, 110 Ah) => ca. 2,5 - 3 Liter haben gefehlt.

Ich habe nun von einem Nachbarn ein KFZ Ladegerät mit einer max. Ladestrom von 22 Amperé.

Ich hab die erste Batterie nun am Lader und lt. Anzeige vom Ladegerät geht nun ein Strom von ca. 17 Ampere in die Batterie.

Ist es sinnvoll, die Batterien mit einem möglichst hohen oder besser mit einem möglichst niedrigen Strom zu laden ? (es wären auch 8 Amp. möglich)

Ich hab, wie Ihr aus dem vorherigen Artikel lesen könnt, das Problem, das die Batterien die Spannung unter Last nicht halten und auch nach dem Laden nicht auf die gewünschte Ladeentspannung ansteigt. (im CityEl gemessen)

Ich hab jetzt bei Claus B. einen Akkupulser gekauft, der hoffentlich bald hier eintrifft, damit ich die Batterien noch retten kann. Wie kann ich mit dem Autolader und dem Pulser die Batterie (Zellen) wieder fit bekommen ? Die Säure in manchen zellen ist nach dem Auffüllen des Wassers auch ziemlich trübe (schwarz) und in manchen Zellen schwimmt was weißes herum. (sieht aus wie Plastik oder Wachs ! )

WAS KANN ICH TUN, DAMIT ICH BALD WIEDER FAHREN KANN ?

LG, Dominic ...
 
W

Wolfgang Klievering

Guest
Hallo Chris,

gib mal Statemant ab, oder bist du schon wieder in GB??

Wolfgang, gleich weg, Urlaub
 

hcqniost

Mitglied
12.08.2013
169
hi dominic,

wie gesagt:batt entladen(ich würde bei deinen batts die totale entladung empfehlen-allerdings muss das auch das ladegerät abkönnen,da sie dann zuerst NIX aufnehmen.die müssen meist mit totaler überspannung wieder "angeladen" werden!sobald sie strom aufnehmen,dann kann normal geladen werden(auch mit dem 22a-lader;hauptsache nicht über 14,4volt)).dann wieder aufladen.kann sein,dass du das mehrfach machen musst.allerdings kann es auch sein,dass deine batts einfach und ergreifend platt sind,wenn die säure teilweise schwarz und in anderen sulfatiert(oder,wenn die trocken waren,oxydiert)ist.probiers,eh du den geldbeutel entleerst!

gruss,Carlo

 

Herbert Hämmerle

Aktives Mitglied
13.12.2004
1.140
Hallo Enno, zwei Fragen:

1) Sind nach 18.000km Einbußen in der Reichweite spürbar ?
2) Hast Du eine Batterieheizung eingebaut ?

Herr Messmer erklärte mir, daß die Lebensdauer der Batterie stark verkürzt wird, wenn sie wesentlich unter 20GradC betrieben wird.

 

Anmelden

Neue Themen