mein "neuer" 106er.... und jede Menge Fragen....


citicar75

Mitglied
13.08.2018
166
... und auch die "JUNSI`s" sind typische "Asiengeräte", da steht was von 20A Laden/entladen drauf, machen sie auch, aber nur kurzzeitig ... mit 15A ist man auf der sicheren Seite ...

Die Akkus sind nicht das einzige, was das Leben der PSA-Französinnen begrenzt und sie reifen (altern) läßt.
Da wären z.Bsp. die nicht mehr verfügbaren Teile, wie die Unterdruckpumpe, die Heizung (komplett)
die Kunststoff -Türseitenstreifen, die (ältere Ausführung) der Hydraulikpumpe, von weiteren Teilen, wie der
Rechner, Kühlwasserkupplungen, Schläuche, Sicherungshalter usw. usf. ganz zu schweigen.

Dann gibt es noch das leidige Rostproblem, die Karosserie ist zwar verzinkt (bei den "neueren"), aber ...
Der Heckumbau (um Platz für den 11er Kasten zuschaffen) ist, um es mal vorsichtig zu sagen, sehr sparsam konserviert. Vor allem die Stellen, wo der "neue" Heckaufbau mit dem "verzinkten" alten zusammengeschweißt
ist ... einfach mal mit einem Endoskop in den Zwischenboden hinten reinschauen ... bitte nicht erschrecken !
Also Hohlraumkonservierung ist ein aktuelles Thema ...

Dann sind die PSA Kollegen sehr mutig, vorn und hinten sind Bleche gedoppelt oder sogar dreifach übereinandergelegt und punktmäßig verschweißt. Dort haben wir bei dem 98er Saxo eine wahre Schweißorgie
veranstaltet, beim 96er ... gar nicht erst angefangen ...

Und um es noch richtig fett zu machen ... die Hinterachse ist auch ein latentes Problem, warum werden so viele
kleine PSA ler mit km-Ständen um die 140 Tkm angeboten ... jaaa, die Hinterachse hat wenigstens auf einer Seite
"TÜV" interessantes Spiel ... - und sie ist eine exotische Achse, die vom Verbrenner passen zwar geometrisch rein, sind aber anders ....

Also, Strom - Oldtimer hin und her, das Kennzeichen mit einem "H" UND "E" habe ich selbst für mein CITICAR (Bj.75) nicht bekommen, es ist nicht mit den Akkus getan, die kleinen Franzosen sind so für 120 Tkm konstruiert, es gibt darüberhinausgehende anspruchsvolle Aufgaben zu lösen.
Aber Fahren macht Spaß ... immer dran denken (Oldtimerfahrerspruch) "wer langsam fährt, wird länger gesehen"

Bild 014.jpgBild 025.jpg
 
  • Like
Wertungen: Reiner106

Hintermeier Sepp

Mitglied
06.10.2018
133
Bin auch dafür, die Autos so zu lassen wie sie sind!! Ni-Cd hat auch einige Vorteile.
Ich fahre damit, Satz 2010 schon 105000km dh. 1500-1600 Zyklen. Was ist da bei Lithium umbauten
noch möglich?
Ausserdem brennen sie dann nicht ab wie Lithium Eisenphosphat!
Hätte Angst die in der Garage zu laden.
 
  • Like
Wertungen: muck1600

Werni

Aktives Mitglied
19.02.2019
662
Bin auch dafür, die Autos so zu lassen wie sie sind!! Ni-Cd hat auch einige Vorteile.
Ich fahre damit, Satz 2010 schon 105000km dh. 1500-1600 Zyklen. Was ist da bei Lithium umbauten
noch möglich?
Ausserdem brennen sie dann nicht ab wie Lithium Eisenphosphat!
Hätte Angst die in der Garage zu laden.

Lithium Eisenphosphat brennt nicht (so leicht). Lithium-Ionen sind die Brandbeschleuniger ;-)

Gruß,

Werner
 

106e

Mitglied
02.07.2015
60
Hallo, danke für die Bilder und Ausführungen. Ich habe zZ alle meine Akkukästen herunten und plane einen Li-Umbau. Ob das Sinn macht, lässt sich vermutlich erst in ein paar Jahren feststellen, meine alten Blöcke hatten ca. 108Ah und es waren nur 3 defekt.

Dabei ist mir auch aufgefallen, dass gerade hinten schon gut Rost ansetzt. Die Seite links hinten habe ich vor ein paar Jahren gemacht. Ich werde mir das mal näher ansehen und sogut es geht behandeln bzw. etwas konservieren.

Bez. Hinterachse, was soll da anders sein? Hab meine wie ich den Wagen bekomme habe getauscht, das war 2014. Leider war die Ersatzachse sehr schlecht gefertigt, ich werde das vermutlich in absehbarer Zeit nochmals machen müssen. Jedenfalls denke ich, dass ich eine normale Achse verwendet habe, ohne Stabi. Drehstäbe sind nicht dabei, da kann ich mir vorstellen, dass da dickere Stäbe zum originalen drin sind, so aus dem Gedächnis 19mm zu 16mm, aber bin mir nicht sicher.
 

citicar75

Mitglied
13.08.2018
166
Durch die ständige Last der hinteren Akkukiste ist das so, als würden hinten ständig zwei Personen sitzen.
Das wurde durch stärkere Torsionsstäbe kompensiert, ich glaube diese waren rot markiert. Maße morgen, muß
erst mal in meinem "Ersatzteilhaufen" kramen. Sonst ist sie genauso aufgebaut, wie beim Verbrenner mit den dünneren Torsionsstäben.
Ich habe mal eine "Verbrennerachse" ohne Stabi in einen E-Saxo eingebaut, da ergaben sich lustige Effekte, zum Einen, daß sich die Scheinwerfer nicht mehr richtig in der Höhe einstellen ließen, weil der Saxo hinten weiter eingefedert war, ist auch logisch bei den "dünneren" Torsionsstäben. Dann ergab sich ein anderes Fahrverhalten,
weil sich die Kurvenneigung anders verhielt als bei der orginalen Achse, es ergab sich ein leichtes "Übersteuer-
verhalten", das Fahrzeug zog sich selbst in die Kurve ...
Bei zwei "normalgewichtigen" Personen hinten zeigten sich die Endanschläge (Gummipuffer) in Aktion.
Instandsetzung einer orginalen E-Hinterachse - kein Problem, ist nur recht mühsam, weil alles "zusammengeschrumpft/gerostet" ist, einen Brenner wird man schon brauchen, dann ist das eine, sagen wir mal
"unglückliche" Kostruktion, die Schwenkarme, die feinen Nadellager und dann der geringe Abstand, Dreck, Verlust des Schmierstoffes, Wasser usw., das hält erfahrungsgemäß nicht länger als 140 Tkm ( bei den"E"`s noch weniger).
Die Achse kann man problemlos ausbauen, auch ohne die hintere Kiste abzunehmen. Ich habe zwei E-Achsen im Depot, ein Wechsel ist an einem Sonnabend gut zu erledigen, dann hat man wieder viel Zeit, die defekte zu regenerieren (oder regenerieren zu lassen)
 

R.M

Bekanntes Mitglied
24.12.2006
9.845
Also...... ja, er ist es und der Vorbesitzer sagte zu mir: Ich habe Wasser aufgefüllt.... vor dem Laden! Äh, was soll ich sagen, es is wie es ist. Daher versuche ich den "Schaden" nicht weiter auszubauen und spiele die Akkus erstmal sachte leer, immer unter Beobachtung der Gesamtspannung. Ich habe mal alles laufen lassen, Vakuumpumpe tut ihren Dienst und verstummt dann für 1-2 Minuten und dann brummt sie wieder weiter. Wenn ich die Bremse treten dann sofort. Servolenkung geht auch, aber im Behälter im Kofferraum is nix mehr drin. Servo suppt auch etwas, tropft aber nicht ab.
12V Batterie ist fit, wird auch bei Zündung an geladen, das haut hin.
Wasserpumpe läuft auch, im Ausdehnungsgefäß fehlte etwas Wasser, aber war noch sichtbar.
Motorlüfter läuft auch.
Zuerst musste man das Fahrpedal bis zum Boden durchtreten, jetzt hab ich mal 2 min. geladen und schon passt das
auch wieder, also sofortige Pedalreaktion und er will auch gleich *richtig* los!
Zu den Kohlen: Hab ich noch nicht geprüft. Der Wagen hat zwar "nur" knapp 17000 runter aber da wurde so viel hin und hergebastelt dass ich gar nicht genau sagen kann welches Teil so alt ist oder älter...
Die Aussagen des Vorbesitzers waren... na sagen wir mal nicht eindeutig, daher möchte ich mich da nicht drauf verlassen und alles selbst prüfen.
Die Sicherung im Motorraum war gut, voller Grünspan, bäh...
Wenn ich dann die Akkus leergespielt habe werde ich wenn ich es hier richtig verstanden habe eine Volladung vornehmen und unter die jeweiligen Auslässe Glasbehälter stellen, falls da noch was rauskommt. Dann weiss ich auch gleich wo das wieder hinmuss, werd's beschriften. Mehr kann ich ja auch nicht tun im Moment, oder?

Ansonsten habe ich erstmal geputzt, geputzt, geputzt.... das kann nie schaden!
Neue Reifen besorgt, Aussenspiegel ersetzt und so weiter und ich lese fleissig in dem Schulungsunterlagen zum AX, die hab ich dabei bekommen. Sehr interessant.
Jetzt habe ich einen Adapter von diesem breiten Stecker auf OBDII bekommen, hab auch noch einen Bluetooth - Adapter liegen und wollte den mal testen, aber es kommt gar keine Spannung an? Wer weiss was der Vorbesitzer da noch gemacht hat, der Kasten im Fussraum ist schief und lose...

Tja, soweit erstmal.

Noch was anderes: Alle meine mir persönlich bekannten Versicherer schütteln mit dem Kopf wenn ich von dem Auto erzähle, wo habt ihr denn eure 106er versichert?
Ach ja, ich komme aus 37520 Osterode...

Uff, viel getippelt, jetzt erstmal wieder schlaulesen!
Dann hilft nur eins Akkus raus an jeden Akku 2 Schläuche und nach oben führen dann solange überladen bis das zu viele Wasser zersetzt ist
 

Anmelden

Neue Themen

Adblock 😩

Wir verstehen, dass Werbung nervig sein kann!

Der Adblock macht einen großartigen Job bei der Blockierung von Anzeigen, aber er blockiert auch nützliche Funktionen unserer Website. Für die beste Website-Erfahrung deaktiviere bitte deinen AdBlocker.

Diese Meldung wird nicht angezeigt wenn du angemeldet bist.
Du kannst dich hier registrieren

Ich habe meinen Adblock deaktiviert!
Ignorieren