Ladeverhalten beim 106 + Saxo ??


Heinzz

Mitglied
30.09.2005
76
Hallo ihr Elektrischen,

seit dem Wochenende hab ich nun endlich meinen 106, und bin bis auf Kleinigkeiten einfach begeistert! Mir unbegreiflich wesshalb die Produktion solcher Fahrzeuge eingestellt wurde.
Eine "Kleinigigkeit" ist zb. die Tatsache, daß der Ladeprozess selbst nach 8,5 Std. nicht automatisch beendet wird. Mittels Energiemessgerät (so ein Einsteckteil für die Steckdose) hatte ich beide male festgestellt, daß sich nach ca. 5 Std die Stromaufnahme halbierte, doch der Ladevorgang einfach kein Ende nehmen wollte wesshalb ich dann manuell abgebrochen hab.
Laut Technischer Dokus sollte die Dauer der Normalladung max. 7 Std. und die der Ausgleichsladung max. 8 Std. betragen. Kann mir da evtl. wer was zu sagen?

Gruß

Heinz
 

Jens Schacherl

Aktives Mitglied
30.03.2004
1.069
Hallo Heinz,

wenn sich das Peugeot-Ladegerät streng an die SAFT-Vorschriften hält (so wie bei meinem Scootelec), dann macht es nach 2000 entladenen Ah noch eine zusätzliche Ausgleichsladung, d.h. die Nachladephase wird auf 5h verlängert.
Das Gemeine ist: wenn du vorher den Stecker ziehst, merkt sich die Steuerung, dass noch eine Ausgleichsladung fällig wäre, und versucht es beim nächsten Mal wieder!

Wenn die Akkus davor ganz leer waren, kann die Ladung also schon mal gute 10h dauern. Dann sollte aber wirklich Schluß sein...

Gruß Jens
 

Heinzz

Mitglied
30.09.2005
76
Hallo Jens,

ist ja schonmal ein Hinweis, daß das Ladegerät eine nicht vollendete Ausgleichsladung beim nächsten Ladevorgang wiederolt. Wobei lt.Techn. Dokus eine Ausgleichsladung angeblich max. 8 Std. dauern sollte.
Werd morgen gleich mal in den Parametern des Steuergerätes nachsehen ob das momentane Ladeverfahren ersichtlich ist. Richtig leergefahren hatte ich ihn bislang noch nicht. Kommt jetzt am Wochenende.

Merci und Gruß

Heinz
 

Heinzz

Mitglied
30.09.2005
76
Hallo,

gesetz dem Falle die Ladung wird kurzzeitig unterbrochen (wenn mal wieder die Hauptsicherung unseres alten Häuschens rausfliegt), beginnt die Ladedauer jedes mal von neuem. Sprich, wird Zeitabhängig oder Kapazitätsabhängig geladen?

Gruß

Heinz
 

AGY

Neues Mitglied
27.02.2006
11
Hi,

Die (Normale) Ladung wird in zwei Stufen durch die Spannung die der Akku
erreicht überwacht, erste Stufe etwa 3,1KW und die Zweite ca. 1KW
die bei erreichen von etwas mehr als 150V beendet wird.
Hierbei ist eine Unterbrechung weiter nicht tragisch da bei erreichen
der Spannung die Ladung beendet wird.


Bei einer Ausgleichsladung Sieht die Sache nicht so günstig aus, da ja
wie H. Schacherl schon schrieb immer wieder neu versucht wird, die
Ausgleichsladung erfolgreich abzuschliessen und jede Unterbrechung
von diese zu einen erneuten Versuch beim nächsten Laden führt.

Die Ausgleichsladung ist ja eigentlich eine Überladung der Akkus,
mit dem zweck diese auf gleichen Niveau zu bringen, da durch
Toleranzen in der selbst Entladung der einzelnen Zellen sich nach einigen
Ladungen immer Differenzen des Ladezustandes ergeben würden.

Durch das immer wieder erneute beginnen einer nicht beendete
Ausgleichsladung Freut sich nicht nur der Energielieferant, :)
sonder auch das Wasser in den Batterien wird nicht mehr werden.

Grüsse

AGY
 
R

reinhold

Guest
Hallo NC-Fahrer!
Die sicherste Methode einen Saft NC Batteriesatz zu ruinieren ist:
Ihn dauernd mit dem Orginallader zu laden.
Die Ladeparameter sind zwar nach Herstellerspec. aber die Erfahrung zeigt dass der Überladephase viel zu stark ist.
Ich habe einen Express; mit STR 140; den bekam ich ohne Lader.
Der alternativlader arbeitet zu vollster Zufriedenheit mit selbst eingestellten Parametern.
I-30A- U- 1,55V/Z
Der Wasserverbrauch ist stark minimiert.
Selbst regelmässige Schnelladungen mit bis zu 90 A lassen die Batterie unbeeindruckt. wichtig ist nur die Maximalspannung und das sie nicht zu warm wird(Im Sommer)
In der Schweiz gibt es viel mehr von diesen Fahrzeugen; alle haben Batterieprobleme...
Wenn Ihr mit dem Orginalllader weiterarbeitet dann verzichtet auf den Ladealgorythmus. Steuert manuell!
Klemmt ein gutes Voltmeter über die Batterie und unterbrecht den Ladevorgang ca 1 Std nach erreichen der Vollspannung von 1,55V; den dann geht nix mehr rein.
Spezielisten haben eine Zeitschaltuhr die eingestellt wird.
Ich habe selbst eine Aufziehschaltuhr (bis 120min) die begrenzt mir die Schnelladung (derzeit 60A wegen Steckdosenrestriktionen)
Somit ist meine Ladezeit 1Ah/min 1Minute/AH!
Nach 80 km gefahren stelle ich auf 70Min ein und nach ca 90 min ist der Akku voll!
Viel spass beim Tüfteln!
Tschau
Reinhold
 

Heinzz

Mitglied
30.09.2005
76
Hallo Reinhold,

wie jetzt, schonwieder tüffteln? Dachte nach dem Kewet ist jetzt schluß damit...
Uahh, der 106 muß jetzt laufen, sonst schickt mich meine Frau in die Wüste!

Mit NC Batterien hab ich bislang keine erfahrungen. Was ich hier und da aus div. Forenbeiträgen rausgelesen hab, ist zum einen das man die Wartungsladung doch tunlichst weglassen soll, am besten alle 5000km artig Wasser nachfüllen, und immer schön "alle" Fahren.

Das es Batteriedefekte (bei Peugeot/Citroen) wegen unpässlichen Ladeparametern gegeben hat, hab ich hier im Forum nocht nicht gelesen. Doch nun macht mich die Techn.Info (von 2002) etwas stutzig, welche ich neulich auf der Arbeit gelesen hab, bzgl. geänderter Software für Ladegeräte vom Saxo. Weil es zu dem Zeitpunkt wohl des öfteren zu Batteriedefeken gekommen ist. Muß ich morgen gleich nochmal nachsehen.

Wenn ich dich soweit recht verstanden habe, ist deiner Meinung nach die Überladungsphase der Orginallader zu lange, was dann irgendwann zu einem vorzeitigen Defekt führen kann?!
Werd das mal mit dem Testgerät beobachten. Hab erst 2x mit 220V/14A und nun mit 2x mit 220V/13A (da ich dem Stromnetz in unserem alten Haüschen nicht traue) geladen. Dabei ist mir eben o.g. aufgefallen, was mich dann stutzig gemacht hat.

Gruß

Heinz
 

Reinhold Schebler

Aktives Mitglied
17.12.2005
510
Hallo Heinz!
Ich habe gestern eine Neuerwerbung getestet; STM 140; 48V.
Lader Zivan K2.
Zuerst leergefahren; wirklich total leer; da ging nix mehr;<30V.
Dann Lader angesteckt und Ladespannung und Ströme gemessen.
anfangs 51V- 27A
nach 4 std 58V; und immer noch nicht voll...
nach 6 Std Stromrückgang~5A (Nachladung)
Es gingen insgesammt 7,9Kw/h rein.
Das passt. Ruhespannung morgens 54,8V;
Ob ich dem Fahrzeug noch einen Block dazu stellen soll?
Controller Zapi HFM 400
Tschau
Reinhold
 

Bernd Schlueter

Bekanntes Mitglied
10.12.2004
10.138
Heute habe ich noch einmal das Ladeverhalten meines Saxo verfolgt.
In knapp 4 Stunden wurden zunächst mit rund 3,1 kW 12,6 kWh deponiert, dann erreichte die Spannung 153 Volt und nach einer kurzen Pause, drei Sekunden Pumpenstillstand , kam nach ca 10 Sekunden die zweite Ladestufe mit 940 Watt ca 20 Minuten lang zur Geltung, bis 156 Volt.
dritte Stufe mit 1070 Watt ca 10 Minuten Dauer bis 158 Volt, dann begann wieder die unendliche Serie 10 minütiger Ladungen bis 160 Volt, die ich, wie immer, beendete. Fast immer, denn letztes Mal hatte ich es vergessen und hatte prompt mehr Ladung in den Zellen. Aus anfänglich nur 1kWh wurden sehr schnell 5 kWh, dann in immer kleiner werdenden Schritten bis auf lange Zeit 12,6 kWh, auf ca zwei Nachladezyklen berechnet.
Ohne Abbruch waren es immer 16 und mehr verbrauchte kWh , die sich nur kaum messbar in größerer Reichweite bemerkbar machten. Im Gegenteil, die Batterie wurde weicher und die evtl. höhere Ah-Kapazität verpuffte im gestiegenen Spannungsabfall.
Nachdem ich lange Zeit so gefahren bin, passierte das Malheur mit der Endlosladung, sprich, über ca 7 Stunden. Dieses mal mit positivem Effekt, wie man an meinen neuesten Messdaten sieht:
1 Ladephase volle 12,6 kWh ab Steckdose, ohne Verlängerungskabel, die Leitungsverluste vom Zäjhlerkasten sind dabei abgezogen.
In den beiden folgenden Nachladephasen kamen noch einmal 0,5 wahrscheinlich voll entnehmbare kWh hinzu. Die folgenden Phasen, die ich dann noch beobachtete, zähle ich nicht hinzu, da sich die Spannung dann vornehmlich im Bereich bis über 160 Volt aufhält und nichts bringt außer Wasserzersetzung. Nur in dieser Phase wird das Kühlwasser warm und irgendwann startet sogar der Ventilator.
Aber, wie man sieht, immer die gleiche Behandlung ist auch nicht richtig, sehr selten muss einmal voll durchgeladen werden.

Das Fazit, das ich ziehe, ist folgendes: nur gut 4,5 Stunden Ladezeit sind bei meinem Saxo sinnvoll, denn dann bleibt die Spannung, bis auf nur wenige Minuten, unterhalb der Zersetzungsspannung des Wassers. Das entspricht zwei vollständigen Nachladephasen und einer nur kurz angefangenen, bei der die Spannung noch unter 155 Volt liegt. Alle 5000km die Box einmal zu Ende laden lassen.

Bis jetzt bin ich 6300 km in ca 9 Monaten gefahren, anfangs natürlich sehr wenig.

Noch etwas: Lädt man mitten während der Fahrt nach, verpufft ein sehr großer Teil der Energie im Nirvana und alle Reichweitenberechnungen werden über den Haufen geworfen. Das ist immerhin bei Nicads allgemein bekannt und bei meiner Kiste extrem ausgeprägt. Ich muss also sehr mit Bedacht meine Routen wählen und notfalls den Verbrenner nehmen.
Der Zustand muss noch ein anderer werden. Staus, wie gestern, mag meine Kiste auch überhaupt nicht.
Meine Batterien habe ich vorgeschädigt bekommen, für Eure gelten andere Kapazitätswerte, ansonsten dürfte das Ladeverhalten gleich sein.
 

Bernhard Stroop

Mitglied
17.10.2005
253
Hallo Bernd,
Da ich deine Mail-Adresse nicht habe frage ich ganz einfach hier:

könntest du mir bitte den KFZ-Schein deines Saxo kopieren und per Mail schicken. Ich muss für meine Tochter einen importierten beim TÜV vorführen und der freut sich, wenn er nicht die ganzen Daten erheben muss sondern abschreiben kann.
Mein Mail-Adresse ist
freunde(at)elmo-freunde-gt(punkt)de

Übrigens:
Beim TÜV sagte man mir, ich solle darauf achten, keine Elektrofahrzeuge jünger Bj. 10/2002 zu kaufen, da ab diesem Baujahr ein teures Gutachten über "Elektromagnetische Emissionen" vorzulegen sei.
 

elektron1602

Neues Mitglied
21.06.2008
0
Hallo Bernhard,

Bezüglich dem Gutachten für "Elektromagnetische Emissionen" finde ich ja hochinteressant, was der TÜV da jetzt verlangt. Kannst du da mal nachbohren, auf welche EN-Norm die sich da beziehen ? Und wie die auf Fahrzeuge angewendet werden soll ?
Ich glaube bei der Killerfrage geht denen schnell die Luft aus. Und lass Dir bitte mal erklären, warum das auf ein Fahrzeug draussen auf der Strasse anzuwenden ist.
Das steht normalerweise nicht in einem Krankenhaus oder in einer Wohnumgebung (im Schlafzimmer), wo besondere Grenzwerte gelten.

Das ist ja alles nix Neues, Frequenzumrichter mit hohen Taktfrequenzen gibt es schon seit ca. 20 Jahren in Industrieanwendungen sowie Wohngebäuden (Aufzüge !).

Geht es um leitungsgebundene Störungen (kann nur beim Laden auftreten) oder Störabstrahlung ?
Frage nach den EN-Normen !

Grüsse
 

Bernhard Stroop

Mitglied
17.10.2005
253
Werde ich Anfang Januar nachfragen, wenn ich dort die Fahrzeuge vorführe.
Das gilt auch nur für Fahrzeuge die nach §21 ein Einzelgutachten benötigen.

 

Bernd Schlueter

Bekanntes Mitglied
10.12.2004
10.138
Ich habe einen Vetter, der Entwicklungen für einen Industriebetrieb macht und dabei das Prüflabor auch selbst betritt, da er die Konformitätserklärungen selbst erstellt. Wesentlich dabei ist, dass es sich um "amtlich" zugelassene Prüfgeräte handelt, bei denen man sich fragt, warum der TÜV nur solche von seinen Vettern zu wahrhaft utopischen Preisen zulassen will. Auf diesem Gebiet besteht eine gewisse Zusammenarbeit, die an das Melken von Kühen erinnert. Der TÜV wacht deshalb mit Argusaugen darüber, dass zukünftig nichts mehr läuft, ohne, dass gehörig gemolken wird.
Übrigens völlig überflüssig, die Zeiten des Amateurfunks, da man noch nicht mit diesem Wahnsinnselektrosmognebel eingehüllt wurde, sind längst vorbei. Die Störgeräte, Hochspannungsleitungen und Straßenbahnen werden bei den Prüfungen offensichtlich ausgespart.
 

E. Vornberger

Aktives Mitglied
09.10.2006
539
Noch ein kleiner Tip für die Zulassung:
Ich hatte für die Zulassung meines E-Saxo (BJ 99) auch einen kopierten Brief eines E-Saxo BJ 2000. Die zulässigen Achslasten und das zulässige Gesamtgewicht haben sich aber zwischen diesem Brief und meinem ENGINEnschild (hinten im Kofferraum auf dem linken Rücklicht) leicht unterschieden. War kein Problem, aber dem Prüfingenierur einfach das ENGINEnschild zeigen, wenn er in den neuen Brief die Achslasten eintragen will.
 

Anmelden

Neue Themen