Laden nicht möglich!!! Dann die Erleichterung..


Tandros

Neues Mitglied
24.02.2016
15
0
#1
Ich kamm gestern von der Arbeit mit 30km Restreichweite und wollte den Leaf laden: gesagt getan -> Notkabel raus, an der Steckdose angeschlossen und dann vorne am Fahrzeug... aber das blaue Lämpchen wollte nicht mehr blinken :blink: . Toll dachte ich mir :( ... neues Fahrzeug und schon kaputt. Habe das Verfahren mehrere Male wiederholt, leider mit dem gleichen Ergebniss: das Akku wollte nicht geladen werden. Ich stand da ahnungslos und fragte mich immer wieder was ich falsch gemacht habe. Es fehlte mir aber derzeit nichts ein....

Zurück ins Haus...Bedienungsanleitung geprüft... und festgestellt dass ich alles richtig gemacht habe. Als ich gerade zum Händler fahren wolte um Hilfe zu holen, fehlte es mir etwas auf: auf die gleiche Stromleitung (sprich Steckdose) hatte ich vorgestern im Keller der Laufband angeschlossen um Sport zu treiben. Wir haben dort eine doppelte Steckdose und ein Platz war frei (ein mit dem Lief schon besetzt war). Dann dachte ich mir: komm.. lass mal den Stecker vom Laufband rausziehen: wer weiß?... vielleicht liegt es daran. Und ja, tatsächlich als ich rauskamm habe ich das blinkende baueLämpchen "am Arbeiten" gesehen und habe erleichtert durchgeatmet :lol: .

Also bitte merken: das Notkabel immer alleine auf die Stromleitung einspeisen.. keine andere Verbraucher dazu! Sonst kann es sein dass es gar nicht geht!
 

Meyer

Neues Mitglied
02.03.2017
3
0
#2
[quote="Tandros" post=2075]
Also bitte merken: das Notkabel immer alleine auf die Stromleitung einspeisen.. keine andere Verbraucher dazu! Sonst kann es sein dass es gar nicht geht![/quote]

Klasse die Rückmeldung.
Kann gut sein das die Ladespannung zu niedrig war mit 2 Apparaten an der gleichen Büchse.
 

Anmelden

Neue Themen

Neueste Beiträge