Ladegerät NG3 defekt - Hilfe! - Elektroauto Forum

Ladegerät NG3 defekt - Hilfe!

Responsive Image

Enno

Aktives Mitglied
15.05.2006
415
Mein Zivan NG3 HF-Batterieladegerät ist defekt. Wer kann helfen?

Funktion: Nach dem Einstecken des Netzsteckers sollte das Ladegerät nach einem Selbsttest (Meldung durch eine 3 Farbenleuchtdiode und einen Summer) die Batterien laden.

Fehlfunktion: Das Ladegerät beginnt den Selbsttest, die Leuchtdiode leuchtet gelb auf. Dann sinkt die Leuchtkraft der LED stark. Intern hört man noch ein Relais anziehen (Klicken). Der Summer ertönt jedoch nicht. Das Ladegerät beginnt nicht mit der Ladung. Im Fahrzeug bleibt das Ladegerät in diesem „Schwebezustand“ stehen. Bei einem Anschluß im Haus löst sofort die 230 V Haussicherung aus.

Auftreten des Fehlers: Es sind keine Veränderungen am Ladegerät und Batterien erfolgt. Anfangs konnte ich im Fahrzeug durch mehrmaliges Ein- und Ausstecken des Netzsteckers das Ladegerät zu einem Ladevorgang bringen. War einmal die Ladung gestartet, so wurde diese mit den ordnungsgemäßen Eckwerten gefahren und auch ordnungsgemäß abgeschlossen.

Fehlersuche: Eine Sichtkontrolle der Platine, Bauteile usw ergab keine Auffälligkeiten. Einige Halbleiter habe ich kontrolliert. Nun komme ich so langsam an die Grenze meiner Möglichkeiten. Ein Weg wäre die Rep. oder Austausch bei Zivan/Italien ? Das dauert eher lange.

Reparaturmöglichkeit: Ein eher planloses checken von Bauteilen hat sicher keinen Nutzen, besonders wenn ich das Ladegerät dann mit Lötspuren doch nach Italien schicken muß. Wer kann mir nach dieser Fehlerbeschreibung evtl. hier mit einer Reparatur helfen?

Vielen Dank vorab für Eure konstruktive Hilfe.
Enno
 
M

Michael H.

Guest
Hallo Enno,
wende dich doch mal an " John ". Seine Adresse ist heir im Forum vor einigen Tagen gepostet worden.

Gruß
Michael H.
aus Durmersheim bei Karlsruhe

mini EL 2056 mit Kürten Kette 63km/h
 

GK-Anlagentechnik

Neues Mitglied
01.11.2008
8
Hallo

Ich denke das ich dir helfen kann.
Was ist es genau für ein NG3 ? Baujahr, Spannung, Strom, Akkutyp ?
Wenn du möchtest kann ich dir für die Zeit der Reparatur ein
Ersatzgerät zur Verfügung stellen.


MfG John
 

Enno

Aktives Mitglied
15.05.2006
415
Hallo Michael, Hallo John,
danke für die Info. Ich melde mich umgehend.
Enno
 

Enno

Aktives Mitglied
15.05.2006
415
Mein Ladegerät funktioniert wieder!
Dank der superschnellen Hilfe von "John" läuft mein El schon wieder-alles gut.
Enno
 

Enno

Aktives Mitglied
15.05.2006
415
Hier noch ein abschliessendes Statement zu meinem Hilfegesuch.
Mit einer genauen Fehlerbeschreibung habe ich mich an "John" (GK Anlagentechnik) gewand. Innerhalb einer Woche war das Ladegerät per Post bei Ihm,von Ihm repariert und wieder bei mir zuhause (superschnell). Zudem bot John mir für die Reparaturdauer ein Leih-Ladegerät an. Die Kosten waren absolut ok. Ich denke John ist die kompetente Adresse für gute und schnelle Lösungen, kann ich nur weiter empfehlen.
Enno
 

Anmelden

Neue Themen