Ladeaufzeichnung für Studie

  • Themenstarter Peter Kewet2
  • Beginndatum
P

Peter Kewet2

Guest
#1
Hallo, habe vor eine kleine Studie über die Ladeweise der EV-Fahrer (speziell PSA-Fahrzeuge NC-Akkus) zu fertigen, interessant wäre mit welchem Ladegerät, ladet ihr, welche Parameter benutzt ihr( also z.B. lade mit 25 Ampere bis ???Volt danach Nachladung generell 1 Stunde o.ä., auch wer generell die originalen Ladeparameter des Originalladers nutzt möge seine Erfahrungen beisteuern) , wie sind eure Erfahrungen mit eurer Ladetechnik, sind bereits Schäden aufgetreten wenn ja welche.

Nach Abschluß möchte ich gerne eine Zusammenfassung der Allgemeinheit zur Verfügung stellen.

mfg
Peter

Renault Express, vorher Microcar light Kewet 2
 
M

Martin

Guest
#2
Hi,

ich weiß leider nicht wofür die Abkürzung "PSA" steht !?. Fahre selbst einen Elektroroller mit VRLA Akkus (Ventilgeregelte Blei-Säure-Akkus), falls es Dich und auch andere dennoch interessiert, hier meine Konfiguration:

Fahrzeug: Emax ähnlicher Escooter, strombegrenzt bei 26A, max. Leistung 1KW, 500W Dauer, Reichweite zwischen 25 u. 40km, Vmax 40km/h, Dampfrad und Glättungskondensator am Akku (63V/33000uF) nachgerüstet.
Akku: 22Ah/48V VRLA von zsrely.com
Lader: Fronius Selectiva Eco 4015, also für 48V/max.15A
Kennlinie: Nr. 0101, d.h. IUoU 2,4V/Zelle
Sonstiges: Jede 10. Ladung erfolgt ein Ladungsausgleich mit vier einzelnen CTEK3600 Ladern an jedem Akku, Einstellung 14,4 bzw.14,7V je nach Akkutemperatur.
Erfahrungen: Bis jetzt 2550km ohne Probleme mit dem ersten Akkusatz, Laden so oft es geht und direkt nach jeder Fahrt, nie unter 44V gefahren. Während der ersten 30 Zyklen deutliche Kapazitätszunahme und Spannungsfestigkeit.

Gruß Martin
 
#3
Hallo Martin,
zu Deiner Bemerkung:
"ich weiß leider nicht wofür die Abkürzung "PSA" steht !?"

hier die Antwort aus dem Wikipedia Online Lexikon:
"Der PSA-Konzern (Peugeot Société Anonyme) ist ein französischer Hersteller von PKW und Nutzfahrzeugen für zivilen und militärischen Einsatz mit den Marken Peugeot und Citroën."

Gruss, Roland, www.solarmobil.net
 
F

Frank Rethagen

Guest
#4
Hallo Peter,

ich habe mir im Frühjahr 2005 einen Berlingo Bj.99 mit teilweise defekten Batterien gekauft. Nachdem ich noch weitere Blöcke (auch 99er Bj.) bekommen konnte, habe ich die Batterietröge wieder komplett bestückt und bin mit dem Wagen gefahren. Geladen habe ich ganz normal mit dem Bordlader.
Bei jeder größeren Tour (z.B. E-Mobil-Cup Recklinghausen, Tour de Ruhr) und auch zwischendurch ging immer mal wieder ein Block kaputt. Irgendwann ist mir dann aufgefallen, das die Blöcke immer nach der 10ten stärkeren Ladung kaputt gingen. Seit über einem Jahr lade ich nun mit Zeitschaltuhr. Beim Berlingo gehen etwa 20%/Stunde in die Batterie. Meistens lade ich so etwa bis 95%, hin und wieder stelle ich auch eine etwas längere Zeit ein, so das die Akkus bis etwa 110% Energie bekommen. Seitdem gingen die Akkus fast nur noch kaputt wenn der Schalter der Schaltuhr versehentlich auf "EIN" stand und die Batterie stark überladen wurde. Vor ungefähr 3 Monaten ist noch mal ein Akku trotz Zeitschaltuhr kaputt gegangen. Dieser Akku verhält sich ganz normal bis er zu 60-70% entladen ist, danach polt sich eine Zelle im Block um. Da ich momentan nicht auf meine Grube kann um den Akku zu wechseln fahre ich jetzt mit einer etwas eingeschränkten Reichweite von ca 60 km/Ladung.
Bei größeren Touren nehme ich noch ein Zivan NG3 und ein Zivan K2 mit, die beide auf 168V Bleibatterien eingestellt sind. Mit den Geräten und dem Bordlader kann ich dann mit 45A laden, so das der Wagen in unter 2 Stunden wieder über 90% aufgeladen ist. Danach regeln die Zivanlader runter und man kann mit dem Bordlader fertigladen, oder bei 90% direkt weiterfahren.
So habe ich jetzt seit April 2005 bis heute über 17.000 km gefahren, der Wagen hat jetzt insgesamt schon über 40.000 km mit 99er Batterien gefahren.

Meine Einschätzung:
Auch wenn man Batterien aus der schlechten Serie hat, kann man damit noch viele tausend Kilometer fahren, man muss allerdings mit Zeitschaltuhr laden und darf die Batterien nie stark überladen.

Gruß Frank
 
P

Peter Kewet2

Guest
#5
Interessant, das deckt sich mit anderen Erfahrungswerten, wie gehst du beim nachfüllen vor, wie lange überlädst du davor?

mfg

peter
 
F

Frank Rethagen

Guest
#6
Hallo Peter,

beim Nachfüllen überlade ich mit ca.10%, dann warte ich eine halbe Stunde und fülle die Batts anschließend auf. Bei den nächsten Ladungen bleibe ich erst mal eine ganze Weile unter 105%, meistens lade ich dann nur bis ~95%.

Gruß Frank
 
U

Uwe Jahnel

Guest
#7
Hallo,

bist du dir sicher das in deinem Berlingo Bj.99 auch Saft Blöcke Bj 99 eingebaut waren. Die Blöcke wurden vorgefertigt und somit könnte es sein, dass es evtl. Saft Blöcke aus dem Jahr 98 sind.
Nach meinen Informationen sollten nämlich die Saft Akkus ab Bj 99 kein Problem mehr haben.

Gruß
Uwe

Microcar/ Peugeot 106 (noch nicht fahrbereit)
 

Jens Schacherl

Aktives Mitglied
30.03.2004
1.067
0
#8
Hallo Peter,

wie gehts "meinem" Renault? :D

In meinem Peugeot Scootelec - Roller Bj. 2001 sind 3x STM5-100 MR verbaut.
Ladung erfolgt mit 50A (!) in der Hauptladephase bis 8,x V/Block (temperaturkompensiert), danach 3h 5A genau nach Saft-Vorschrift.
Ebenfalls nach Saft-Doku wird die Nachladephase jeweils nach einer best. Anzahl geladener Ah in der Hauptphase auf 5h verlängert (der "equalisation charge").

Da ich die Ladung so kurz nach Mitternacht per Zeitschaltuhr starte, läuft fast jedesmal der komplette Ladezyklus durch.
Bis jetzt, nach ca. 29.000km, habe ich damit keine Probleme und immer noch mehr Reichweite als Peugeot angibt, >40km trotz Stop&Go-Verkehr und oft "digitaler" Fahrweise!

Gruß Jens

 
A

Adolf Höötmann

Guest
#9
Hi,
Grössere Touren? Ich beneide ja Euch Berlingo Fahrer, weil Ihr grundsätzlich eine Anhängerkupplung dranbauen könnt...
Notstromaggregat mit Hänger ausleihen und ab in den Urlaub oder seh ich da was falsch?
Gruß A.H.
 

Sinus

Mitglied
16.05.2005
53
0
#10
Hallo Adolf,

das mit der Hängerkupplung stimmt, habe satte 400 kg eingetragen bekommen außerdem 4 Sitze und Alufelgen.
Die Kiste geht gut, hat auch mehr Reichweite wenn man moderat (60-70 km/h) fährt.
Habe mittlerweile ein Aggregat mit 6 kW Leistung, will das demnächst testen mit dem "Range Extender" hab allerdings noch das Problem der Anpassung der Spannung weil das Aggregat nur 20 A kann und das eigentlich nicht reicht um auf der Autobahn mit den LKW mitzuhalten.
Werde berichten wenn das mal läuft.

 
P

Peter Kewet2

Guest
#11
Hi Uwe

Genau das versuche ich gerade mit der Studie herauszufinden, interessant wären sicher die Erfahrungen von Roland und Andreas.

Ich bitte weiterhin um rege Beteiligung.

mfg
Peter
 
A

Adolf Höötmann

Guest
#12
Mensch Jürgen,
das wird ja die tollste Kiste seit Ben Hur ! :)
Frohe Weihnachten Adi
 
F

Frank Rethagen

Guest
#13
Hallo Uwe,

an einem Ende des Mittelsteges steht 060499, ich vermute das sich hinter dieser Zahl das Produktionsdatum verbirgt. Als Ersatz hatte ich Blöcke von ??1199 bekommen, davon ist bisher noch keiner kaputt gegangen, ich weis aber auch nicht wieviel Kilometer die Blöcke runter hatten bevor ich sie bekam und wie sie behandelt wurden.

Es kann also sein das Die Blöcke bis April noch schlechte Serie waren, und im November bereits gut.

Gruß Frank
 
U

Uwe Jahnel

Guest
#14
Hallo,

ich werde mal nachsehen welches genaue Datum auf meinen Saft Blöcken steht.

Gruß
Uwe

Microcar/ Peugeot 106 (noch nicht fahrbereit)
 
A

Adolf Höötmann

Guest
#15
Hi Jürgen,
sicher weisst Du es schon, aber für Dein Range Extender Projekt brauchst Du keine Ladegeräte, sondern lediglich einen ungeregelten Trafo+Gleichrichter. Schweisstrafos fallen mir da ein.
Gruß A.H.
 

Karl W

Aktives Mitglied
16.05.2005
707
0
#16
Hallo Adi,
wie stellst Du dir aber dann eine Regelung vor, welche den extender immer an Höchstleistung oder am besten Arbeitspunkt hält ?

Schöne Feiertage!
Karl
 
A

Adolf Höötmann

Guest
#17
Hi Karl,
mit ungeregelt mein ich, dass keine Ladekennlinie eingehalten werden muss.
Gruß Adi
P.S. unser lokales Fraunhofer Institut hat das Speicherpotential von Plugin Hybriden erkannt. Mal sehen, was draus wird. Bei der gegenwärtigen Inflationsrate lohnt es sich etwa ab 2013 Strom nicht mehr per EEG sondern per Stromhandelsplattform zu verkaufen und Plugins wären eine gutte Lebensversicherung gegen Prognoseungenauigkeiten!
 

Sinus

Mitglied
16.05.2005
53
0
#18
Hallo Adolf,

ist mir klar, aber trotzdem muss ich von 220 Wechsel auf ca. 180 Gleichspannung kommen und da suche ich noch einen passenden Trafo.
Hab jetzt was bekommen was passen könnte, mal sehen.

Bis dann

 
14.05.2006
489
0
#19
Dann will ich auch mal meinen Senf dazu geben:

Ich habe 8 SAFT STM 5-100 MRE von Nov. 2006 in meinen Startlab Open eingebaut.(Ende 2007) Ich lade anfangs mit 44A vom ASCOM plus 15A vom Bord Ladegerät. Mit steigender Spannung fällt der Ladestrom vom ASCOM langsam auf ca.32A. Der Bordlader schaltet nach 1 Std. und 45 Min. ab.Er Denkt die Orginalen Bleibatterien sind voll. Nach 2-2,5 Std. ist die maximale Spannung von 62 Volt, die das ASCOM liefern kann, erreicht und der Ladestrom auf <2A gesunken. Dann sind auch so ca. 6,5 kWh am Netz verbraucht worden. Eine Erwärmung der Batteriekühlwassers von maximal 2°C ist dann auch eingetreten.
Gruß
Karl-Heinz