Klappern im Cockpitbereich - nur bei Hitze... - Elektroauto Forum

Klappern im Cockpitbereich - nur bei Hitze...

Responsive Image

Herbert Hämmerle

Aktives Mitglied
13.12.2004
1.140
Hallo Ellisten !

Bei Sonnenschein und entsprechend starker Erwärmung des schwarzen Kunststoffes im Cockpit fängt bei meinem min-el 2048 irgendwas an zu klappern.
Bei Nachfahrten oder Regen, also bei kühlem Cockpit ist wieder angenehme Ruhe.

Was muß ich wo hineinkleben/klemmen/kontrollieren ob richtig befestigt, damit dieses zwitschernde Geräusch abgestellt wird ?

 
F

Frank Jamrowski

Guest
Hi Herbert,
Mein Klappern kam von einer sehr unzugänglichen Stelle:
Die Verbindung zwischen Armaturenbrett und Oberteil ganz Vorne (Dort sind die Teile miteinamder verschraubt) hat bei mir heftig gequietscht. War echt nervig. Dann habe ich mit einem langen, dünnern Pinsel Molikote (du kannst gewiss auch einen anderen Schmierstoff nehmen) so gut wie Möglich von innen dort herum verteilt. Nach einigen Tagen hat sich die Molikote wohl endlich richtig verteilt und ist zwischen die Bauteile gezogen. Seit dem ist Ruhe. (Nimm nicht zu viel Schmierstoff! sonst sudelt dir das Zeug sonst wo rum!) ;-)
Grüße
Frank
 
J

Jürgen

Guest
Hallo Herbert

So ein ähnliches Problem hatte ich auch. Es hat manchmal geklappert oder gequitscht oder geschabt, aber nur gelegentlich. Habe oft vergeblich gesucht.
Bis auf einmal war es weg und eine Schraube, die das Oberteil mit dem Angelrahmen verbindet, viel runter. Ich habe beide Schrauben ordentlich festgezogen ( mit Gefühl, nicht zu viel ) seitdem keine Geräusche mehr.

Schönen Männertag noch, Jürgen aus Finsterwalde.
 
25.06.2003
138
Nach meinen Erfahrungen beim Selbstbaukurs in Aub würde ich auch eher zum festziehen der Muttern als zum Schmieren der selben raten.
Je 2 Stück im vorderen Bereich des Amaturenbretts ( die obere ist schwer zugänglich ) und je 2x2 im unteren Bereich. Außerdem natürlich noch die Blindstutzen außen auf der Haube.Wenn alles fest ist. sollte nichts mehr klappern.
Kleiner Hinweis noch - nach fest kommt lose ;)

Föhlichen Vatertag :cheers: :rp: :cool: :p

Rudi - der rote Flitzer
 

Claus

Neues Mitglied
11.11.2015
0
Altes Problem, einfach die Haube abnehmen (zu zweit) und vorne zwischen Haube und Befestigung einen Schaumstoffstreifen einkleben. Hier reibt Plastik auf Plastik und dies verursacht die Geräusche.
Ich habe weiterhin die Aufhängung der Haube vorne abgeschmiert und alle Kunststoffteile (Lampenteile Grill,usw) mit Silikon unterspritzt.
Auch den Lüftungsdeckel vom Gebläse zerlegt und mit Silikon unterspritzt.
Weiterhin habe ich den Überrollbügel abgenommen und habe auch hier Schaumstoff unterlegt.
Es entsteht ein absolut neues Fahrgefühl, so wie es sich eigentlich gehört.

Kostet ungefähr einen Mittag alles zu dämpfen.

Habe CityCom schon vor langen informiert das mit wenigen simplen Handgriffen dies alles bei der Montage schon zu vermeiden ist.....keine Reaktion

Grüße
Claus
 

Anmelden

Neue Themen

Neueste Beiträge