Kapa-Messer zählt nicht hoch


G

Gerhard M.

Guest
#1
Gestern hatte ich meine neuen SSB-Batterien in den CityEl (Baujahr 1997) eingebaut und mein Fronius-Ladegerät auf die Blei-Gel-Kennlinie für 100 Ah-Batterien eingestellt (ich fuhr vorher mit Banner 109 ca. 8500 km).
Am Schluß des Ladevorganges zeigt der Kapamesser lediglich 3 Punkte.
Frage: Lädt das Gerät nicht richtig? - Oder ist lediglich die Anzeige falsch?
Bitte berücksichtigt auch bei der Antwort: Ich bin technisch nicht sehr versiert - leider.
Beste Grüße
Gerhard M.
 
H

Herbert Kaiser

Guest
#2
Hallo,

das ist ja interessant, denselben Effekt hatte ich am Wochenende auch, ebenfalls nach Einbau der SSB-Batterien. Ich lade mit dem umgebauten Standard-Lader. Nach dem zweiten Laden war der Kappamesser sogar komplett auf Null und das El liess sich überhaupt nicht einschalten (als wenn die Batterien tiefentladen wären). Allerdings waren die Batterien definitiv voll, Leerlaufspannung über 40 V. Erst nachdem ich alle Sicherungen rausgenommen (und kontrolliert) und wieder eingesetzt hatte, war alles wieder in Ordnung. Allerdings geht der Kappamesser seither kaum auf 100%.

Ich finde das zwar sonderbar, aber es stört mich nicht, weil ich den Zustand der Batterien ohnehin über eine direkte Spannungsmessung beurteile. Interessieren würde es mich allerdings schon, was für Effekte da auftreten.

Schönen Gruss aus Aachen
Herbert
 
A

Alb_Andreas

Guest
#3
Hallo,
meiner zählt problemlos hoch - mit SSB und Zivan K0.5.

Allerdings manchmal leider auch wieder runter: 6 h Std Stillstand "kostet" 3 Punkte - natürlich ist alles ausgeschaltet.
Als der Effekt letztens auftrat, hatte ich als erstes natürlich gleich die Ruhestromaufnahme sowohl per Shunt als auch direkt gemessen - an der kann es nicht gelegen haben (wobei mir auffiel, dass sich allein das Ladegerät die Hälte der Stromaufnahme gönnt.)
Die Messung als solche war kurativ - danach war alles wieder in Butter.
Gerade aber heute kam es wieder vor - wobei ich leider nicht weiss (da nicht selber am El) ob es jetzt lediglich der Kappa ist, der runterzählt oder die Batterien wirklich entladen werden.
Kurz hatte ich letzte Woche ja mal Angst, dass sich meine viel gelobten SSB bereits nach 8 Wochen und 1900 km per Selbstentladung vom Acker machen.

Also wenn jemand spontan eine Idee hat was es ist ;-) - wobei ich zugeben muss, noch nicht soo viel selber gesucht zu haben.

Grüssle Andreas
 
H

Herbert Kaiser

Guest
#4
Hallo,

hmm, das mit der niedrigen Ladespannung, die den Kappamesser verwirrt, hört sich plausibel an. Ich hatte zunächst die Ladespannung "konservativ" und vorsichtig eingestellt, also niedriger als der vorgeschlagene Wert (auf ca. 42 V). Seit ich aber auf 43,7 V bin (das ist immer noch niedriger als die angegebene Wert von 20°C von 44,1V, aber bin erstmal etwas vorsichtig), zählt der Kappamesser auch wieder hoch. Also vermutlich weniger ein Effekt der SSB-Batterien, sondern allgemein von Vlies- und Gel-Batterien, die mit geringerer Spannung und vor allem ohne Gasung geladen werden.

Zum "roten Lämpchen": es leuchtet auf, wenn die Spannung unter 32 Volt sinkt, und blinkt permanent, sobald die Spannung 10 Sekunden unter 30V war. Diese Warnungen sollte man ernst nehmen, denn die Batterien öfters unter diese Werte leer zu saugen, schreit nach baldiger Neuanschaffung (leidvolle eigene Erfahrung). Der Kappamesser schaltet ab, wenn die Spannung unter 27V sinkt, denn dann ist wirklich "Holland in Not".
Der Effekt, Arne, den du beobachtest, kommt mir sonderbar vor. Zum einen beobachte ich solche Spannungs-Einbrüche nicht, zum anderen widerspricht es meinen Kenntnissen von Batterien als "Riesen-Kondensatoren", dass derart blitzartige Spannungs-Einbrüche vorkommen, die zwar die Schutz-Schaltung ansprechen lassen, aber keine Zeit zum Aufleuchten der Warnlampe lassen. Ich würde dabei eher an hohe Übergangs-Widerstände denken, an denen bei hohem momentanen Strombedarf die Spannung "verbraten" wird. Überprüfe doch mal die Batterie-Anschlüsse. Ich habe aus Anlass des Batterie-Einbaus die Kontakte ordentlich gesäubert und zum Schutz gegen Dreck und Feuchtigkeit mit Kontakt-Spray eingesprüht. Ein bisschen Schmutz oder oxidierte Kabelschuhe machen bei den von uns Elisten benötigten Ströme eine Menge aus.

Schönen Gruss aus Aachen
Herbert
 
K

Krachten

Guest
#5
Ich habe ein Selektiva E. Welche Ladekurve nimmst Du? 30 stehen zur Auswahl. 5 habe ich mal als Mögliche heraus sortiert.

Gruß
Christoph Krachten
 

Anmelden

Neue Themen

Neueste Beiträge