Kabel qmm²


Horst Hobbie

Aktives Mitglied
30.05.2010
1.710
3
53
26452 Sande, Breslauer Str.23
#1
ich stehe mal wieder, und wie so oft auf dem Schlauch :)

ich nehme ein 16 qmm² Kabel , aber da mir das zu steif ist nehme ich zwei 8qmm² Kabel.
Da behalte ich ja den gleichen Durchmesser und habe als Sicherheit den Übergang auf zwei Ringkabelschuhen verteilt, ist zwar doppelte Arbeit aber überschaubar.
Es soll als Verbinder zwischen den Akkus dienen / Fahrstrom höchstens 100 Ampere.
Würden da auch zweimal 6 qmm² Kabel reichen ?
ich finde keinen gescheiten Rechner den ich verstehe.
Danke Menners. :)

HH
 

microcar

Mitglied
02.08.2010
269
12
#2
Kommt auch insbesondere auf die Länge an....bei solch geringem Querschnitt dürfen die aber nur sehr kurz sein für die Verwendung im El........Nimm lieber jeweils 3Stk.von den 8mm-Kabeln parallel..........16mm2 war doch serienmässig verbaut u.schon immer Grenzwertig.........
 

Enno

Mitglied
15.05.2006
142
12
#3
Moin Horst,
ich würde die Leistungskabel nicht im qmm² "verkleinern" und dafür aufdoppeln. Sofern Deine Sorge die Flexibilität ist, es gibt auch weichere Kabel mit großem Kupferquerschnitt (Stichwort Schweißkabel - erinnere Dich mal an meine roten Batt.-Zuleitungkabel hinten im Batt.-Raum...
Viele Grüße
Enno
 

Sascha Meyer

Bekanntes Mitglied
18.05.2007
3.014
11
#4
ich stehe mal wieder, und wie so oft auf dem Schlauch :)

ich nehme ein 16 qmm² Kabel , aber da mir das zu steif ist nehme ich zwei 8qmm² Kabel.
Da behalte ich ja den gleichen Durchmesser und habe als Sicherheit den Übergang auf zwei Ringkabelschuhen verteilt, ist zwar doppelte Arbeit aber überschaubar.
Es soll als Verbinder zwischen den Akkus dienen / Fahrstrom höchstens 100 Ampere.
Würden da auch zweimal 6 qmm² Kabel reichen ?
ich finde keinen gescheiten Rechner den ich verstehe.
Danke Menners. :)

HH
Hi Horst,
ich hab 35² und 50² an die Zellen und den Motor verlegt. Der Kabelwiderstand verringert sich, weniger Verluste. War eine Empfehlung der Profis hier im Forum. Ich habs nicht bereut. Brauchst halt ne hydraulische Presszange fuer die Kabelschuhe. Mit der Flexibilitaet hatte ich bislang wenig Probleme. Gekauft auf schweiss-shop punkt de.

Kommst du 2019 mit nach Daenemark?

Viele Gruesse aus dem Saarland, Sascha
 

Horst Hobbie

Aktives Mitglied
30.05.2010
1.710
3
53
26452 Sande, Breslauer Str.23
#5
hmm. warum sagen mir die ganzen online Rechner was anderes ? da reichen 8 qmm²...
help me :)
Ich rechne mit 5000 Watt Leistung , 1 Meter Kabellänge ( ich brauche nur 20 cm ) 100 Ampere und 60 Volt ….
oder sind eher die übergänge vom Ringkabelschuh zum Kabel oder und zum Batterie Pol das Problem ?
Spannungsabfall und Verlustleistung müssen ja nicht null sein , aber das Kabel sollte sich auch nicht zu stark erwärmen.....
Anfahren und beschleunigen und am Berg mit Power, ansonsten ist der Fahrstrom ja eher bei 20 bis 50 Ampere...

Dänemark komme ich nur mit, wenn Enno mitkommt, und ich mein El bis dahin so fertig habe das ich 100 Kilometer am Stück schleichen kann.
Sascha, hast du denn schon Urlaub eingetragen ? ;-)
Ich habe auf jeden Fall Bock -)
 

Sascha Meyer

Bekanntes Mitglied
18.05.2007
3.014
11
#6
hmm. warum sagen mir die ganzen online Rechner was anderes ? da reichen 8 qmm²...
help me :)
Ich rechne mit 5000 Watt Leistung , 1 Meter Kabellänge ( ich brauche nur 20 cm ) 100 Ampere und 60 Volt ….
oder sind eher die übergänge vom Ringkabelschuh zum Kabel oder und zum Batterie Pol das Problem ?
Spannungsabfall und Verlustleistung müssen ja nicht null sein , aber das Kabel sollte sich auch nicht zu stark erwärmen.....
Anfahren und beschleunigen und am Berg mit Power, ansonsten ist der Fahrstrom ja eher bei 20 bis 50 Ampere...

Dänemark komme ich nur mit, wenn Enno mitkommt, und ich mein El bis dahin so fertig habe das ich 100 Kilometer am Stück schleichen kann.
Sascha, hast du denn schon Urlaub eingetragen ? ;-)
Ich habe auf jeden Fall Bock -)
Jo, Urlaub ist beantragt. Bei Enno wirds eher schwierig, aber ich hoffe auch, dass er mitkommt nach Mammen.

Mach mal den Test und kontrolliere die Temperatur deiner Batteripol- und Motoranschlusskabel nach laengerer Fahrt..
8²-Kabel, das ist doch Spielzeug! Wuerd mich interessieren, was Roman bzw. Peter End. dazu sagen.

Viele Gruesse aus dem Saarland, Sascha
 

wchriss

Aktives Mitglied
30.12.2010
1.132
22
52
Egweil
#7
Hallo Horst,
2* 6mm² ist definitiv zu wenig, ich hab bei mir 2*10mm² verbaut, aus den gleichen Gründen wie du aufführst, flexiebler und geringeren übergangswiderstand an den Verbindungen.
Gruß
Christian
 
Gefällt mir: Horst Hobbie

Horst Hobbie

Aktives Mitglied
30.05.2010
1.710
3
53
26452 Sande, Breslauer Str.23
#8
Danke Christian,
2x 8 oder 2x 10 … sooo groß ist der Unterschied ja nicht, und du fährst mit ca.20 Volt mehr.....
ich denke und plane ja nicht grundlos.... und 2x 8 wären für mein vorhaben besser passend....
wenn alles fertig ist gibt es ein Bild ( wenn es nicht vorher abgebrannt ist :)
 

microcar

Mitglied
02.08.2010
269
12
#9
Danke Christian,
2x 8 oder 2x 10 … sooo groß ist der Unterschied ja nicht, und du fährst mit ca.20 Volt mehr.....
ich denke und plane ja nicht grundlos.... und 2x 8 wären für mein vorhaben besser passend....
wenn alles fertig ist gibt es ein Bild ( wenn es nicht vorher abgebrannt ist :)
Umso weniger Volt Gesamtspannung ,umso grösser sollte der Kabelquerschnitt sein !!!!
16mm2 insges. sind defintiv zu wenig und macht über kurz oder lang nur Ärger.......
 
#10
Hallo Horst,
die Leistung die du übertragen willst ist völlig unerheblich. Entscheidend ist der Strom der fließt.
Ich würde auf mindestens 35qmm gehen. Als Schweißkabel leicht zu bekommen. Du brauchst auch keine Hydraulische Presse, sondern nur für die zu verwendenten Verbinder die geeignete Quetschzange. Die kannst du sicherlich von jedem Elektro-Handwerksbetrieb leihen.

Aber auf die Möglichkeit der Verdoppellung der Leiter nochmal einzugehen:
Ich finde sowas ist absolut fahrlässig und gefährlich. Stell dir vor du hast den Querschnitt einer beliebigen Leitung (nicht nur im El sondern auch z.B. in der Hausinstallation) verdoppelt in dem du eine zweite parallel dazu velegst und entsprechend der ersten anklemmst. Das funktioniert erst mal wunderbar! Aber was passiert denn wenn eine dieser Leitungen oder deren Verbinder nicht mehr ok ist? Dann merkt das kein Mensch weil ja jetzt der gesammte Strom erst mal über die zweite Leitung fließt. Diese wird aber jetzt viel zu stark belastet, so dass sie sich irgendwann glühend und brennend verabschiedet. Da fliegt auch keine Sicherung! Wenn nur eine Leitung vorhanden ist kann das nicht passieren. Wenn die ausfällt, funktioniert halt der Verbraucher der angeschlossen ist nicht mehr und sonst passiert nichts. Lasst es also lieber sein!

Christian, das solltest du eigentlich wissen, oder hasst du beide Leitungen getrennt abgesichert?

mfG
Peter
 

wchriss

Aktives Mitglied
30.12.2010
1.132
22
52
Egweil
#11
Hallo Peter,
klar hat jede Leitung eine eigene Sicherung ! Vom Ladegerät 80A aufgeteilt auf 2*10mm² und 2 SA50 Steckern, alles andere war zu klobig und unflexiebel.

@ Horst, ich hab ganz überlesen dass du das für die Akkuverbinder verwenden willst. Lass das mach ein dickes Kabel oder am besten gleich die geeigneten Flachkupferberbinder wie z.B. von Sven. Da hast du dann nur einmal einen Übergangswiderstand und nicht 2x (Akku/Ringöse + Ringöse/Kabel).
Gruß
Christian
 
Zuletzt bearbeitet:
#12
Es ist zwar schon alles gesagt - na ja, fast alles - aber hier auch meine Erfahrungen, denn auch ich habe wegen Bergfahrt (jeweils zu meinem Reifenberg, ca. 900 m und bis 13%) immer wieder heiße Kabel gehabt.

Querschnitt - um es mal so ganz locker zu sagen - ist durch nichts zu ersetzen. 16 qmm sind zu wenig. Denn bei den geringen Spannungen machen sich die Spannungsverluste an den Kabeln mehr bemerkbar als z.B. bei 230V. Für diese Spannungen mögen Deine Querschnittsrechner ausgelegt sein. Wenn Du bei 230V nur 1 Volt Spannungsabfall am Kabel hast, sind das nur 0,43%. 1V Spannungsverlust bei 60 Volt sind aber schon 1,66 %, also fast das vierfache.

Die Rechenprogramme für Spannungsabfälle und Kabelquerschnitte im Internet sind schon ok. Nur such Dir welche für Niederspannung, also z.B. für Wohnmobile und so. Nicht für das normale 230V Netz. Dies Programm z.B.
Die geben bei 16qmm und 100A einen Spannungsverlust von 0,22 Volt pro m Kabellänge an. Ich denke, dass ist verschmerzbar insbesondere auch, weil die 100A nur gelegentlich fließen. Es sind aber immerhin 0,22V x 100A = 22 Watt, die Du pro Meter Kabellänge verlierst bzw. zum Heizen verwendest.

Also ich hatte seinerzeit an meinem EL die ganzen 16qmm Kabel rausgeschmissen und durch 25 qmm und teilweise mehr ersetzt. Wie erwähnt: ich hatte die Kabel nach meiner Berg- und Heimfahrt angefasst und als zu warm empfunden. Dann mußten dickere Kabel her, und Reini der Flitzer hatte gerade eine Rolle hochflexibles da und hat mir dann auch die Kabelschuhe angepresst mit seiner Zange. Ist lange her....
Noch dickere Kabel dann am Motor, denn dort fließen bis über 200A. Um die Akkus untereinander zu verbinden, empfehle ich mindestens 16 qmm Kabel, besser 25qmm. Kauf im Baumarkt einen Satz Schweißkabel, die sind schön flexibel und nimm auch gleich passende Kabelschuhe mit. Diese Kabel haben meist 25qmm. Der Königsweg ist es natürlich, die ordentlich mit einer entsprechenden Zange zu verpressen. Zur Not tuts auch der Schraubstock. Probier est mal, obs Dir genügt und gefällt.
Man kann auch löten, wenn man kann. Dann darf man aber nicht mehr pressen. Entweder oder. Niemals beides.

Auf youtube findest Du unglaublich viele und vielfältige Anleitungen zum Verpressen von Kabelschuhen. Auch Hinweise, wie man aus normalen Cu-Wasserrohr Kabelschuhe baut. Na ja...... mußt Du selber wissen. Habs mal probiert und war nicht wirklich überzeugt.

Gruss, Roland
 

wchriss

Aktives Mitglied
30.12.2010
1.132
22
52
Egweil
#14
Hallo Horst,
bist du dir sicher das es 8mm² sind, üblich sind 6 oder 10mm². Ein 8-ter kabel hab ich noch nie gesehen.
Warum willst du die einezlenen Zellen mit kabel verbinden, das ist die schlechteste Lösung die es gibt.
 

Sascha Meyer

Bekanntes Mitglied
18.05.2007
3.014
11
#15
Hi Maenners,
jetzt bin ich verwirrt. Ich dachte, es geht um die Verbindung der Bloecke untereinander bzw. die Polanschlusskabel zur Controller-/Schuetzeinheit und die Motoranschlusskabel.
Horst, hilf mir mal kurz nochmal auf die Spruenge. Welchen Querschnitt hast du eigentlich aktuell drin?
Bei mir wurden die Kabel damals heiss. Und ja, die Uebergaenge zu den Kabelschuhen oder -Oesen sind echt kritisch.
Daher mein Wechsel auf Maennerquerschnitt, welcher uebrigens kein Kostenpunkt ist. Die Bloecke untereinander hab ich ebenfalls mit Kabeln verbunden. Bei meinen Vorgaengerzellen war das mit plattgedruecktem Kupferrohr geloest. War eigentlich besser.

Wenn man wie ich die Bloecke mehrfach im Jahr wegen irgendwelcher Basteleien aus dem Korb rauswuchtet (180er Calb, Puh..), dann leidet die Verschraubung. Daher hab ich bei meinen Caelbern von Anfang an Stehbolzen reingedreht und oben kommt ne Mudder drauf. Erleichtert die Sache ungemein.

Viele Gruesse aus dem Saarland, Sascha
 
#16
Hallo Horst, eine 10qmm-Leitung ist mit 50A abzusichern! Bei einer Absicherung von 100A sind es eben ungefähr doppelt soviel! Es gibt Vorschriften! Ausserdem wirst du kaum ein 8qmm Kabel in Deutschland finden, oder meinst du den Durchmesser?
Übrigens was sind eigentlich qmm² ? Entweder gibt"s qmm oder mm².
Auch rechnest du mit 60V. Hast du wirklich 60V Nennspannung im El? In deiner Signatur steht 51,2V. Auch wenn du bis 60V lädtst wird diese Spannung bei Belastung sehr schnell einbrechen. Hast den Curtis auf 100A eingestellt? Bei mir fließen da bis zu 240A.

mfG
Peter
 

Horst Hobbie

Aktives Mitglied
30.05.2010
1.710
3
53
26452 Sande, Breslauer Str.23
#17
ich wechsle auf Kokam 40 ah Flachzellen, und ich möchte das so einbauen, das ich die auch einzeln zum tauschen, überprüfen rausnehmen kann ohne drei Tage schrauben zu müssen.
Aus 56 Zellen baue ich 14 Zellen, also 4 Stück pro Zelle (160 Ah)
Da sind ja nun diese Laschen dran, da geht das nicht mit Zellverbindern, und wenn ich die anders zusammen verbinde ist es unhandlich und nicht einfach wechselbar, und das will ich nicht.
Mit 60 Volt habe ich gerechnet wegen Reserve.
https://www.ebay.de/itm/5m-8-0mm-SI...h=item5d759b4ba1:g:TOoAAOSwkelb~--F:rk:7:pf:0
die neue Nennspannung wird dann 14 Zellen x3,7 V = 51,8V
Durch die Strombegrezungsplatine geht nicht mehr als 110 Ampere, wobei ich fast immer mit 70 bis 80 Ampere versuche zu fahren ( Dampfrad)
240 Ampere macht bestimmt Spaß, aber der Verschleiß ist mir da deutlich zu hoch, da läge ich ja nur noch unterm El. ( 10.000 Kilometer im Jahr)
Absicherung ? habe ich seit 8 Jahren nur was das El eh hat... vielleicht bin ich dehalb noch nicht einmal liegen geblieben :) , bis jetzt, ich hoffe das bleibt so :)
 

Sascha Meyer

Bekanntes Mitglied
18.05.2007
3.014
11
#19
Hi Horst,
dir glaub ich alles. So wie dein EL in Schuss ist und wie deine sehr kreativen Loesungen aussehen, hat das sicher Hand und Fuss. Ich musste grad mal kucken, was xt90-Stecker sind. Wieder was gelernt.

Mit dem Verbinden der Kokam-Tueten kenn ich micht nicht aus, da bin ich raus. Aber fuer die Verbindung der Hauptpole und fuer den Motor - da geht nix ueber Maennerquerschnitt...

Der Verschleiss beim EL ist nur bei Kette und Ritzel doof, wenn man den Thrige immer schoen mit offenem Compound und der 240er Abregelung im Kelly gespasst. Hab ich auch so wie Peter.

Viele Gruesse aus dem Saarland, Sascha
 

R.M

Bekanntes Mitglied
24.12.2006
9.515
6
#20
Hallo

Die frage ist wie die Kabel an die Anschlussfahnen sollen, löten ist schwierig weil ein Pol aus Alu ist. Ich mach mit nem locher einfach 2 Löcher rein, Platte auf beiden Seiten und Schraube durch.

Gruß

Roman
 

Anmelden

Neue Themen

Neueste Beiträge