Hotzenblitz Radio+Lärm

06.04.2006
208
0
#1
Hi,
ich habe mir gestern ein Radio in meinen Hotzenblitz eingebaut, (das Originalradio war beim Fahrzeugkauf ausgebaut) Original Antenne und Lautsprecher waren noch im Fahrzeug. Der Radioempfang ist deutlich schlechter wie in meinem Blechauto mit einfacher Stabantenne, ist das beim Hotzenblitz normal (viel Kunststoff) oder hat die Antenne einen Fehler bzw eine schlechte Masseverbindung. Außerdem ist der Wagen innen recht laut, was verursacht den Lärm? Motor,Getriebe oder die Steuerelektronik?
Gruß Frank
 
M

Manfred Stenzel

Guest
#2
Hallo Frank,

ich dachte mit dem schlechten Radioempfang das wäre nur bei mir so. Bei mir hat die Antennenleitung Unterbrechnung, und laut Herrn Lohrer könnte der Stecker vom verlängerungskabel rausgerutscht sein. Doch dieser befindet sich in dem Kabelstrang
hinter den Sitzen in der Batteriewanne. (Sitze ausbauen, Abdeckbleche von der batt.-Wanne entfernen usw.) Erst bei der nächsten Batterie-Tauschaktion werde ich mich drum kümmern.
Lärm ist relativ, und wenn bei einem Hotzenblitz in der Anfahrtsphase das Geräusch einer kleinen singenden Kreissäge (lau meinen Nachbarn) zu hören ist, dann ist es die Steuerung und vollkommen in Ordnung.

Gruss
Manfred
 
06.04.2006
208
0
#3
Hallo Manfred,
Das singen oder pfeifen beim anfahren stört mich nicht, bis ca 35 km/h ist er auch angenehm leise, bei über 50 km/h ist es aber im Innenraum etwas lauter wie in einem normales Auto.
Mein City el war bei 50 deutlich leiser.
Gruß
Frank
 
M

Manfred Stenzel

Guest
#4
Hi Frank,

dieses Geräusch kenn ich nicht. Mein Hotzi wird oberhalb der
Anfahrtsgeschwindigkeit eher ruhiger. Send mir dochmal eine
Geräuschdemo.

Gruss

Manfred