Hinteres Rechtes Rad abmontieren + Tacho geht nicht


tomcat86

Mitglied
14.11.2018
170
Hallo, ich kriege das rechte Hinterrad nicht ab, gibt es da irgendwas spezielles zu beachten oder klemmt das einfach nur?


Und mein Tacho geht nicht, ich habe gehört an der Hinterachse sind so Magnete, sind das diese hier? Falls ja, was genau muss man anpassen und umwieviele millimeter in welche richtung und von der vorderseite oder hinterseite?


Vielen lieben Dank, euer Tomcat
 

Anhänge

Lomax223

Aktives Mitglied
16.09.2018
308
Hallo !

Versuche einmal die Radmutter zu lockern so daß nur noch ca. 3 Gewindegänge greifen,
dann einfach das el kräftig hin und her wackeln - so wird es meistens locker , Handbremse natürlich vorher lösen.

Gruß

Walter
 

wolfgang dwuzet

Bekanntes Mitglied
23.11.2006
3.271
oder im baumarkt einen 3arm abzieher kaufen, gibts meißt als set,. ein kleiner ein großer, kost nen zehner, und du kriegst mit räderwechsln keine probleme mehr,,,
bye wolle
 
  • Like
Wertungen: Sven Salbach

ewienecke

Neues Mitglied
28.04.2020
23
Also das Problem hatte ich auch einmal, da hat der Vorgänger es mit Schraubensicherungspaste zu gut gemeint. Denn die Klebte gleich zeitig das Lager mit der Achse zusammen. Ich musst für 125,- Euro ein Vierbein-abziehgerät kaufen und mit Schweißflamme ran. Denn alles was hier von anderen bereits gesagt, wie lockern und hin, her...alles das haben wir versucht. Achja...also ich hörte zwar von unterschiedlichen EL Bauweisen aber bisher noch nichts von Magnete an der Hinterachse gehört und auch nicht erlebt. Meiner ist umgebaut von Kette auf Riemen und hier ist nur ein Baustein für den Tacho, mehr nicht. Rechte Seite ist ( also zumindest bei mir ) nur eine Achse die ja nichts mit den Antrieb zu tun hat.
 
Zuletzt bearbeitet:

tomcat86

Mitglied
14.11.2018
170
ich hab mal kriecheröl reingetan über nacht, also es gibt da nix besonderes zu beachten, vllt wirkt das öl und ich probiers mitm gummihammer, mal schauen obs geht. Ich habe am Tachomagneten rumgespielt, jetzt tut sich was aber er zeigt mir bei stillstand 5km/h an, im endeffekt muss ich ihn ja nur durchn tüv bringen und kann mir dannach das nochma genau ansehen
 
Hallo, ja mit nem Gummihammer kriegst das Rad auf jedem Fall ab. Genauso wie mit 3-Arm-Abzieher in entsprechender Größe. Allerdings wird dir, wenn du Pech hast, egal welche Methode du wählst, das innere Kugellager des Rades auf der Achse verbleiben. Dann wird"s aufwändig! Hatte ich schon mehrmals! Ich wünsch dir viel Erfolg. Und beim nächsem mal etwas Kupferpaste oder ähnliches über den Achsstummel schmieren bevor du das Rad aufsteckst.
Aber an den Tachomagneten kann man nicht rumspielen. Die sind fest verklebt. Wieviele Magnete hast du denn? Du schreibst in der Einzahl! Und sitzt dein Sensor noch an der richtigen Stelle? Also auf deinem Foto sind keine Magnete zu sehen. Die sind auch nicht auf der Hinterachse, sondern am großem Zahnrad, bzw. auf der Riemenscheibe. Ich denke, dass du sie zwischenzeitlich aber schon gefunden hast!?
Fall"s du kein Handbuch für"s El hast und eines brauchst, könnte ich dir beim nächstem Stammtisch mal einen USB-Stick mitbringen. Gib" mir aber vorher Bescheid.
Stammtisch ist übrigens am kommenden Freitag und diesmal werde ich auch wieder dabei sein können.

mfG
Peter
 
Zuletzt bearbeitet:

ewienecke

Neues Mitglied
28.04.2020
23
Also, das Spiel hab ich alles hinter mir und ich Wette dass es nichts nützt, will ja kein Pessimist sein aber ich ich schreib, es half bei mir nichts aus der Rohe Gewalt. Ich musste damals nur die Bremsen wechseln und traf auf das gleiche Problem. Dein Lager ist fest geklebt und sicherlich auch durch den Kleber der an der Sicherungsschraube ist. Normale Sicherungsschraube haben heute Plastik im Gewinde damit sie sich nicht mehr löst. Früher gab es extra eine Paste und ich vermute Mal, wie bei mir, das dies bei dir auch so ist. Also falls ja nützt dir auch kein Öl etwas. Ich hoffe für dich in dem Fall daß du ein Ersatz Rad hast, denn die bekommt man ja leider auch nicht an jeder Ecke. Falls du aber eine Adresse brauchst schreib einfach, ich muss meine raussuchen aber ich denke Mal das es hier auch einige gibt die eine Adresse haben. So wünsche dir viel Erfolg...
 

tomcat86

Mitglied
14.11.2018
170
was habe ich denn dann geschickt auf dem bild peter? das ist bei mir hinten rechts an der achse
 

Sven Salbach

Bekanntes Mitglied
15.03.2007
8.221
ich bin ebenfalls für den Abzieher. Wenn man am EL schraubt schadet so ein Gerät nicht und kann man immer mal gebrauchen.
Selbst so ein 3er Set, mit verschieden großen Abziehern reicht meist völlig für EL Bedürfnisse
Auch die bereits erwähnte Flamme schadet nicht.
Etwas problematischer kann es sein, falls das Lager sich in die Welle gefressen hat....aber auch dann ist der Abzieher das m´Mittel der Walh.
Abzieher ansetzen und nur leicht auf Spannung bringen..dann mit einem Hammer auf auf den inneten Rad der Felde Klopfen(Also genau neben der Narbe)#
Drehen, klopfen uss.#
Dann den Abzieher weiter spannen und wieder ringsrum klopfen.#Zu beachten..beim El immer alles mit etwas Gefühl..keine Rohe gewallt..das endet immer in Folgeschäden.
Und wie bereits erwähnt, vor der montage Kupferpaste oder ich nutze gerne Keramikpaste, verwenden
 
Zuletzt bearbeitet:
  • Like
Wertungen: ewienecke
Und wenn sich das innere Radlager auf der Achse festgefressen hat, zieht sich beim abziehen des Rades das Lager aus dem Felge und bleibt auf der Achse. Da hilft dann kein Abzieher mehr!
Dan brauchst du eine Flex oder der Dremel. Auch mit Flamme hatte ich dabei noch nie Erfolg.

mfG
Peter
 

Sven Salbach

Bekanntes Mitglied
15.03.2007
8.221
also mit festgefressen meine ich auch eher eingelaufen.
Ein wirklich festgefressenes Lager hatte ich beim El nicht.
Eher zerkrümelt es dann und die Reste schneiden sich dann tief in die Achse (war bei mir zumidnest so)
 

Werni

Aktives Mitglied
19.02.2019
738
Alles zum Tachosensor steht im Elweb, auch die Einstellungsprozedur.



Wenn die Instrumentenplatine zickt, ist es meisstens das:


Viel Erfolg!
 

Anmelden

Neue Themen

Neueste Beiträge

Adblock 😩

Wir verstehen, dass Werbung nervig sein kann!

Der Adblock macht einen großartigen Job bei der Blockierung von Anzeigen, aber er blockiert auch nützliche Funktionen unserer Website. Für die beste Website-Erfahrung deaktiviere bitte deinen AdBlocker.

Diese Meldung wird nicht angezeigt wenn du angemeldet bist.
Du kannst dich hier registrieren

Ich habe meinen Adblock deaktiviert!
Ignorieren