Hilfe - nächste Woche TÜV Termin -> Beleuchtung geht nicht mehr


sloopa

Neues Mitglied
17.10.2018
37
47661 Issum
Hallo,
ich habe mit meinem "dokumentenlosen" Mini EL Seriennummer 21?? nächste Woche einen TÜV Termin, um Moped-Papiere zu beantragen.

Es funktionierte bei meiner ersten Fahrt eigentlich alles. Bei der zweiten Fahrt fiel der Tacho aus... Also wollte ich gestern einen Fahrradtacho einbauen. Dann habe ich nochmal in den Motorraum geschaut und an den Kabeln des Tachogebers gewackelt. Testfahrt -> Tacho geht wieder -> Yippie.
OK fehlen nur noch die Spiegel wieder dran machen (wieso hat der Vorbesitzer die nur abgemacht...) -> wieder eine Stunde rumgefrickelt und nix erreicht... (anderer Thread!)

Dann sagte ich so salopp meiner Frau, sie solle mal nach dem
Bremslicht schauen: geht nicht,
Normales Licht hinten: geht nicht,
Normales Licht vorne: geht nicht,
Standlicht über Blinker (weiß): geht nicht,

Fernlicht: ok
Blinker: ok
Rückfahrscheinwerfer: ok (geht an, wenn ich aufs Strompedal drücke, sonst aus)

Ach bezüglich des Tachos hatte ich vorher alle Sicherungen (nur die rechts neben dem Lenkrad (gibt es noch andere?)) überprüft, alle ok.

Den Mikroschalter für die Bremse habe ich noch nicht überprüft, da der ja mit dem Rest der Lichtanlage nix zu tun hat... (und falls er kaputt ist - Strompedalmikroschalter wechseln war einfach... der von der Bremse sieht frickelig aus, hat da jemand einen Tipp?)
Ich dachte, wenn das Problem mit der gesamten Beleuchtung gelöst ist, vielleicht löst sich auch das Bremslichtproblem....

Wie gesagt - beim ersten mal Stromanschliessen ging alles...
Wiki hilft nur beim Bremslicht - Forum habe ich auf Grund von Zeitmangel noch nicht durchsucht (sorry!)

Ich habe die Birnen noch nicht geprüft - aber das alle auf einmal ausfallen, halte ich für unwahrscheinlich...

Grüße
David
 

Enno

Mitglied
15.05.2006
181
Moin David,
Teilantwort auf die Schnelle (Zeitmangel):
Da Fernlicht funktioniert= DC(DC=ok
Für alle Lichtfunktionen hinten= Zentraler Minuspunkt am Shunt unter dem Sitz=sauber/Kontakte fest?
Dann hinten Bel.-lösen u. Kontakte auf Platine/Kabel,Kabelschuhe sauber/nicht oxydiert/leitend?

Mikroschalter Bremse wechseln (evtl nur Hebelchen im eingebauten Zustand nachbiegen) : Ausbau mit Bit u. Zange (Schrauben), auf Rückholfeder Pedal u. Distanzscheiben mech. Pedalachse achten.

Tachofunktion: An der Motorkonsole kl. Steckverb. 2 Kabel für Tachosensor=reinigen/Kontakt?

Viele Grüße
Enno
 
Wertungen: sloopa

Werni

Mitglied
19.02.2019
231
Ok, Enno hat glaub ich schon fast alles geschrieben.

Ich glaube im Radkasten hinten rechts war noch ein Kontaktübergang zu den Rückleuchten...

Mehr fällt mir auch nicht ein jetzt. Immerhin ist schonmal der DC-Wandler ok, das wäre etwas aufwendiger geworden dann ;-) So sollten es nur Kontaktfehler sein.

Viel Erfolg beim suchen!
 
Wertungen: sloopa

thegray

Bekanntes Mitglied
15.04.2008
8.149
Ok, Enno hat glaub ich schon fast alles geschrieben.

Ich glaube im Radkasten hinten rechts war noch ein Kontaktübergang zu den Rückleuchten...

Mehr fällt mir auch nicht ein jetzt. Immerhin ist schonmal der DC-Wandler ok, das wäre etwas aufwendiger geworden dann ;-) So sollten es nur Kontaktfehler sein.

Viel Erfolg beim suchen!
Genau - im Radkasten die Leiste prüfen.
In den Rücklichtern auch die Platinen-Steckleiste und nach dem alles mal in der Hand und Sauber gemacht ist - bei der Frau vorbei gehen und nach Vaseline fragen und kräftig fluten...
 
Wertungen: sloopa

R.M

Bekanntes Mitglied
24.12.2006
9.658
Hallo

Da das El aus Kunststoff ist würde ich sagen Massefehler, Scheinwerfer Birne defekt oder schalter bzw Relais, Bremslicht vermutlich Mikroschalter Massefehler Rücklichter folgendermassen suchen Lampen, Platine in den Rücklichtern Steckanschluss der Lampen, Zentrale Masseschraube unterm Sitz.

Gruß

Roman
 
Wertungen: Enno

sloopa

Neues Mitglied
17.10.2018
37
47661 Issum
Ich vergaß zu erwähnen, dass bei der ersten Fahrt der Motor nicht festgeschraubt war, so dass sich der Motor gegen die Rückwand drehte und erst dann sich der city el bewegte. Ich denke ich werde als erstes unter Radkasten schauen...
 

sloopa

Neues Mitglied
17.10.2018
37
47661 Issum
Oh mein Gott... Peinlich peinlich...
Also die Fahrzeugbeleuchtung (bis auf die Bremslichter) gehen. Und diese gingen immer! Ich hatte unwissend nur den Hebel (jetzt weiß ich, dass er nur für das Fernlicht ist) am Lenkrad betätigt und den Schalter am Armaturenbrett völlig übersehen. OK Schalter gedrückt und alles funktioniert.

Spiegel habe ich auch hinbekommen.. Bilder meiner selbstgedruckten Schrauben hier:
https://elektroauto-forum.de/beitrag/ich-brauche-einen-tipp-wie-man-die-original-spiegel-dran-bekommt.465644/

BIS auf die Bremslichter:
Nun habe ich den Mikroschalter vorne überprüft: funktioniert ☑
Birnchen ausgebaut: beide Glühfäden funktionieren ☑

Was mich irritiert ist, dass vorne beim Mikroschalter auf dem grünen Kabel die Spannung schwankt (0V ... 2,3V) und auf dem roten Kabel zur Masse hin 10V waren (Ladegeräte waren angeschlossen und "Zündung" eingeschaltet).

Des Weiteren habe ich noch zwei Fragen:

a) Muss die Haube geschlossen sein und die "Zündung an" (Schlüssel auf startbereit) sein, damit die Bremslichter funktionieren?

b) Kommt hinten beim Treten des Bremspedals 12V an oder wird die Masse geschaltet? (Zwecks Messung mit Multimeter)

c) ok drei Fragen -> Platine Rücklicht? Wie komme ich da dran?

Mittwoch ist es soweit (TÜV)...
 

El Fire

Neues Mitglied
23.01.2019
9
Zu Frage a): Die Zündung muss an sein, Haube egal.
Zu Frage b): Beim Treten des Bremspedals werden die 12V geschaltet.
 

Enno

Mitglied
15.05.2006
181
Moin David,
Zitat:c) ok drei Fragen -> Platine Rücklicht? Wie komme ich da dran?
An den Rücklichtgläsern die 3 Kunststoffkopfschrauben lösen.
Dann kannst Du die Rücklichtgläser inkl. des rückwärtigen "Innenlebens" vorsichtig von der Karosserie abnehmen. Auf der Rückseite findest Du dann die kl Platine mit den Anschlußkabeln=reinigen=Kontakte u. Kabel überprüfen. Vorsichtig -die kl Kunststoffclipse sind meist wegen Alterung spröde.
Viele Grüße
Enno

Nachtrag: beim wieder Zusammenbau auch die Rücklichtdichtungen säubern und die 3 Kunststoffkopfschrauben mit viel Gefühl nur begrenzt anziehen.
 

Werni

Mitglied
19.02.2019
231
Enno,

danke für die Tipps, bei meinem 'kokel-EL' muss ich da am Wochenende auch ran... Da sind die Rücklichter nämlich ziemlich weggeschmolzen, zumindest links. Kann zwar bei den anderen beiden ELs 'spicken', aber jetzt weiss ich auch wie es sein müsste :)

Gruss,

Werner
 
Wertungen: Enno

Anmelden

Neue Themen

Neueste Beiträge