HF-Lader Ausfälle


Georg Schumacher

Neues Mitglied
04.03.2006
4
0
#1
Hallo in die Runde,

scheinbar mag uns der HF-Lader von City Com nicht und fällt dauernd aus. Von ca. 10 HF-Ladern, die wir in Betrieb haben sind schon 6 Stück ausgefallen. Der Hr. Eckel von City Com behauptet, dass es außer bei uns in der 36V-Version keine gehäuften Probleme gibt. Das können wir so nicht glauben. Deshalb die Frage an die Runde: Gibt es noch mehr Ausfälle beim HF-Lader?

Ein weiters Problem: Der HF-Lader ist als Ersatzteil ständig nicht lieferbar! Also was bleibt: HF-Lader ausbauen zu City Com schicken, die schickens weiter zum Hersteller und das ganze wieder zurück. Fazit: Das City El des Kunden ist für mindestens 10 Tage stillgelegt. Das zum Thema Kundenservice!

Da bei uns der Kundenservice an erster Stelle steht, haben wir uns ein HF-Lader Update-Kit auf Lager gelegt. Die Enttäuschung kam prompt, der neue HF-Lader geht auch nicht. Angeblich werden alle HF-Lader einer Ausgangskontrolle unterzogen, so Herr Eckel. Dem Kunden nützt es wenig, wenn sein Fahrzeug 10 Tage steht (Er darf jetzt mit unserem Vorführer FactFour fahren).

Bin auf die Antworten gespannt!

Gruß Schorsch

www.solar-mobil.de
 

weiss

Administrator
15.01.2004
1.934
3
#2
hallo georg :)
also ich habe nach 2jahren HF-lader keine probleme damit gehabt...
kann also deine angaben nicht bestätigen.

bis auf das, dass meine batt´s länger halten:)

 
G

Guido

Guest
#3
Hallo Georg,
wie bekannt, sofortiger Ausfall des Lüfters. Nach dem Austausch einwandfreie Funktion(bis heute).
Sonnige Grüße
Guido
 
W

Wolfgang

Guest
#4
Hallo Schorsch,
es scheint damit zusammen zu hängen, welche Ladekurve bzw welcher max Strom programmiert wurde. Laufen deine Ausgefallenen mit 30 A oder weniger?
48 V mit 30A geht scheinbar gar nicht.

Gruß Wolfgang
 
H

Harald Neh

Guest
#5
Hallo Georg,
geht mir genauso, von 4 Fahrzeugen sind 2 Lader defekt und was noch schlimmer ist , der Kunde bemerkt den defekt offt zu spät,
beie einem Fahrzeug lud der Lader bis auf 50V bei Flies akkus.
Ich warte schon 3 Wochen auf einen anderen oder den reparierten.
Du bist nicht allein
Gruß aus Aachen
Harald
 
J

Jürgen Thiesen

Guest
#6
Hallo Schorsch,
das scheint wohl tatsaechlich an der Gegend zu liegen ;-(
Der Raum Vogelsberg/Fulda hat wohl eine besonders gesunde Umwelt (fuer Ladegeraete) , bei uns laufen 7 HF-Lader, davon drei auf 48V, zwei davon auf 30A Maximalstrom, alle mit Blei-Flies Akkus (Genesis), bis auf zwei, die haben die Sonnenschein-Gel-Akkus drin, die es vor ca. einem Jahr als Restposten gab.
Ein anderer hat inzwischen auf Evercell umgestellt, hatte allerdings einen ueberlagerten Akku erwischt und wartet im Moment noch auf seinen "Garantieakku".

Juergen
(der auch noch auf seine Evercells wartet)
 
E

Eckehard Erben

Guest
#7
Hallo Georg,

mein HF-Lader läuft seit 10/02 ohne Probleme. Ich bin mit dem FactFour jetzt 3700 km gefahren. Sonst das übliche (Hupe, Kette bei 1700 km gerissen, wurde bei ca. 1000 km nachgespannt, Schloß, Haube bildet links einen Spalt).
Allerdings hatte ich bei einem Bekannten einen mit dem Gebrauchtfahrzeug über- nommenen HF-Lader eingebaut. Der lief nach dem Einbau. Aber schon 1 Tag später funktionierte er nicht mehr.

Eckehard aus Chemnitz
 
R

Rainer Mennes

Guest
#8
Hallo

ich habe seit einem Jahr einen neuen City el factfour. Leider auch meine Erfahrungen mit den Batterien und der CityCom gemacht. Aber hier meine Geschichte. Halt, vorab muß ich noch sagen, daß ich mich nach langem hin und her für Gelakkus entschieden haben, da ja allgemein angepriesen als wartungsfrei und langlebiger als normale Batterien.

Ich lud meinen Cityel über Nacht in der Garage. Nachts wurde ich mal wach und wunderte mich über ein komisches Pfeifen. Als ich dann morgens zur Arbeit fahren wollte und die Garage betraht, stand diese unter Dampf, die Batterien schrieen was das Zeug hielt und es stank bestialisch nach faueln Eiern.
Bei einer Kontaktaufnahme mit dem netten Herrn von der CityCom, warf mir dieser vor, daß ich die Batterien fremd geladen hätte und sie aus dem Grund kaputt gingen (alle 3). Ich war natürlich stink sauer. 2 Wochen später kam mein Cityel aus der Reperatur ohne Erklärung, was gemacht wurde und auf meine Frage, warum es so lange gedauert hat, wurde mir mitgeteilt, daß die Batterien eine lange Lieferzeit hatten.
Jetzt dachte ich es wäre alles o.k. Aber falsch gedacht. Gelegentlich kochen die neuen Gelakkus noch über. Jedesmal wenn der Cityel an der Steckdose hängt, liege ich auf der Lauer um beim kochen (pfeifen) das Ladegerät sofort von der Steckdose zu trennen. Vor zwei Tagen ging ich am Cityel vorbei (hing an der Steckdose) und wunderte mich, daß es wider so komisch riecht. Abdeckplatte runter und siehe da alle 3 Batterien am dampfen. Nun glaube ich, daß meine Batterien nach 3.600km das Zeitliche gesegnet haben. Ich bin mittlerweile noch stinkiger und will meinen cityel jetzt verkaufen. Ich nehme an, daß das ganze Problem an dem Ladegerät liegt und das die CityCom gar kein Interesse an einen zufriedenen Kunden hat, sondern hauptsache es wurde ein Cityel verkauft.

Gruß
Rainer
 
R

Roland Reichel

Guest
#9
Hallo Rainer,
das klingt eindeutig nach Überladen. Gel-Akkus sind recht empfindlich gegen Überspannung.
Ich vermute mal, dass das Ladegerät auf eine zu hohe Ladeschlussspannung eingestellt wurde. Dann kommt diese Überladung mit Überdruck und Abblasen über die Überdruckventile der Akkus. Deine Beschreibung "riecht" förmlich danach.

Da es alles von CityCom gemacht wurde, wäre das eigentlich ein Garantiefall, und wenn die sich sperren sicher ein Fall für einen guten Rechtsanwalt (Produkthaftung, Garantie und und Schadensersatz und so weiter). Hattest Du im ersten Fall für den Ersatz der Batterien (etwa) etwas zahlen müssen??

Das charmante an der Sache ist, dass bereits bei der ersten Reparatur CityCom aus den Speicherdaten des HF-Laders eindeutig die Fehlerursachen hätte erkennen müssen. Haben die sich gar nicht geäußert Dir gegenüber?

Gruss, Roland Reichel, Bundesverband Solarmobil e.V.
 
R

Rainer Mennes

Guest
#10
Hallo Roland,

die haben das Speicherdaten schon ausgelesen, konnten sich das Abblasen aber nicht erklären und sind dann dazu übergegangen mich zu beschuldigen ich hätte die Akkus fremdgeladen.
Natürlich habe ich für die Reperatur nichts bezahlt. Ich hatten den El gerade erst 2 Wochen, war mir überhaupt keiner Schuld bewußt und mußte mich dann auch noch mit dem Techniker rumschlagen, der mir natürlich (Geld) Selbstverschulden in die Schuhe schieben wollte.
Das mit der Gewährleistung ist eine gute Idee. Gilt die den noch nach fast einem Jahr. Ich kann leider nicht beweisen, daß ich die Akkus nicht fremdgeladen habe. Hier steht nun mal Aussage gegen Aussage und die ausgelesenen Speicherdaten habe ich auch nicht gesehen.
Vielleicht könnt ihr mir ja mit Rat zur Seite stehen, wie ich am besten meinen CityEl wieder flott kriege, ohne tief in die Tasche zu greifen.
Ich habe schon überlegt, ob es nicht doch eine Möglichkeit gibt die verlorengegangene Flüssigkeit wieder in die Gelakkus zu bekommen.

Gruß
Rainer
 
W

Werner Weiß

Guest
#11
hallo rainer ;-)
da city.com gelbatterien von der firma Champion vertreibt habe ich mal in meinen unterlagen mal nachgeschaut und bin fündig geworden :)
also deine brauchen folgende ladekennlinie:
der lader ist unter dem sitz . den kannst du nur hochklappen und eventuell an der rücklehne anlehnen.
wenn du den lader anschaust dann siehst du unten rechts (du schaust dabei nach hinten im el) 4 stück drahtbügel von denen ein paar durchgeschitten sind. der erste ( 1) ist angeschrieben.
1 = geschlossen
2 = unterbrochen
3 = unterbrochen
4 = geschlossen
also wenn du wirklich Champion gel drinnen hast dann muß nach meiner beschreibung so ausschauen. wenns nicht so ausschaut dann geh mal hin und frag sie nach der kennlinie für die batts. :)

euer weiss aus dornbirn am bodensee
 
R

Rainer Mennes

Guest
#12
Hallo Werner,
vielen Dank für deine Mühe. Ich bin zwar gerade in der Arbeit, kann dem zu folge nicht ins Ladegerät schaue, aber gesehen habe ich die Drahtbügel schon mal. Auch meine ich, daß genau die in der Mitte durchgeschnitten sind. Das würde dann stimmen. Ob es sich bei den Batterien um Champion handelt, kann ich nicht sagen, weil dort m.E. nichts drauf steht, außer das Datenblatt. Muß ich mal kontrollieren.
Du weißt aber nicht, ob ich irgendwie am Sicherheitsventil vorbei wieder Flüssigkeit (dest. Wasser) in die Batterien zurück bringe.

Vielen Dank
Rainer
 
R

Ronald Preuss

Guest
#13
Hallo Reiner,
Soweit ich weis sind die Champion Akkus Fließ Akkus und keine Gel, habe selbst
mal einen gebracht bekommen von einem E-Mobilisten, der läst sich nicht mehr
beleben. Was ich immer wieder verwunderlich finde ist die zwei Probleme:
Ladegerät und Akku. Kann mir jemand sagen wer den (Hf) Lader für für die Fahrzeuge baut.

Danke Ronald
 
W

Werner Weiß

Guest
#14
ich habe keine probleme damit :) lade schon 1,5jahre damit ohne probleme meine fiamm 3x 12V/75Ah bei C5. siehe im city.el-forum bei der belastung kann man sicher nicht meckern - oder?
euer weiss aus dornbirn am bodensee
 
R

Rainer Mennes

Guest
#15
Hallo Ronald,
ich glaube es liegt eigentlich nicht an den Akkus, sondern am Ladegerät. Gestern bin ich zufällig über eine Internetseite gestolpert, in der beschrieben wird, daß der HF-Lader sporadisch nicht abschaltet sondern die Akkus überläd. Hierzu gab es auch Tips wie man das Überladen mit Zeitschaltuhr verhindern kann.
Ist sonst noch jemanden dieses Phänomen aufgefallen?

Gruß
Rainer
 
R

Roland Reichel

Guest
#16
Wasser nachfüllen in Vlies-Akkus ist äußerst heikel, aber möglich. Wenn Akkus durch langes Stehen ausgetrocknet sind oder durch "Abblasen" aus dem Überdruckventil Flüssigkeit verloren haben, kann man probieren, sie auf diese Art wieder zu beleben.
Bewährt hat sich eine Spritze aus Kunststoff, die in das Überdruckventil hineingezwungen wird. Achtung: Keine Metallnadeln verwenden. Metall-Ionen machen die Säure kaputt.
Ein Problem ist es dann, den Füllstand zu kontrollieren. Am besten mit der Länge des Schlauches, den man einführt, die Füllstandshöhe abschätzen. Dann Wasser einfüllen, bis es ungefähr passt, und dann einfach wieder abziehen, bis die Füllhöhe genau der Höhe des eingeführten Schlauches entspricht (also beim Saugen Luft kommt).
Gefahr bei dem ganzen Spiel: Die Säuredichte sinkt etwas. Auf auf diese Art könnte man die Säuredichte auch prüfen und evtl. auch Säure nachfüllen.

Wie gesagt: es ist nichts für Laien, hier ist Verständnis und Sachkunde gefragt. Ich habe es allerdings schon selber gemacht mit alten Hagen drysafe und ich kenne weitere "Spezialisten", die damit eigentlich ausgetrockene Vlies-Akkus wiederbeleben konnten (etwas jedenfalls).

Diese Hinweise sind also Hinweise auf Möglichkeiten und erfolgen daher ohne jede Gewähr, dass es klappt.

Gruss, Roland Reichel, bsm
 
R

Rainer Mennes

Guest
#17
Hallo Roland,
das mit der Spritze hab ich schon versucht, allerdings hatte ich nicht die richtige. Meine war viel zu groß und so konnte ich sie nur plan aufsetzen. Leider drückte es mir das Wasser beim zweiten Entlüftungsloch wieder raus. Ich versuch es trotzdem mal mit einer anderen Spritze,den ich hatte diesen Versuch eigentlich schon aufgegeben.
Danke für deinen Tip.
Gruß
Rainer
 
W

Werner Weiß

Guest
#19
da ich keine batt´s von city.com habe, habe ich mich auf die aussage von einen hr. eckel bei city.com berufen. der sagte zu mir : deine fiamm sind etwas schwächer als die champion aber von der gleichen type! also gel batt´s
euer weiss aus dornbirn am bodensee
 

Anmelden

Neue Themen

Neueste Beiträge