Heizung-Lüfterproblem

  • Themenstarter Thomas Kluck
  • Datum Start

T

Thomas Kluck

Guest
Hallo Forum!
Ich habe bei meinem EL folgende Probleme: Wenn ich morgens um 4:30 Uhr aus dem Haus gehe um zur Arbeit zu fahren schalte ich den Lüfter sowie die Heizstufe an. Es bläßt mir dann nur (sehr) kalte Luft entgegen obwohl die Lampe im Cockpit aufleuchtet. Frage: Welches Ursache kann das haben und muß ich wirklich die Frontscheibe vorne ausbauen um an die vier Schrauben zu kommen die von oben auf das Cockpit geschraubt sind die den Lüfter festhält.
 

Mackgyver

Neues Mitglied
19.05.2006
17
Hallo Thomas,

kauf dir einen kurzen Knubbel Kreutzschlitz Schraubendreher, dann kommt man da schon ran. Wenn die schrauben raus sind muss man zwar ordentlich an der Luftdüse zerren aber man bekommt sie raus. Danach kann man relativ gut an den Motor kommen. Ich habe bei der Gelegenheit den Motor entstört, so wie im Modellbau üblich mit 3 Kondensatoren. In der ersten Gebläsestufe gibt es kein Stören im Radio mehr und in der zweiten Stufe deutlich geringer.

Gruß Mackgyver
 
T

Thomas Kluck

Guest
Danke!
Ist die Heizung (!) eigendlich ausreichend warm?
 

Bernd Illig

Neues Mitglied
03.05.2006
15
Die Heizung reicht aus, um die Scheibe einigermaßen freizuhalten, wenns kalt ist. Dafür - und nur dafür - ist sie wohl vorgesehen ;)


Gruß,

Bernd Illig
Münster(land)
 
H

Herby

Guest
hallo die ist nur ein Notbehelf !!!! Das einzig ware ist eine Standheizung !!!! Habe bei mir Webasto Airtop eingebaut Das Ding ist der Hammer !! 2 KW Leistung !! Ne Sauna ist dagegen ein Eisklotz !!Die heizt !!!!!!!!! Hab ich im E Bay für 200 Geschnappt ! Als Tank verwende ich ein Go Kart Tank ! aus Kunststoff!! Fahre mit Diesel !! 24 Volt!!Luftschlauch nach Vorne und fertig !!Hier im Web wurde auch schon ein Umbau / Einbau gezeigt!!! MFG Herby!
 
J

J-O

Guest
Hallo,

Du kannst an der Diagosebuchse messen, ob das Heizelement funktioniert. Wenn ja, fallen am Fahrstromshunt einige mV ab. Wenn nein, ist da fast nichts messbar.
Ich hab mein EL über Nacht eh an der Steckdose. Hab mir nen 1 kW Heizlüfter mit ner Funksteckdose reingestellt. 15 min vorher einschalten, dann sind die Scheiben frei und es ist zumindest die ersten km kuschelig warm...

viele Grüße
J-O
 

wolfgang dwuzet

Bekanntes Mitglied
23.11.2006
3.273
Hallo,
ich würde dir eine 12-volt sitzheizung empfehlen, braucht-fast-nix und ein heißer hintern bringt auch was, für die scheiben hab ich auch einen 220 volt heizer
aus bamberg grüßt
Wolfgang
 

Enno

Mitglied
15.05.2006
232
Hallo Thomas,
unter der Blende (Ausbau wie von Mackgyver) liegen die Heizwendel und der Walzerlüfter. Die Heizwendel sind mit Thermosicherungen (wie z.B. in der Kaffeemaschine) abgesichert. Das sind silberne, an einer Seite spitz zulaufende Bauteile, die bei einer zu hohen Temperatur durchbrennen und ein Kabel unterbrechen. Dann heizen die Heizwendel nicht.Diese Sicherungen kontrollieren und evtl. ersetzen.Voraussetzung ist natürlich, das dort Spanung anliegt und die Verkabelung stimmt. Heizstufe 1 und 2 sowie Lüftungsstufe 1 und 2. Wobei die Lüfterstufe 1 auch die Heizstufe auf 1 zurückschaltet. Zudem muß das getretene"Gaspedal" die Heizstufe von 2 auf 1 zurückschalten. Ich hoffe das ist noch verständlich :)
Viel Erfolg
Enno
 

Nord_Andreas

Mitglied
30.04.2005
128
Hallo!

Da kann ich Wolfgang nur beipflichten.
Ohne Sitzheizung fahre ich nicht mehr.
Meine hat 45W und kostete gerade mal 10 Euro. Das nächste mal würde ich aber eine 2stufige nehmen da es nach 20 min doch recht warm wird.

MfG
Andreas

 

weiss

Administrator
15.01.2004
2.045
hallo werner :)
kommst du nicht mehr aus dem el bei der arbeitsstelle???
*duckundwech*
euer weiss aus dornbirn :)
 

Anmelden

Neue Themen

Adblock 😩

Wir verstehen, dass Werbung nervig sein kann!

Der Adblock macht einen großartigen Job bei der Blockierung von Anzeigen, aber er blockiert auch nützliche Funktionen unserer Website. Für die beste Website-Erfahrung deaktiviere bitte deinen AdBlocker.

Diese Meldung wird nicht angezeigt wenn du angemeldet bist.
Du kannst dich hier registrieren

Ich habe meinen Adblock deaktiviert!
Ignorieren