Heizung.. defekt?! - Elektroauto Forum

Heizung.. defekt?!

  • Themenstarter Rüdiger Hussy
  • Datum Start
Responsive Image
R

Rüdiger Hussy

Guest
Sagt mal....
eigentlich brauch ich die Heizung im Moment ja nicht, aber mir ist aufgefallen ,
das diese nicht mehr funktioniert...
Dazu hab ich jetzt ein paar Fragen.
Erst mal ganz simpel... wo ist die Heizung?
Welche Kabel führen dort hin... wo ist Sie abgesichert..

Dann hätte ich gern gewusst was für ne Spannung das Ding verträgt ( ich fahr ja
mit 48V)

Also wer was dazu weiss.....

Leider hab ich auf Ralfs Seite keine Infos dazu gefunden.. sollte ich was übersehen haben?? .. dort steht doch sonst immer alles :)

Tschau euer El Bastler

Rüdiger
Der Link wurde entfernt (404).
Der Link wurde entfernt (404).
 
W

Werner Weiß

Guest
hallo rüdiger!:)
also bei meinem el (serie 37..) sind folgende sicherungen drann:
1. heizstufe: 36V = F1 (15Am)
2. heizstufe: 36V = F2 (15Am)
das relais für die erste stufe (k2) & zweite stufe(k3) liegen auf der sicherungsplatiene rechts auf der unterseite vom armaturenbrett.
gebläse: 12V wird über zwei sicherungen???? geführteinmal F6 (10Am) & F4 (7,5Am) bei ist bei mir ein relais(k1) eingezeichnet.vom gebläse geht die masse zum S3 (??) und hat eine verbindung zu S4 und der heizstufe 2 . sorry die kabelfarben sind zwar auch drauf aber die können nicht eindeutig identifiert werden. naja hoffentlich wird es dir nicht zu warm !
euer el- fltzer weiss :D
 
W

Werner Weiß

Guest
nochmal ich ...
die K1, K2 & K3 sind die relais aif der sicherungsplatine... und beim gebläse wird die zweite sicherung nur für die zweite heizstufe benötigt... die S2 &S3 sind platinen... wo die sind ist auf dem schaltplan nicht zu erkennen!
euer el- flitzer weiss :D
 

Anmelden

Neue Themen

Neueste Beiträge