Gaspotifeder gebrochen

laase

Aktives Mitglied
08.10.2009
934
2
#1
leider nicht gleich gesehen und erstmal am Curtis hinten rumgefummelt, bis die Spannungsmessung ergab: nanu, gar kein Gaspotisignal?
Mit einer 0,5er Litze dann diesen Sofortersatz hier gebaut; fährt seit gestern prima und rutscht auch nicht ab oder so ähnlich:
gaspotifeder-jpg.3349

Sorge mich daher noch nicht intensiv um baldigen Ersatz; was spricht aber dagegen, statt des offenbar sehr harten Stahldrahts einfach starren Kupferdraht aus zB einem 1,5mm² NYM Hausinstallationskabel zu nehmen? Kann man zumindest bestens verarbeiten, Öse biegen, Ende gegen Aufbiegen verlöten usw.
Viele Grüße, Lars

Achso: ja, ich habe da reichlich metallischen Abrieb und ja, er kommt von der Lenksäule ...
 

R.M

Bekanntes Mitglied
24.12.2006
9.449
2
#2
Hallo

So eine Feder habe ich eigentlich immer dabei, der Fehler war bei mir ein anderer die Öse der Feder war nicht ganz geschlossen und die lasche vom Poti hat sich im Spalt festgeklemmt, hat ewig gedauert bis ich diesen Fehler gefunden hatte.

Gruß

Roman
 

Sven Salbach

Bekanntes Mitglied
15.03.2007
7.816
6
#4
Nimm besser einfach Federstahldraht..bekommst Du z.B: bei Reichelt etc. und biege den so das es keine Sollbruchstelle gibt.
Der Fehler liegt aber denke ich eher daran das bei vielen der Pedalweg zu lang eingestellt ist und daher die Stange immer etwas zu viel beansprucht wird, was auf Dauer...
Oder bei Arbeiten etwas ungünstig dagegen gekommen....denn der bricht blöderweise sofort, da der sehr spröde ist bzw Sollbruchstellen von beigen vorhanden sind(Scharfkantige)