Elektrofahrzeug.net ist weg!

  • Themenstarter Bernd Degwer
  • Datum Start
B

Bernd Degwer

Guest
Hallo Ihr,
ich habe Probleme den Server von elektrofahrzeug.net zu erreichen. Im Moment Dienstag 21:37 Uhr ist der Server nicht erreichbar! Spinnt mein Rechner oder ist der Server wirklich ausgefallen. Ich dachte das passiert nur bei Strato! ;-)
Was lese ich jetzt nur vor dem ins Bett gehen????????? :confused:

Gruß
Bernd Degwer
 
R

Rüdiger Hussy

Guest
HyBernd

du hast recht, wie gut , das es meine Seite gibt, da sind die links zu den foren alle drauf, und das ist ja das wichtigste... und die gehen meistens

Grüsse an alle

Rüdiger
Der Link wurde entfernt (404).
 
B

Bernd Degwer

Guest
Hallo Herbert,
der Netscape baut eine Seite aus dem Speicher auf. Nur auf NEU LADEN drücken nutzt da auch nicht. Versuch mal die Taste neu laden mit gedrückter shift-Taste und erst dann wird bei Netscape wirklich aus dem Netz neu geladen!

Auch heute Morgen klappt die Seite noxch nicht!
Gruß
Bernd
 
B

Bernd Degwer

Guest
Hallo Herbert und alle anderen,
unter folgender Adresse kann man die Inhalte von Elektrofahrzeug net ansehen.

http://212.227.60.221/ev/

Der Server mit der Domain elektrofahrzeug.net ist wohl ausgefallen, aber die Inhalte stehen noch auf der o.g. Adresse!

Gruß
Bernd
 
J

Juergen

Guest
Hallo Ihr,

nehmt einfach den Link www.elektrisch-fahren.de da kommt man auch hin. Auf der Seite von Ralf Wagner steht auch geschrieben, daß die Elektrofahrzeug.net momentan außer Betrieb ist.

Grüße

Jürgen
 

Anmelden