El fährt (fallweise) nicht....

Manfred

Neues Mitglied
05.09.2015
0
Hallo miteinander

Wer kann mir weiterhelfen:

Mein el fährt fallweise problemlos, mitunter fährt es nur im Schneckentempo an, bevor der Motor nach einigen Metern Kriechstrecke zieht. Im Moment geht aber gar nichts - weder vor- noch rückwärts: Beim Betätigen des Gaspedals ist ein deutliches "Klack-Klack" aus dem Motorraum zu hören. Danach nur ein leises Pfeifen (ebenfalls aus dem Motorraum).

Ansonsten funktioniert alles einwandfrei: Licht, Blinker, Heizung, Gebläse etc.. Den Haubenschalter und den Kapamesser habe ich gebrückt...

Bin für jeden Tip sehr dankbar und hoffe auf eure Hilfe!

Manfred
 
G

Georg Schütz

Guest
Mögliche Fehlerquellen (die ich zum größten Teil leider schon erleben musste - bei deiner Beschriebung kommt nur die erste Gruppe in Betracht):

Wenn die Schütze anziehen und der Wagen nicht fährt:
- Draht am Gashebel ist abgerissen oder das Potentiometer zum Gasgeben ist defekt (letzeres mit Multimeter durchmessen)
- 100 A Sicherung durchgebrannt (in der Nähe der Curtis-Motorsteuerung)
- 36V-Leitung zum dynamischen Fahrstrombegrenzer hat sich gelöst
- Kontakte zum Motor, den Schützen sind nicht mehr ganz fest (Vorsicht beim Festziehen - immer kontern) .
- Ein Problem bei der Curtis-Motorsteuerung (z.B. Kontakte korrodiert, Überhitzung oder zu hohe Spannung einer frisch geladenen Batterie (möglich bei 42V-Systemen))

Wenn die Schütze nicht anziehen aber die Anzeige leuchtet:
- Mikroschalter des Gaspedals ist defekt
- Kontaktschalter für die Haube nicht geschlossen
- Netzstrom liegt am Ladegerät an
- Mikroschalter der Bremse ist defekt (hat beim Betätigen der Bremse keinen Durchgang - ist dieser Schalter kaputt, erweckt er den Anschein als würde man Bremsen -> das Gasgeben wird blockiert)
- Der Fahrtrichtungsschalter ist defekt (in der Regel kann man dann wenigstens in eine Richtung fahren)

Wenn die Schütze nicht anziehen und die Anzeige nicht leuchtet:
- Not-Aus-Schalter macht Schwierigkeiten
- Probleme beim Zündschloss
- Kappamesser meldet Batterie leer
- 35A Sicherung (in der Nähe der Curtis-Motorsteuerung) durchgebrannt

Sonstige Dinge zum Überprüfen
- Sicherungen O.K.
 
R

reinhold

Guest
Hallo
Das Pfeifen ist der Laststrom in den Motorwindungen.
Es könnten die Motorkohlen sein; z.b. dass sie abgenutzt sind oder nicht mehr weiterrutschen .
Ebenso könnten es die Schütz-Kontakte selbst sein.
Nimm mal 3 in Reihe geschaltet Birnen je 12V 55W und schliese sie
(Bei aufgebocktem Fahrzeug!)
an den Motor an(A1-D2(D1?)); dann Gas geben- die müssen sich regeln lassen- ansonsten mit Schaltplan Strom verfolgen.
Der Motor hängt übrigens auf Plus und wird vom Steller auf 0 gezogen.
Wenn du die Birnen an 0V und den Motor hältst muss er anfangen sich zu drehen.
Tschau
Reinhold
 

Manfred

Neues Mitglied
05.09.2015
0
Hallo Reinhold und Georg

Ich hab den Curtis ausgebaut, alle Kontakte gereinigt, wieder alles gut festgezogen, dito die Schütze.

Am Motor liegen 36V an....

Die Birnen (3x12V/55W) in Reihe an A1-D2 brennen nicht und lassen sich auch nicht regeln. Wenn ich die Birnen in Serie am Motor und an den -Pol der linken Batterie anschliesse tut sich auch nichts - Motor dreht sich nicht, Birnen brennen nicht.........

Was kann ich noch tun?
:confused:
Danke für eure Hilfe
Manfred
 
G

Georg Schütz

Guest
Hallo Manfred,
0V entspricht dem Minuspol der rechten Batterie.
Mit dem Minuspol der linken Batterie legst du nur 12V an den Motor an und diese Spannung wird sozusagen durch den Widerstand der drei Halogenbirnen gebremst. In dieser Konfiguration liegen an jeder Birne nur etwa 4Volt an -> sie werden kaum so heiß, dass sie glühen.
Also Versuche doch die in Reihe geschalteten Birnen am Minuspol der rechten Batterie zu verbinden.
 

Manfred

Neues Mitglied
05.09.2015
0
Jetzt steht es fest: die Motorsteuerung ist hinüber..... Offensichtlich haben die Letzten sechs Jahre, die das Fahrzeug in der Garage gestanden ist, dem Steller nicht gut getan. Hat jemand eine Ahnung, ob man an dem Teil irgendetwas selber reparieren kann? Wer hätte allenfalls noch eine Steuerung die er mir (günstig?) verkaufen könnte/würde?

Gruss und nochmals Danke an alle
Manfred
 

peter

Neues Mitglied
12.08.2015
0
Hallo Manfred
Geh auf die Technikseiten von Ralf Wagner und auch in den Foren wurde schon mehrfach über Reparatur möglichkeiten was geschrieben.
Peter
 

John

Neues Mitglied
14.04.2006
42
Hallo

Denke schon das ich dir den Steller reparieren kann.
Am besten du schickst mir den Curtis einfach zu.
(kostet ca 4-5 Eur Versand mit GLS)

MFG
 
H

Herby

Guest
Hallo John Wenn du Curtis rep.kannst bekommst du meinen auch noch!!! Ging letzten Sommer in der großen Hitze am Berg mit 11 % Steigung flöten !! Intresse ???? Wenn ja schicke kurze Mail oder Tel. Rufe dich dann an oder mail!! ok MFG Herby Curtis ist schon offen !!
 

Anmelden

Neue Themen