El Überarbeiten/restaurieren


williblechklopfer

Neues Mitglied
16.09.2018
15
Peine
Moin Liebe Leute,

heute wollte ich euch einfach mal ein paar Impressionen meiner arbeiten am El servieren.
Ich hab die Achse gerichtet, nachdem sie auf der linken Seite ein bisschen geeiert hatte. Ist jetzt nicht die professionellste Methode, aber sie läuft jetzt deutlich runder. Konnte anhand der Eddingstriche sehen in welche Richtung sie schlägt. Dann im Schraubstock und nem Rohr in die Gegenrichtung "massiert".
Die Lager im Motorlagerbock hab ich auch gleich mit ersetzt. Wie in der Wiki beschrieben mir C3 Lager, also mehr Lagerluft.
Auf Kette bin ich umgestiegen, da ich von Anfang an Probleme mit dem Originalriemen hatte. Hab es die ganzen Jahre nicht in den Griff bekommen. Er bekam immer wieder Risse.
Nachdem mich die MotorHinterachskombi beim Einbau fast zweimal fast erschlagen hatte, war ne scheiß Quelerei, konnte ich vorhin die erste kurze Strecke auf dem Hof machen. Nun geht das Grinsen geht nicht mehr weg😁 . Der läuft echt geil! Hab das 11er Ritzel drauf. Leider hab ich keine Versicherungskennzeichen mehr sonst würd ich ne große Runde drehen. Eigentlich sollte das El ja weg, hatte mich aber nun doch dagegen entschieden. Ich möchte ihn in den nächsten Monaten wieder aufarbeiten. Als nächstes kommt dann das böse Lithium hinten rein.

grüße Fabian

img_20201016_224559936-jpg.7987
img_20201024_002152340-jpg.7988
img_20201024_002204526-jpg.7989
img_20201024_163658210-jpg.7991
 

Sascha Meyer

Bekanntes Mitglied
18.05.2007
3.706
Wie war das, Wolle? Wir sollen dir helfen, ein Traum-EL zum selber-wiederaufbauen zu finden? Ok, was schwebt dir vor? Basic oder Cabrio, Thrige?

Viele Gruesse aus dem Saarland, Sascha
 
  • Love
Wertungen: Horst Hobbie

AnirbasRe1234

Mitglied
11.05.2018
104
Moin Liebe Leute,

heute wollte ich euch einfach mal ein paar Impressionen meiner arbeiten am El servieren.
Ich hab die Achse gerichtet, nachdem sie auf der linken Seite ein bisschen geeiert hatte. Ist jetzt nicht die professionellste Methode, aber sie läuft jetzt deutlich runder. Konnte anhand der Eddingstriche sehen in welche Richtung sie schlägt. Dann im Schraubstock und nem Rohr in die Gegenrichtung "massiert".
Die Lager im Motorlagerbock hab ich auch gleich mit ersetzt. Wie in der Wiki beschrieben mir C3 Lager, also mehr Lagerluft.
Auf Kette bin ich umgestiegen, da ich von Anfang an Probleme mit dem Originalriemen hatte. Hab es die ganzen Jahre nicht in den Griff bekommen. Er bekam immer wieder Risse.
Nachdem mich die MotorHinterachskombi beim Einbau fast zweimal fast erschlagen hatte, war ne scheiß Quelerei, konnte ich vorhin die erste kurze Strecke auf dem Hof machen. Nun geht das Grinsen geht nicht mehr weg😁 . Der läuft echt geil! Hab das 11er Ritzel drauf. Leider hab ich keine Versicherungskennzeichen mehr sonst würd ich ne große Runde drehen. Eigentlich sollte das El ja weg, hatte mich aber nun doch dagegen entschieden. Ich möchte ihn in den nächsten Monaten wieder aufarbeiten. Als nächstes kommt dann das böse Lithium hinten rein.

grüße Fabian

Anhang anzeigen 7987Anhang anzeigen 7988Anhang anzeigen 7989Anhang anzeigen 7991

Guten Morgen Fabian,

das sieht aber Klasse aus. Echt super, was Du da auf die Beine gestellt hast :D(y)Respekt.
Das Du den Cityel nicht hergeben möchtest kann ich sehr gut verstehen. Ich würde meinen auch um nichts in der Welt wieder hergeben und wen, dann auch nur, wenn ich krank werden sollte. Kommst Du damit auch nächstes Jahr zum Elektromobile Waldmühlen Treffen ?

Liebe Grüße

Sonja
 

williblechklopfer

Neues Mitglied
16.09.2018
15
Peine
Vielen Dank für die Blumen!

@ Sonja : Nein zum Waldmühlentreffen ist mir das zu weit, obwohl ich die Bilder jedes Jahr immer sehr cool finde schöne Lokation. Aber wenn es mal was hier oben im Norden geben sollte, so wie es schon dieses Jahr geplant war bin ich dabei.
Schöne Restwoche und schön gesund bleiben

Fabian
 

williblechklopfer

Neues Mitglied
16.09.2018
15
Peine
Moin
...und weiter geht´s!
Hatte Else einige Wochen vor der Garage geparkt und wollte dann weiter arbeiten. Stellte dann leider fest, das da gaaanz viel Wasser reingelaufen war. Unterm Sitz wieder alles nass, leider das 2te mal. Beim erstmal musste schon der original DC/DC dran glauben. Ok, kurz hier im Forum gesucht und Lösung gefunden Scheibe wahrscheinlich undicht
img_20201031_133120225-jpg.8102
img_20201031_133107739-jpg.8103


Schön in den Kabelkanal zur Hauptelektrik unter den Sitz. Wieso sitzt der Verdammte Ablauf eigentlich höher als der tiefste Punkt.
Scheibe raus, alles sauber gemacht und abgedichtet Terostat eingedichtet

img_20201031_162620231-jpg.8104


Ja, natürlich Dichtmasse auch in der Dichtung.

Aber eigentlich wollte ich ja die Bremsbeläge kleben die ich bei Sven bestellt hatte.
Das hatte ich nun endlich letztes Wochenende geschafft und ich wollte sie Montag einbauen. Dabei erging es mir wie dem Kollegen laase mit seinem Hauptbremszylinder... mal eben schnell ;) keine gute Idee, Grüße. Um beim schleifen (die neuen sind ja etwas dicker )Zeit zu sparen die Beläge kurz auf die Bandschleifmaschine. Ich weiß nicht was mich geritten hatte,... natürlich waren die Beläge schneller weg als man gucken kann :poop::cry: Also Lehrgeld an Sven überwiesen und neue bestellt. Eine Seite hab ich aber dann wenigstens per Hand geschliffen und fertig.
img_20201115_123417626-jpg.8105
img_20201115_125707653-jpg.8106
img_20201119_182010776-jpg.8107


Die Zeit des wartens hab ich dann mal damit zugebracht die Motorkabel auf 35mm2 zu ersetzen und dann gleich nach Kürtens Anschlussschema angeschlossen.
img_20201114_221929596-jpg.8109

img_20201119_182109078-jpg.8108


Ist noch nicht schön verlegt, da ich erst noch mit der Abdeckung von den Schützen sehen muss wie ich sie da raus führe. Sind dann halt doch sehr dick.

Und dann weiß ich erstmal nicht so richtig weiter. Der Plan ist im Grunde 100ah Zellen von Muller nehmen und auf 40V zu gehen.
Das Problem ist jetzt das sich das MEG Ladegerät vor Jahren verabschiedet hat. Was nimmt man dann?
Kann ich das ganze dann auch einfach mit einem Netzteil laden, da sie ja vom BMS geregelt werden ?
Brauch ich hier für unsere Norddeutschen Winter zwingend eine Heizung unter den Akkus? Ich werde nicht im tiefsten Winter fahren! Das möchte ich weder der alten Dame noch mir antun. Ja, Weichei:p
Verteilt sich die Wärme denn auch in den Zellen wenn sie nur von unten gewärmt werden?
Also da sind noch tausend Fragezeichen in meinem Kopf


erstmal schöne Grüße

Fabian
 

Sascha Meyer

Bekanntes Mitglied
18.05.2007
3.706
Hi Fabian,
mit dem Phaenomen "Wasserkabelkanal" hat sich Sven Saalbach mal intensiv auseinander gesetzt, wenn ich mich nicht irre. Kontaktier den mal, vielleicht hat der noch was hilfreiches.

2021 ist im hohen Norden tatsaechlich ein Treffen geplant. Roman wird naechste Woche hier im Forum informieren. Woher kommst du nochmal?

Viele Gruesse aus dem Saarland, Sascha
 

williblechklopfer

Neues Mitglied
16.09.2018
15
Peine
Hi Sascha,
Sven muss ich eh nochmal kontakten, wegen den Akkus. Ist ja quasi bei mir um die Ecke. Ich bin aus Peine, liegt zwischen Hannover und Braunschweig.
 

Enno

Mitglied
15.05.2006
254
Moin Fabian,
Zu Ladegerät: Wichtig wäre ein Ladegerät, was in der Spannung angepaßt werden kann. Ich lade u.a. mit einem Atech NG 3(ehemals zivan). Gibt es ab und zu auch mal gebraucht.
Zu Heizung: Auch die LiIoFe Akkus mögen`s warm. Ab +15 °C und darunter werden die dann in der Spannungslage auch langsam weicher. Insofern macht eine Heizung Sinn. Ich hab`s folgendermaßen gelöst. Unter jedem Batt.-korb Rechteck (also 3x) ein Sandwitch aus Styrodur, Aluplatte 12 V Heizelement lose gebaut 12 V gemeinsam herausgeführt, an Schaltnetzteil 230V/12V (von Pollin oder Reichelt). Betrieb ohne Themostat möglich-bringt +2°C pro Std.-Betrieb per Schaltuhr je nach Außentemperatur.
Viele Grüße
Enno

Nachtrag: zur Kontrolle ein Dig.-Thermometer mit Fernfühler einbauen. Fernfühler mit Schaumstoff-Iso zwischen 2 Akkus (im OBEREN Bereich) klemmen, Display irgendwo im Cockpit befestigen.
 
Zuletzt bearbeitet:
  • Like
Wertungen: Horst Hobbie

Sascha Meyer

Bekanntes Mitglied
18.05.2007
3.706
Hi Enno,
kurze Rueckfrage zu deiner Positionierung der Temperaturfuehler:
Auch ich hab die Fuehler recht hoch montiert, hab mich aber schonmal gefragt, ob eine tiefere Montage nicht sinnvoller waere, um die Temperatur besser zu erfassen.

Wie siehst du das?

Viele Gruesse aus dem Saarland, Sascha
 

Enno

Mitglied
15.05.2006
254
Moin Sascha,
mein Gedankengang: die steigende Temperatur wandert ja von unten nach oben. Wenn ich dann einen T-Wert zum abschätzen der Akkus haben will, hat es mehr Aussagekraft, wenn ich die oben angekommene Temperatur ablese (weiter unten kann es ja nur wärmer sein). Messe ich aber im unteren Bereich der Akkus, ist die Wärme evtl. noch garnicht bis nach oben gekommen-bedeutet bei höheren Strömen-vemeidbarer Stress für die Akkus. Darum Meßfühler eher weiter oben.
Viele Grüße
Enno
 

Kamikaze

Mitglied
24.08.2020
152
Moin Sascha,
mein Gedankengang: die steigende Temperatur wandert ja von unten nach oben. Wenn ich dann einen T-Wert zum abschätzen der Akkus haben will, hat es mehr Aussagekraft, wenn ich die oben angekommene Temperatur ablese (weiter unten kann es ja nur wärmer sein). Messe ich aber im unteren Bereich der Akkus, ist die Wärme evtl. noch garnicht bis nach oben gekommen-bedeutet bei höheren Strömen-vemeidbarer Stress für die Akkus. Darum Meßfühler eher weiter oben.
Viele Grüße
Enno
Den Beitrag verstehe ich nicht ganz.
Wenn die Akkus im unteren Bereich wärmer werden als oben tritt doch unten der größte Temperaturstress auf, den du mit dem Thermometer erfassen willst, oder?
Wenn die Akkus oben gleichzeitig noch kühl sind, dann verteilt sich die Hitze ja relativ schnell, sobald die Last weggenommen wird. Die gemessene Temperatur sinkt dann entsprechend schnell.
Montierst du den Thermometer-Fühler nun im kühleren, oberen Bereich kann es umgekehrt sein, dass unten die Akkus schon kochen während oben die Temperatur erst gemächlich ansteigt (und durch Verteilung auch zunächst noch weiter ansteigt, wenn die Last weggenommen wird).

Anders wäre es natürlich, wenn die Akkus eher im oberen Bereich "heizen".
Meine Akkus "heizen" gemäß "Handauflege-Thermometer" insgesamt relativ gleichmäßig, wobei oben an den Terminals das Kunststoffgehäuse etwas dicker ist und sich daher etwas länger kühl anfühlt.
Insgesamt geht es bei mir aber auch nur um ~10°C im realen Fahrbetrieb bei ~100A Maximalbelastung...

Oder habe ich gerade einen Knoten im Hirn?
 

Horst Hobbie

Bekanntes Mitglied
30.05.2010
2.125
55
26452 Sande, Breslauer Str.23
ich mache das mit einem Steckdosenthermostat , da kann ich einstellen zB 15 Grad, dann heizt der auf bis 17 und geht dann aus, bei 13 Grad springt er wieder an, usw....
und zum überwachen habe ich aus China 3 verschiedene günstig anzeigen zum ablesen an verschieden Stellen den Temp Fühler, und sind alle relativ gleich da mein Korbkasten relativ gut dicht ist ….
 

Enno

Mitglied
15.05.2006
254
Moin "Kamikaze",
die Akkus bekommen Stress durch zu tiefe Temoeraturen u. dann hohe Ströme. Zu hohe Temperaturen durch meine Heizung sind nicht möglich (leistungbedingt). Insofern bin ich auf der sicheren Seite, wenn oben moderate Temperaturen anliegen. Von oben heizen ist physikalisch nicht so simmvoll, da thermische Energie ja immer nach oben will.
Viele Grüße
Enno
 
Zuletzt bearbeitet:
  • Like
Wertungen: Kamikaze

Kamikaze

Mitglied
24.08.2020
152
Moin "Kamikaze",
die Akkus bekommen Stress durch zu tiefe Temoeraturen u. dann hohe Ströme. Zu hohe Temperaturen durch meine Heizung sind nicht möglich (leistungbedingt). Insofern bin ich asuf der sicheren seite, wenn oben moderate Temperaturen anliegen. Von oben heizen ist physikalisch nicht so simmvoll, da thermische Energie ja immer nach oben will.
Viele Grüße
Enno
Sorum wird ein Schuh draus. Das ist natürlich richtig - wenn unten geheizt wird, dann ist der Akku insgesamt schön warm, wenn die Temperatur oben angekommen ist.
Ich hatte das als Überwachung gegen Übertemperatur im Sommer verstanden.
Insgesamt würde ich die Fühler für die Heizung daher eher mittig zwischen den Zellen platzieren.
Andererseits misst das Original-BMS auch nur oben an der Platine die Temperatur. Ist also vermutlich eher eine akademische Frage.

Und wenn mann jetzt die Heizfolien zwischen die einzelnen Zellen steckt? Wäre doch gleichmäßiger
Genau so ist das bei mir gelöst. Da wird der ganze Akkublock ziemlich gleichmäßig durchgewärmt, wenn die Heizung zuschaltet. Da ich täglich fahre (auch bei niedrigen Temperaturen) läuft die Heizung bei mir (thermostatgesteuert) "durch", damit die Prügel immer >15°C haben. Ordendlich einpacken hilft dabei natürlich.
 

Enno

Mitglied
15.05.2006
254
Moin,
geht bei den LiIoFe nicht, da Gehäuse in Verbundform. Da wäre ein guter Wärmeübergang nicht gewährleistet. Außerdem ist genau dieser Wärmeübergang durch den Kontakt Akku/Gewicht zur beheizten Aluplatte besser gegeben.
Viele Grüße
Enno
 

williblechklopfer

Neues Mitglied
16.09.2018
15
Peine
Moin,
geht bei den LiIoFe nicht, da Gehäuse in Verbundform. Da wäre ein guter Wärmeübergang nicht gewährleistet. Außerdem ist genau dieser Wärmeübergang durch den Kontakt Akku/Gewicht zur beheizten Aluplatte besser gegeben.
Viele Grüße
Enno
Bei den Winston ja, aber die MullerZellen sind doch glatt an den Seiten.
 

Christian s

Bekanntes Mitglied
28.10.2006
2.672
Hört sich logisch an ist aber sicher eine entsetzliche Kabelwustverlegerei wei bei den BMS sensorleitungen .
Du bist aus Peine , Ist da nicht Peter Jürgens Fahrzeugtechnik ? da bist Du ja El teile mäßig an der Quelle!
 

Anmelden

Neue Themen

Adblock ?

Wir verstehen, dass Werbung nervig sein kann!

Der Adblock macht einen großartigen Job bei der Blockierung von Anzeigen, aber er blockiert auch nützliche Funktionen unserer Website. Für die beste Website-Erfahrung deaktiviere bitte deinen AdBlocker.

Alternativ wird die Meldung wird nicht mehr angezeigt, wenn du angemeldet bist.
Als Mitglied kostenlos registrieren
Login für Mitglieder

Ich habe meinen Adblock deaktiviert!