defekt

  • Themenstarter Werner Koepke
  • Datum Start
W

Werner Koepke

Guest
Hallo und guten Tag,
ich habe mir diese Woche ein gebrauchte Fahrzeug Mini-el City, Gf-Nr. S02057 gekauft.Fahrzeug konnte nicht gestartet wereden, da die Batterien "platt" waren,somit war auch eine Probefahrt nicht möglich.Nachdem ich die Batterien geladen hatte, drehte ich den "Zündschlüssel" herum. Es macht nur "klack", das Fahrzeug sprang jedoch nicht an. Leider habe ich weder Bedienungsanleitung noch Reparaturhandbuch. Woran kann es liegen? Wer kann helfen?
MfG Werner
 
R

Rüdiger

Guest
Hallo
Hast du ein Fax,dann kann ich dir einen Fehlersuchplan zufaxen.
mfg
Rüdiger
 
W

Werner Koepke

Guest
hallo Rüdiger, sehr nett von dir.
Meine Fax-Nr. : 05373/4303
Vielen dank!
Werner
 
G

Georg Schütz

Guest
Nochmale ein älterer Beitrag:
Mögliche Fehlerquellen (die ich zum größten Teil leider schon erleben musste
- bei deiner Beschriebung kommt nur die erste Gruppe in Betracht):
Wenn die Schütze anziehen und der Wagen nicht fährt:

- Draht am Gashebel ist abgerissen oder das Potentiometer zum Gasgeben ist defekt (letzeres mit Multimeter durchmessen)

- 100 A Sicherung durchgebrannt (in der Nähe der Curtis-Motorsteuerung)

- 36V-Leitung zum dynamischen Fahrstrombegrenzer hat sich gelöst

- Kontakte zum Motor, den Schützen sind nicht mehr ganz fest (Vorsicht beim Festziehen - immer kontern) .

- Ein Problem bei der Curtis-Motorsteuerung (z.B. Kontakte korrodiert, Überhitzung oder zu hohe Spannung einer frisch geladenen Batterie (möglich bei 42V-Systemen))
Wenn die Schütze nicht anziehen aber die Anzeige leuchtet:
- Mikroschalter des Gaspedals ist defekt

- Kontaktschalter für die Haube nicht geschlossen
- Netzstrom liegt am Ladegerät an
- Mikroschalter der Bremse ist defekt (hat beim Betätigen der Bremse keinen Durchgang - ist dieser Schalter kaputt, erweckt er den Anschein als würde man Bremsen -> das Gasgeben wird blockiert)

- Der Fahrtrichtungsschalter ist defekt (in der Regel kann man dann wenigstens in eine Richtung fahren)
Wenn die Schütze nicht anziehen und die Anzeige nicht leuchtet:
- Not-Aus-Schalter macht Schwierigkeiten
- Probleme beim Zündschloss
- Kappamesser meldet Batterie leer

- 35A Sicherung (in der Nähe der Curtis-Motorsteuerung) durchgebrannt
Sonstige Dinge zum Überprüfen
- Sicherungen O.K.
 Auf diesen Beitrag antworten  |  Alle Nachrichten zeigen  |  Adminkontakt 
 Neuerer Beitrag  |  Älterer
 
W

Werner Koepke

Guest
vielen Dank für deine ausführlichen Informationen.
Werner
 
J

J-O

Guest
Ich weiß nicht, ob´s dann klackt, aber überbrück doch mal den Kapamesser.
 

Anmelden

Neue Themen

Neueste Beiträge