Clio Rückwärtsgang

FriedrichFriedrich

Neues Mitglied
17.03.2022
2
Guten Tag,
bei einem Bekannten der einen Clio von 1995 fährt ist das Problem das der Rückwärtsgang nicht mehr funktioniert.

Wie ich im französchischen Forum Vehiculeselectriques.fr gelesen habe ist es eventuell das Poti.

Hatte jemand dieses Problem und wie ist es gelöst worden.

Danke
Friedrich
 

thegray

Bekanntes Mitglied
15.04.2008
8.713
das ist eine Verschleisserscheinung und die Box von ABB nimmt es sher genau -

1. da beliebt nur Ersatz - wird es aber nicht mehr als original geben.
1.2 Ist ein 3Pol Spannungsteiler -
1.3 der den Weg des Automatik-Wählhebel aus dem Verbrenner im Motorraum abfragt.
Erst geht der Verscheliss damit los das man nicht mehr einfach sonderen mit Nachdruck den "Gang einscheissen muß" damit ES geht.
Das Folgt dann einer Phase wo man es 1-2 Wiederholt um es zum "gehen" zu bringen.

Dann folgt die Fase wo es so wie beschriben ist - an Ende von einer Phase gefolgt wo noch nicht mal der D-Gang in der entsprechenden Position.
Denn die Sicherheitsfunktion in der Firmware - muß damit die PWM und das Statorfeld im Motorcontroller (die Fette gelbverzinkte Kiste unter der extra Renaultdesignten ABS-Abdeckung ) freigegeben wird - erst nachdem der Zündschlussel betötigt ist - in der P-Position stehen - sieht der das nicht dann ist Ende im Schacht.

Dann sieht man richtig "geküst" aus - sind ja nur 1,4 Tonnen die zum schieben und immerhein es gibt kein mech. verriegeltes Getriebe wie bei den anderen Franzmännern. ;-)

1.4 Ich hatte mal den Bedarf nach sowas vorgesehen mit einer Neukunstruktion dauerhaft ....aber da man meinen letztes Jahr "geklaut hat" fehlt mir - das entsprechnde "Objekt"

Alternativ -
Software stand des Fahrzeug-Computer kontrollieren das ist die Alu-Brotbox vorne-links.
Es gab da eine Software-Version - (die mir jetzt aber nicht geläufig) da konnte man die sich ergebenden Spannungen des Spannugsteiler anlernen und damit sich eine Zeit "Retten" bevor das Teil völlig verschliessen ist.

1.5 man kann auch mal die Mech. vorne kontrolieren ich habe bei zweien erlebt, das die mit der Zeit die Gänge so reingeschmissen haben das der KS-Mitnehmer des Potis gebrochen - ups....

Ganz selten ist es was anderes - aber Hey die Elektronik ist 30 Jahre alt!
Leider gibt es für die Renault nur sehr wenig Hilfe.
 

Loelle

Mitglied
27.01.2014
199
Moin
welche UCL Version ist drin.
Die 8er muss manchmal neu abgegelichen werden. Das muss man mit dem Schalthebel machen. Aber wenn da ein Fehler auftritt, sollte man die Wahl über die Tasten an dem Display nutzen können. Ich muss mal in meinen Unterlagen nachsehen wie das genau gemacht wird.
gruß Lölle
 
  • Like
Wertungen: thegray

Loelle

Mitglied
27.01.2014
199
So, das habe ich schon mal in der Bedienungsanleitung Seite 2.11 gefunden.
Mal sehen was ich noch finde.
 

Anhänge

thegray

Bekanntes Mitglied
15.04.2008
8.713
@Loelle (y)

Wie geschrieben auf der "Brotbox" vorne Fahrerseite nachschauen da ist es drauf - ich habe schon 5 Stück gesehen ein 8 ist wohl sehr sehr selten(vermutlich weil dort auch andere Hardware drin - Vermutung!)
Selbst mit Anleitung ist die Logik schon umständlich - und in der Praxis von den meisten 08/15Nutzern nicht akzeptabel zumindest nicht auf Dauer - Weil nach Start das auch immer Zeit kostet.

Also wenn weiterehin im "Produktiveinsatz" bleibt - bzw. bleiben soll dann kommt man um ein neues Poti wenn es sich als Fehlerquelle rausstellt, nicht drum rum. (das Problem ist nur noch eins zu bekommen - meine Recherche ergab nicht das es ein Teil irgendwoanders aus dem fanz. Fahrzeugbau war - sondern wohl ganz speziel dafür von einem Teileleifernaten angefertigt.

- oder als Elektroniker baut man was ganz neues ... incl. Kabelbaum und schmeist den Wählhebel samt Baudenzug gleich raus - mit Halterung macht das 2KG-Gewichtsersparnis....aber das ist dann wieder eine ganz andere Sache. So Fahrzeuge weil auch eine ganz kleine Nutzergruppe haben gehen langsam in das ein das das EL-Schon immer hatte - mehr für "Geeks" ... und Sammler.
 
Zuletzt bearbeitet:

FriedrichFriedrich

Neues Mitglied
17.03.2022
2
Vielen Dank für die Infos,
leider habe ich momentan keinen Zugang zu dem Clio.

Aus dem französischen Forum habe ich die Information:
"Stecker unterhalb der Vakuumpumpe ziehen und die Fahrtrichtung mit den Stunden und Minuten Tasten einstellen"
Der Stecker muss wohl die Verbindung zum Schalthebel sein

Diese Info habe ich weitergegeben.

Gruß
Friedrich
 

Anmelden

Neue Themen