City el defekt reifen oder motor? Durchdrehen der reifen bzw. stottern?


Marek Kernbach

Mitglied
30.07.2004
162
Hi Tomcat,

das sind nach Deiner Beschreibung die Kohlen.
Bitte nicht mehr mit dem El fahren. Das Geräusch des Durchdrehens ist das "Feuern" der Kohlen. So verbrennst Du nur den Kollektor.
Was ich nicht mehr weiß, hat Dein El einen Hauptschütz und Zellplatinen?

Wenn Du beim Abklemmen und Motorausbauen Hilfe brauchst, kannst Du Dich melden - bitte per eMail.

Marek
 

tomcat86

Mitglied
14.11.2018
138
Hier ein Bild, ich wollte das Teil ausbauen, aber ich kann den motor nicht bis anschlag anheben die kette stößt an den die basis vom überrollbügel, und auf der rechten seite ist der batteriekorb im weg
Außerdem, da wo die imbusschrauben sind, das lässt sich nicht lösen selbst wenn ich den Platz vom batteriekorb hätte, habe vorsichtig versucht das aufzuhebeln. habe ich was übersehen oder irgendeinen tipp?
 

Anhänge

Sascha Meyer

Bekanntes Mitglied
18.05.2007
3.230
Altes Problem. Offentsichtlich hast du ein EL ohne zusaetzlichen Ausschnitt, welcher von CityCom nach meinem Vorschlag damals umgesetzt wurde.
Leider schlaegt der Perm am Ausschnitt neben dem Ueberrollbuegel an. Du musst dich auf den Radkasten setzen, damit das EL einfedert. Dadurch erhaelst du die fehlenden Millimeter..

Viele Gruesse aus dem Saarland, Sascha
 

tomcat86

Mitglied
14.11.2018
138
wir haben schon den letzen 1-2cm plastik bis zum metall vom überrollbügel abgesägt trotzdem reicht es nicht ganz und es ist die kette die hängenbleibt, also die kette muss nicht ausgebaut werden?
Desweiteren, die Imbusschrauben ich glaube 6 oder 8 die man ab machen muss, sind unten, aber irgendwas klemmt, muss man da wo die stromkabel in den motor gehen dort noch die schrauben lösen um das ganze abzukriegen oder klemmt da nur was?
 

Sascha Meyer

Bekanntes Mitglied
18.05.2007
3.230
Hi,
sehr seltsam, dass es immer noch nicht langt, wenn du dich auf den Radkasten setzt. Normalerweise reicht die Einfederung dann gerade so.

Achtung! Wichtige Nachricht von Roman: Finger weg von den Imbusschrauben! Sofort wieder eindrehen. Du kriegst da nix auf, der Magnet zieht mit 300 Kg.
Die Perm-Profis werden sich hier bezueglich der Demontage sicherlich melden. Aber den Perm kannste ausbauen, wenn du die 13er Schrauben loest und natuerlich unten die Halteschraube. Und natuerlich die Verkabelung komplett loesen. Vorher die Zellen abklemmen und die losen Kabelenden sichern.

Viele Gruesse aus dem Saarland, Sascha
 

Sven Salbach

Bekanntes Mitglied
15.03.2007
7.998
Roll das El mal etwas vor und zurük..kaum eien Welle läuft absolut gerade..dann kannst Du an der richtigen Stelle den Motor nach oben kippeb..zumindest teilweise..aber das Reicht um an den Kohlenhalter zu kommen,.
Das Problem bei dir ist der Akkukasten..auf dem Foto sieht lles gut aus, der Motor ist hoch genug...wenn die zellen lose drin wären, hättest Du jetzt einfach die Zelle neben dem motor rausgenommen , dann hättest Du den Kohlenhalter einach rausziehen können...
So könnte es doch einfacher sein du baust gleich den ganzen Motor aus....
Also Kettenschloss suchen..offnen..Kette ab..
13 Ring /Maul und die drei Schrauben vom Motor ab...ach vorher die Schutzabdeckung vom kohlenhalter abk damit Du die Stromkabel mit dem 13er abnehmen kann.
Die Kabelfarbe merken, was innen und was außen war..und den Winkel wie die Kabel verchraub waren..damit die Abdeckkappe nacher auch wieder passt..
Dann den Motor entnehmen und dann kannst du in aller Ruhe arbeiten..
Mit zwei Ring/Maul Schlüsseln den Kohleenhalter heraushebeln(vorher natürlich de 4 Imbusschrauben herausschrauben)
Unbedningt gleichmäßig hebeln, dann geht der ganz leicht raus..verkanntest Du ihn..klemmt er..wendest Du dann Gewalt an,..bricht er
Beim herausnehmen kommen dir zwei Unterlegscheiben entgenen 2 Stück!! eigentlich sind es Federsceiben..die Du entgegengesetzt wieder verbaust ,,also os das sie federn..halt...siehst schon was gemeinst ist, wenn Du sie vor dir hast

ACHTUNG!!! Vorher schaust Du dir die markierung an am kohlenhalter..da ist eine Kerbe die vermutlich genau auf eine Rippe zeigt..unbedingt mm genau wieder einstellen...hast Du ein labornetzteil? evtl war der auch bereits verstellt..das könnte den hohen Kohlenverschleiss erklären
 

tomcat86

Mitglied
14.11.2018
138
hallo sven, ich habe an der seite abgesägt ich würde jetzt das zeig abziehen können ohne das batterikasten im wege ist, ich habe auch schon die imbusrausgemacht aber es geht nicht ab, Sascha Meyer sagt da wäre ein Magnet der verhindert dass ich das abziehen kann, ich habe nur ganz leicht versucht das abzuklopfen habs aber sein lassen wusste das ja mit dem magnet nicht, wie kriege ich das hin? der trick von sascha mit dem seitlic hdraufsetzen funktioniert, stell dir einfach das foto vor und nur dass ich es höher anheben kann, aber ich kriege da wo die imbus drin waren es nicht ab, sascha sagt wegen magnet.

PS: unten im BIld am Batteriekasten ist der an/aus knopf zu sehen den ich auf aus gestellt habe, falls man noch was machen muss in dieser richtung bitte mitteilen :) Danke an dieser Stelle nochmal an Sascha, genialer trick mit draufsetzen!!
 

Sven Salbach

Bekanntes Mitglied
15.03.2007
7.998
das ist ein Mißverständnisss.
Roman meint die Imbus ganz außen im Metallgehäuse..die vier imbus am Kohlenhalter kannst Du sorgenfrei entfernen..wenn er richtig drin ist, kann dDu den dann sogar frei drehen...damit wird er dann ja eingestellt.
Beim draufsetzten sehr vorichtig sein..wennDu dich draufsetzt udn den Mtot hoch hoslt..dann aber vom El steigst..kannst Du die LAger beschädigen oder evtl sogar den Motorhalter...
Es muss also immer alles Spannungsfrei sein.keiner Hebelkräfte auf die Motorhalterung!

Den Kohlenhalter dann wie gesagt mit zwei RingMaul von beiden Seiten gleichzeitig hochheben(mit der Ring Seite) dann geht er ganz leicht raus ohen Gewalt.wie grsagt..er darf nicht verkanten
 

tomcat86

Mitglied
14.11.2018
138
du meisnt wohl die äußren imbus schrauben, da wo ich ne markierung gesetzt habe, das sind nicht 4 sondern insgesamt 6 auf dem bild sind nur 4 zu sehen, wenn du die meinst ok. TROTZDEM gingen die nicht ab, dann aber nicht wegen magnet sondern einfach festgefressen? OK am einfchsten du nimmst mein bild und bearbeitest es und sagst was kann ich rausmachen und wo wäre die verbotene imbus, wenn nicht auf dem bild zu sehen markiers trotzdem und man stellt sich dann vor es liegt hinter dem sichtbaren
 

tomcat86

Mitglied
14.11.2018
138
Also das hier klemmt, ich kann den motor jetzt anheben durch den trick von sven aber das was ich rot markiert habe lässt sich nicht lösen und viel kraft woltle ich nicht aufwenden, habe ich was übersehen
 

Anhänge

Sascha Meyer

Bekanntes Mitglied
18.05.2007
3.230
Hi,
nochmal: dreh die Imbusschrauben wieder rein! Das sind die Falschen! Du wirst den Motor so nicht aufkriegen. Gut. dass der klemmt.
Der Kohlentraeger sitzt unter der schwarzen Abdeckung, Kuckst du hier: http://elweb.info/dokuwiki/doku.php?id=pmg_132
Den Kohlentraeger loest man an vier Schrauben. Und vorsichtig rausziehen.

Viele Gruesse aus dem Saarland, Sascha
 

tomcat86

Mitglied
14.11.2018
138
ich bin einen schritt weiter ich habe sogar die kohlen gewechselt! jetzt folgendes problem wie auf dem bild zu erkennen, ich kriege die kohlen nicht rein also schon rein aber dann sind die federn im weg und ich kriegs nicht hin, ich habe eine platte markiert wenn man die rauskriegen würde wäre die montage der kohlen mit federn wohl einfacher aber das teil klemmt, kann man das aufmachen?
 

Anhänge

Sven Salbach

Bekanntes Mitglied
15.03.2007
7.998
bau bitte den kompletten Kohlenhalter aus..das montiert man nicht am Motor....
Gehe bitte so vor wie auf dem Link den ich die 2x gesendet habe...
Das Teil geht so ab wie es dir geaagt habe..mit zwei!! Rin/Maul Schlüsseln von bedeinden Seiten gleichzeitig..usw..wie oben beschrieben.....
 

Sascha Meyer

Bekanntes Mitglied
18.05.2007
3.230
Tomcat,
das sieht so chaotisch aus, was du da grade machst, dass ich dir dringend rate: such dir jemanden in der Naehe, der die Kohlenrevision mit dir zusammen macht und den Plan beim Perm hat.
Die allermeisten Probleme, die das EL so macht, produziert man selber. Kann ich aus eigener Erfahrung sagen.
Nicht boese gemeint, aber ich glaub, die Nummer geht schief.

Viele Gruesse aus dem Saarland, Sascha
 

Anmelden

Neue Themen