City-car 2


peter

Neues Mitglied
12.08.2015
0
0
#1
Hallo

habe ein Technisches Problem mit meinem ERK City-Car 2 wahrscheinlich mit dem Bordcomputer oder einer Sicherung die ich nicht finde.
Hat jemand Erfahrung ?
 
A

Andreas Franz

Guest
#2
Hallo,

was ist denn das Problem?
Ich habe das gleiche Auto.

Gruß
Andreas
 

peter

Neues Mitglied
12.08.2015
0
0
#3
Hi Andreas

Zuerst war es ein Wackelkontackt an der Fahrelecktronik dann schaltete
der Computer einfach nach 5m Fahrt sich und alles andere ab.
Wenn ich das Reaise für die Hauptschütze überbrücke kann man fahren allerdings
ohne Licht und ohne Baterieüberwachung.
 
A

Andreas Franz

Guest
#4
Hallo,

als bei mir vor kurzem gar nichts mehr ging, waren die 12V nach dem Spannungswandler (der unterm Fahrersitz) unterbrochen, weil eine 15A Stecksicherung defekt war.
Diese Sicherung ist auf der Fahrerseite unter dem Armaturenbrett.
Es ist ein Sicherungskasten, der noch original von Subaru eingebaut ist und in keiner ERK-Dokumentation auftauchte.
Diese Sicherungen würde ich mir mal ansehen.
Ich schätze, die anderen Sicherungen unter dem Beifahrersitz hast Du schon kontrolliert, oder?

Gruß
Andreas
 

peter

Neues Mitglied
12.08.2015
0
0
#5
Hallo Andreas!

Bingo !!! Genau diese Sicherung war defekt! Vielen Dank!
Hast du eigentlich auch den Batt-Man eingebaut und kennst dich damit aus?
Noch eine Frage: Man soll doch wöchentlich nach der Bedienungsanleitung die Messstellen rot/schwarz und blau/schwarz kontrollieren, bei mir kommen dabei 78 Volt und 0 Volt raus, dabei soll man sich schon ab 2 Volt mit dem Werk in Verbindung setzen. Was ist denn hier los, es funktioniert ja alles.

Nochmals vielen Dank für dein Interesse,
Peter
 
A

Andreas Franz

Guest
#6
Ich hab keine Ahnung, da hab ich noch nie gemessen.
Ich weiß auch nicht genau, was das aussagen soll.

Werden bei unserem Auto eigentlich die Zellen einzeln überwacht?

Gruß
Andreas
 

Anmelden

Neue Themen